<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://ogp.me/ns/fb#" xml:lang="hu" lang="hu">
  <head>
    <title>Sport365.hu - Messinek még mindig fáj a BL kudarc</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="theme-color" content="#00678f"/>
    <meta name="keywords" content="Sport365, Sport hírek, Csapatok, Játékosok, Videók, Fotók, Blog, Fórum, Tabella, Élő Eredmények" />
    <meta name="news_keywords" content="Sport365, Sport hírek, Csapatok, Játékosok, Videók, Fotók, Blog, Fórum, Tabella, Élő Eredmények" />
    <meta name="description" content="Sport365 | Sport hírek – Csapatok – Játékosok – Videók – Fotók – Blog – Fórum – Tabella – Élő – Eredmények" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
    <meta name="language" content="hu" />


    <meta http-equiv="refresh" content="999" />
    <meta name="language" content="hu" />
    <meta name="verify-v1" content="ahlk7OPMpnRv4rtyD3LsJ+BFiEG4uIKQG0JUXZDBE4Y=" />
    <meta name="google-site-verification" content="ML8BrbKKgZJENbDPx8ByRqLgdMz8Dtqhcmo9Uw3A0XU" />

          <meta property="og:image" content="https://sport365.hu/files/news/6/4/151366_video_big.jpg" />
    
      <meta property="og:title" content="Sport365.hu - Messinek még mindig fáj a BL kudarc">
      <meta property="og:description" content="Sport365 | Sport hírek – Csapatok – Játékosok – Videók – Fotók – Blog – Fórum – Tabella – Élő – Eredmények" />

      <meta property="fb:admins" content="100001946346742" />
      <meta property="fb:app_id" content="2929809187089669" />

      <link rel="shortcut icon" href="/favicon.ico" />
      <link rel="alternate" type="application/rss+xml" title="Sport365.hu RSS Feed" href="https://sport365.hu/rss" />

      <link rel="stylesheet" href="/sport365/css/font-awesome.min.css" />
      <link rel="stylesheet" href="/sport365/css/bootstrap.min.css" />
      <link rel="stylesheet" href="/sport365/css/style.css?v=1.25" />
      <link rel="stylesheet" href="/sport365/css/style2.css?v=1.45" />
	  <script src="https://cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
      <!--[if lt IE 9]>
        <script src="js/html5shiv.min.js"></script>
        <script src="js/respond.min.js"></script>
      <![endif]-->


<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.ex.co/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>

  </head>
  
  <body>

    
      <script>(function (d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id))
            return;
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=192635604096636";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1223837484489345');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1223837484489345&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




<script type="text/javascript">
var adsQueue = window.adsQueue || [];
function noAB(a) { window.adsQueue.push(a); }
var activateBanner = window.activateBanner || noAB;
</script>
<script src="https://adsinteractive-794b.kxcdn.com/sport365.hu.js?v=20220523" async type="text/javascript"></script>

      <script>(function (w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({'gtm.start':
                    new Date().getTime(), event: 'gtm.js'});
          var f = d.getElementsByTagName(s)[0],
                  j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
                  'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PKQ9FRK');</script>
      

    <!-- nav -->
    <nav class="navbar navbar-default primary-grad-bg">
      <div class="container">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#sport365-navbar" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
		  
          <a class="navbar-brand" href="/" title="sport365.hu startoldal"><img src="sport365/images/logo.svg" class="logo-svg"></a>
        </div>
        <div class="collapse navbar-collapse" id="sport365-navbar">
          <ul class="nav navbar-nav navbar-right text-uppercase">
		  <!--<li><img src="sport365/images/logo-szrt.png" style="max-height: 65px"></li>-->
		  
		 
			
			
			  <!--<li><a class="specialmenu" href="https://sport365.hu/cimke,férfikézieb2022" style="color: #ff7400">FÉRFI KÉZI EB 2022</a></li>
			  <li><a class="specialmenu" href="https://sport365.hu/cimke,peking2022" style="color: #ff7400">TÉLI OLIMPIA</a></li>-->
            <li><a href="#" data-toggle="modal" data-target="#sport365-searchModal"><img src="sport365/images/search-icon.png"></a></li>
            <li class="dropdown mega-dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown"><img src="sport365/images/more-icon.png"></a>
              <ul class="dropdown-menu mega-dropdown-menu row">
                <li class="col-lg-3 dobule">
                  <span class="dropdown-header"><b class="text-uppercase">futball</b></span>
                  <ul class="col-lg-6">
                    <li class="dropdown-header"><a href="/magyar-foci"><b>Magyar futball</b></a></li>
                    <li><a class="navbar-menu-indicator">Nemzeti bajnokságok</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-i" class="sub-cat-nav-item">NB1</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-ii" class="sub-cat-nav-item">NB2</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-iii" class="sub-cat-nav-item">NB3</a></li>
                    <li><a href="/magyar-foci,magyar-kupa-es-ligakupa">Magyar Kupa</a></li>
                    <li><a href="/magyar-foci,magyar-valogatott">Válogatott</a></li>
                    <li><a href="/magyar-foci,egyeb">Egyéb</a></li>
                  </ul>
                  <ul class="col-lg-6">
                    <li class="dropdown-header"><a href="/nemzetkozi-foci"><b>Külföldi futball</b></a></li>
                    <li><a class="navbar-menu-indicator">Nemzeti bajnokságok</a></li>
                    <li><a href="/nemzetkozi-foci,angol-foci" class="sub-cat-nav-item">Anglia</a></li>
                    <li><a href="/nemzetkozi-foci,nemet-foci" class="sub-cat-nav-item">Németország</a></li>
                    <li><a href="/nemzetkozi-foci,spanyol-foci" class="sub-cat-nav-item">Spanyolország</a></li>
                    <li><a href="/nemzetkozi-foci,olasz-foci" class="sub-cat-nav-item">Olaszország</a></li>
                    <li><a href="/nemzetkozi-foci,francia-foci" class="sub-cat-nav-item">Franciaország</a></li>
                    <li><a href="/nemzetkozi-foci,usa" class="sub-cat-nav-item">USA</a></li>
                   
                    <li><a href="/nemzetkozi-foci,bajnokok-ligaja">Bajnokok ligája</a></li>
                    <li><a href="/nemzetkozi-foci,europa-liga">Európa liga</a></li>
                    <li><a href="/nemzetkozi-foci,vb">Világbajnokság</a></li>
                    <li><a href="/nemzetkozi-foci,eb">Európa bajnokság</a></li>
                    <li><a href="/nemzetkozi-foci,nemzetek-ligaja" class="sub-cat-nav-item">Nemzetek Ligája</a></li>
					 <li><a href="/nemzetkozi-foci,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/auto-motor"><b class="text-uppercase">Autó-motor</b></a></span>
                  <ul>
                    <li><a href="/auto-motor,forma-1">Forma1</a></li>
                    <li><a href="/auto-motor,autosportok">Autósportok</a></li>
                    <li><a href="/auto-motor,moto-gp">Motorsportok</a></li>
                    <li><a href="/auto-motor,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/csapatsportok"><b class="text-uppercase">Csapatsportok</b></a></span>
                  <ul>
                    <li><a href="/kezilabda">Kézilabda</a></li>
                    <li><a href="/jegkorong">Jégkorong</a></li>
                    <li><a href="/kosarlabda">Kosárlabda</a></li>
                    <li><a href="/roplabda">Röplabda</a></li>
                    <li><a href="/vizilabda">Vízilabda</a></li>
                    <li><a href="/amerikai-sportok">Amerikai sportok</a></li>
                    <li><a href="/csapatsportok,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/egyeni-sportok"><b class="text-uppercase">Egyéni sportok</b></a></span>
                  <ul>
                    <li><a href="/tenisz">Tenisz</a></li>
                    <li><a href="/uszas">Úszás</a></li>
                    <li><a href="/egyeni-sportok,atletika">Atlétika</a></li>
                    <li><a href="/egyeni-sportok,kajak-kenu">Kajak-kenu</a></li>
                    <li><a href="/egyeni-sportok,kerekpar">Kerékpár</a></li>
                    <li><a href="/kuzdo-sportok">Küzdősportok</a></li>
                    <li><a href="/extrem-sport,hirek">Extrém sportok</a></li>
                    <li><a href="/egyeni-sportok,vivas">Vívás</a></li>
                    <li><a href="/egyeni-sportok,teli-sportok">Téli sportok</a></li>
                    <li><a href="/egyeni-sportok">Egyéb</a></li>
                  </ul>
                </li>

                <li class="col-lg-3 extra">
                  <ul>
                    <li><a href="/videok">Videók</a></li>
                    <li><a href="/a-sport-szepsegei">A sport szépségei</a></li>

                    <li><a href="/toplistak">Top listák</a></li>
                    <li><a href="/tallozo">Tallózó</a></li>
                    <li><a href="/blogok">Blogok</a></li>
                    <li><a href="/forum">Fórum</a></li>
                    <li><a href="https://www.facebook.com/Sport365hu" target="_blank"><img src="sport365/images/fb-icon.svg" class="social-icon"></a></li>
                    <li><a href="https://instagram.com" target="_blank"><img src="sport365/images/insta-icon.svg" class="social-icon"></a></li>
                    <li><a href="mailto:info@sport365.hu"><img src="sport365/images/mail-icon.svg" class="social-icon"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCtyPT3f0vCbdlAQuIT0OOnA/featured" target="_blank"><img src="sport365/images/youtube-icon.png" class="social-icon"></a></li>
                  </ul>
                </li>
              </ul>
            </li>
        </div>
      </div>
    </nav><!--/nav-->

    <div id="topbanner" class="topbanner text-center">
      <div id="Sport365_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Sport365_cikk_leaderboard_top_1');</script></div>  
    </div>
    <div id="left-side-banner">
      <div id="Sport365_cikk_skyscraper_left_1"><script type="text/javascript">activateBanner('Sport365_cikk_skyscraper_left_1');</script></div>  
                        </div>
                        <div id="right-side-banner">
                          <div id="Sport365_cikk_skyscraper_right_1"><script type="text/javascript">activateBanner('Sport365_cikk_skyscraper_right_1');</script></div>  
                                        </div>

                                        <!-- Modal -->
                                        <div class="modal fade" id="sport365-searchModal" tabindex="-1" role="dialog" aria-labelledby="sport365-searchModalLabel">
                                          <div class="modal-dialog" role="document">
                                            <div class="modal-content">
                                              <div class="modal-header primary-grad-bg">
                                                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
                                                <h4 class="modal-title" id="sport365-searchModalLabel">Keresés</h4>
                                              </div>
                                              <div class="modal-body  text-center">
                                                <form class="form-inline" id="search-form">
                                                  <div class="form-group">
                                                    <input id="search-word" type="text" class="form-control" minlength="3" maxlength="50" placeholder="Keresett kifejezés" required/>
                                                  </div>
                                                  <button type="submit" class="btn btn-primary">OK</button>
                                                </form>
                                              </div>
                                            </div>
                                          </div>
                                        </div>
                                        
                                          <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKQ9FRK"
                                                            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                                          <script type="text/javascript">
                                            <!--//--><![CDATA[//><!--
                                          var pp_gemius_identifier = '15Xq8aeHmw.RbJTZBqqDF8cQDmaYultvbkW6gZj82C3.t7';
                                            // lines below shouldn't be edited
                                            function gemius_pending(i) {
                                              window[i] = window[i] || function () {
                                                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                                                x[x.length] = arguments;
                                              };
                                            }
                                            ;
                                            gemius_pending('gemius_hit');
                                            gemius_pending('gemius_event');
                                            gemius_pending('pp_gemius_hit');
                                            gemius_pending('pp_gemius_event');
                                            (function (d, t) {
                                              try {
                                                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                                                gt.setAttribute('async', 'async');
                                                gt.setAttribute('defer', 'defer');
                                                gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
                                                s.parentNode.insertBefore(gt, s);
                                              } catch (e) {
                                              }
                                            })(document, 'script');
                                            //--><!]]>
                                          </script>
                                        
                                        <div id="content-wrapper">
                                          <div class="container">
										  <div id="Sport365_cikk_lead_text"><script type="text/javascript">activateBanner('Sport365_cikk_lead_text');</script></div>    <style>
    div > img {
     
      margin-bottom: 25px;
    }
  </style>


<div id="primary" class="col-lg-9 article-content">

  <!-- primary box-->
  <div class="primary-box white-bg article">
    <div class="primary-box-header">
      <div class="article-inner-cat">
        <div class="category-badge">
          <div class="category-badge-main primary-bg"><a href="/nemzetkozi-foci">NEMZETKÖZI FOCI</a></div>
                        <div class="category-badge-sub white-bg"><a href="/nemzetkozi-foci,francia-foci">Francia foci</a></div>
                    </div>

      </div>
      <div class="primary-box-main-article-title"><h1>Messinek még mindig fáj a BL kudarc</h1></div>
	  <div class="article-nshort">
		<strong>
          A hétszeres aranylabdás argentin labdarúgó a bajnoki cím megszerzése után közösségi oldalán reagált. 
		 <br><br> 
		</strong>
        </div>
      <div class="primary-box-main-article-meta pull-right">
        <span>2022-05-23 07:44:00</span>
      </div>
      <div class="primary-box-main-article-meta">
        <span><b>Szerkesztő: </b>
                      Párt András 
                  </span>
      </div>
       
		<div class="more-article-banner">
		<div id="Sport365_cikk_normal_content_1" style="padding-bottom: 10px"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_1');</script></div>
        </div>
         
       
    </div>
    <div class="primary-box-content">

      <!-- primary box main article-->
      <div class="primary-box-main-article">
        <div class="primary-box-main-article-image hlimage" style="background-image: url('https://sport365.hu/files/news/6/4/151366_bigger.jpg');" alt="Messinek még mindig fáj a BL kudarc"></div>
      </div>
      <div class="primary-box-main-article-textcontent">
        
        <br>
        <p><span style="color: rgb(0, 51, 102);"><big><strong>A PSG h&eacute;tszeres aranylabd&aacute;s t&aacute;mad&oacute;ja, Lionel Messi elmondta, tov&aacute;bbra is nagyon csal&oacute;dott amiatt, hogy csapata kiesett a legjobb nyolc k&ouml;z&eacute; jut&aacute;s&eacute;rt, a Real Madrid ellen. </strong></big></span></p>
<p>Az argentin labdar&uacute;g&oacute; elősz&ouml;r nyert tr&oacute;fe&aacute;t a francia főv&aacute;rosban, majd felt&ouml;lt&ouml;tt egy posztot k&ouml;z&ouml;ss&eacute;gi oldal&aacute;ra megk&ouml;sz&ouml;nve az idei szezont.</p>
<p>Posztja al&aacute; ezt &iacute;rta.</p>
<p><strong>&bdquo;V&eacute;get &eacute;rt az idei szezon, szeretn&eacute;m megk&ouml;sz&ouml;nni a csapatt&aacute;rsaimnak, hogy ami&oacute;ta meg&eacute;rkeztem, maxim&aacute;lisan t&aacute;mogattak &eacute;s befogadtak. Az idei szezonban minden m&aacute;s volt, de v&eacute;g&uuml;l megnyert&uuml;k a bajnoks&aacute;got, ami miatt nagyon boldog vagyok.&rdquo;</strong></p>
<p>Majd a Real Madrid elleni kies&eacute;sről folytatta posztj&aacute;t.</p>
<p><strong>&bdquo;M&eacute;g mindig nagyon f&aacute;j, hogy kiest&uuml;nk a Real ellen, mert jobbak voltunk n&aacute;luk. Ugyanakkor sz&iacute;vesebben eml&eacute;kszem a megszerzett bajnoki c&iacute;mre, ami fő c&eacute;lunk volt. Biztos vagyok benne, hogy a 2022-es &eacute;vben nagyon sikeresek lesz&uuml;nk, k&uuml;zdeni fogunk az&eacute;rt, hogy minden tr&oacute;fe&aacute;&eacute;rt versenyben lehess&uuml;nk.&rdquo;</strong></p>
<p>&nbsp;</p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Cd2vgo6MVEs/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"><a href="https://www.instagram.com/p/Cd2vgo6MVEs/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>
<div style="padding: 19% 0;">&nbsp;</div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g>
<path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path>
</g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">A bejegyz&eacute;s megtekint&eacute;se az Instagramon</div>
</div>
<div style="padding: 12.5% 0;">&nbsp;</div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
</div>
</a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Cd2vgo6MVEs/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Leo Messi (@leomessi) &aacute;ltal megosztott bejegyz&eacute;s</a></p>
</div>
</blockquote> <script async src="//www.instagram.com/embed.js"></script>
<p>&nbsp;</p>
<p>Bor&iacute;t&oacute;k&eacute;p: GettyImages&nbsp;<br />
Forr&aacute;s: Marca.com&nbsp;</p>
      </div>
	   <div class="primary-box-main-article-tag-container">
          <ul class="list-inline taglist">
                                          <br /><strong>Címkék:</strong>
                                            <a class="tag" href="/cimke,labdarúgás">labdarúgás</a>,                          
                                                      <a class="tag" href="/cimke,nemzetközi-labdarúgás">nemzetközi-labdarúgás</a>,                          
                                                      <a class="tag" href="/cimke,lionel-messi">lionel-messi</a>                          
                  </ul>
      </div>
       
                  <div class="more-article-banner">
                      <div id="Sport365_cikk_normal_content_2"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_2');</script></div>
                                </div>

                                 
                                <div class="fb-share-button" data-href="http://sport365.hu/nemzetkozi-foci,francia-foci,messinek-meg-mindig-faj-a-bl-kudarc,151366" data-layout="button_count"></div>
                                <div class="comment-div">
                                  <div id="fb_comments" style="background:none repeat scroll 0 0 #f4f4f4; padding-top:5px; padding-bottom:10px; margin-bottom:15px; border-top:1px solid #b8bdc0;">
                                    <fb:comments href="http://sport365.hu/nemzetkozi-foci,francia-foci,messinek-meg-mindig-faj-a-bl-kudarc,151366" num_posts="10" width="652"></fb:comments>
                                  </div>
                                </div>
                                </div>
                                </div>
                                <!-- /primary box-->
                                <!-- primary more article box-->
                                <div class="primary-box white-bg article more">
                                  <div class="primary-box-header">
                                    <div class="primary-box-main-article-title">
                                      <a href="/nemzetkozi-foci">
                                        <h3 class="article-category-link">A rovat legfrissebb hírei</h3>
                                      </a>
                                    </div>
                                  </div>
                                  <div class="primary-box-content">
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="nemzetkozi-foci,francia-foci,mbappe-megertem-a-real-madrid-csalodottsagat,151371"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/11/4/151371_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,francia-foci">Francia foci</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="nemzetkozi-foci,francia-foci,mbappe-megertem-a-real-madrid-csalodottsagat,151371">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Mbappé: Megértem a Real Madrid csalódottságát
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="nemzetkozi-foci,francia-foci,di-maria-mbappe-jol-dontott-a-madridi-emberek-nem-egyszeruek,151361"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/1/4/151361_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,francia-foci">Francia foci</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="nemzetkozi-foci,francia-foci,di-maria-mbappe-jol-dontott-a-madridi-emberek-nem-egyszeruek,151361">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Di Maria: Mbappé jól döntött, a madridi szurkolók nem egyszerűek
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="nemzetkozi-foci,francia-foci,andre-herrera-vilagossa-valt-szamara-hogy-o-lehet-a-klub-legfontosabb-jatekosa,151363"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/3/4/151363_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,francia-foci">Francia foci</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="nemzetkozi-foci,francia-foci,andre-herrera-vilagossa-valt-szamara-hogy-o-lehet-a-klub-legfontosabb-jatekosa,151363">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Andre Herrera: Világossá vált számára, hogy ő lehet a klub legfontosabb játékosa
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="nemzetkozi-foci,francia-foci,mbappe-elso-szavai-a-hivatalos-bejelentes-utan,151357"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/13/3/151357_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,francia-foci">Francia foci</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="nemzetkozi-foci,francia-foci,mbappe-elso-szavai-a-hivatalos-bejelentes-utan,151357">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Mbappé első szavai a hivatalos bejelentés után
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="nemzetkozi-foci,francia-foci,a-psg-hivatalosan-is-bejelenti-mbappe-tortenete-parizsban-van-megirva,151355"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/11/3/151355_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,francia-foci">Francia foci</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="nemzetkozi-foci,francia-foci,a-psg-hivatalosan-is-bejelenti-mbappe-tortenete-parizsban-van-megirva,151355">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                A PSG hivatalosan is bejelenti: Mbappé története Párizsban van megírva
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="nemzetkozi-foci,francia-foci,a-psg-megerositette-tavozik-a-szurkolok-kedvence,151346"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/2/3/151346_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,francia-foci">Francia foci</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="nemzetkozi-foci,francia-foci,a-psg-megerositette-tavozik-a-szurkolok-kedvence,151346">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                A PSG megerősítette: távozik a szurkolók kedvence
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                         

                                      <div class="more-article-banner">
                                          <div id="Sport365_cikk_normal_content_3"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_3');</script></div>
                                                      </div>
                                                       
                                                      </div>
                                                      <!-- banner -->

                                                      </div>
                                                      <!-- /primary more article box-->
                                                      </div>

                                                      <div id="sidebar" class="col-lg-3">

                                                        
                                                        <div class="sidebar-box white-bg latest-news">
                                                          <a href="/legfrissebb-sporthirek">
                                                            <h3 class="article-category-link"><span class="text-uppercase">Legfrissebb</span><br>
                                                              <span class="text-lowercase">sporthírek</span>
                                                            </h3>
                                                          </a>
                                                          <div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,francia-foci">Francia foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,francia-foci,messinek-meg-mindig-faj-a-bl-kudarc,151366">
                              <span class="primary-box-recent-article-article-inner-title">Messinek még mindig fáj a BL kudarc</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,nemet-foci">Német foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,nemet-foci,vilagossa-kell-tennunk-hogy-latjuk-a-jovot,151369">
                              <span class="primary-box-recent-article-article-inner-title">&quot;Világossá kell tennünk, hogy látjuk a jövőt&quot;</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,francia-foci">Francia foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,francia-foci,mbappe-megertem-a-real-madrid-csalodottsagat,151371">
                              <span class="primary-box-recent-article-article-inner-title">Mbappé: Megértem a Real Madrid csalódottságát</span></a>
                          </div>							
                        </div><div id="Sport365_cikk_rectangle_right_1" style="margin-left: -26px;"><script type="text/javascript">activateBanner("Sport365_cikk_rectangle_right_1");</script></div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,olasz-foci,tizenegy-eve-erre-vart-az-ac-milan-,151368">
                              <span class="primary-box-recent-article-article-inner-title">Tizenegy éve erre várt az AC Milan </span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,angol-foci">Angol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,angol-foci,oriasi-forditassal-lett-bajnok-a-manchester-city-,151367">
                              <span class="primary-box-recent-article-article-inner-title">Óriási fordítással lett bajnok a Manchester City </span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,francia-foci">Francia foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,francia-foci,andre-herrera-vilagossa-valt-szamara-hogy-o-lehet-a-klub-legfontosabb-jatekosa,151363">
                              <span class="primary-box-recent-article-article-inner-title">Andre Herrera: Világossá vált számára, hogy ő lehet a klub legfontosabb játékosa</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="magyar-foci">MAGYAR FOCI</a></div><div class="category-badge-sub white-bg"><a href="magyar-foci,egyeb">egyéb</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="magyar-foci,egyeb,gyasz-elhunyt-duro-jozsef-korabbi-valogatott-labdarugo,151365">
                              <span class="primary-box-recent-article-article-inner-title">Gyász: Elhunyt Duró József, korábbi válogatott labdarúgó</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="auto-motor">AUTÓ-MOTOR</a></div><div class="category-badge-sub white-bg"><a href="auto-motor,forma-1">Forma 1</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="auto-motor,forma-1,leclerc-drama-mercedes-dobogo-verstappen-siker-spanyolorszagban,151364">
                              <span class="primary-box-recent-article-article-inner-title">Leclerc-dráma, Mercedes dobogó, Verstappen siker Spanyolországban</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,angol-foci">Angol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,angol-foci,rangnick-ronaldo-nem-egy-szornyeteg,151362">
                              <span class="primary-box-recent-article-article-inner-title">Rangnick: Ronaldo nem egy szörnyeteg</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kuzdo-sportok">KÜZDŐSPORTOK</a></div><div class="category-badge-sub white-bg"><a href="kuzdo-sportok,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kuzdo-sportok,hirek,joshua-megnevezte-a-legkemenyebb-ellenfelet,151350">
                              <span class="primary-box-recent-article-article-inner-title">Joshua megnevezte a legkeményebb ellenfelét</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kuzdo-sportok">KÜZDŐSPORTOK</a></div><div class="category-badge-sub white-bg"><a href="kuzdo-sportok,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kuzdo-sportok,hirek,khabib-szerint-az-emberek-nem-hasonlithatjak-hozza-oliveirat-,151351">
                              <span class="primary-box-recent-article-article-inner-title">Khabib szerint az emberek nem hasonlíthatják hozzá Oliveirát </span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,angol-foci">Angol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,angol-foci,liverpool-vagy-cityt-barmi-is-tortenik-vasarnap,151352">
                              <span class="primary-box-recent-article-article-inner-title">Liverpool vagy City? – bármi is történik vasárnap…</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,nemet-foci">Német foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,nemet-foci,kahn-lewandowskirol-tavozasanak-kerdese-nincs-napirenden,151353">
                              <span class="primary-box-recent-article-article-inner-title">Kahn Lewandowskiról: távozásának kérdése nincs napirenden</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">EGYÉB SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,hirek,vasarnapi-sport-,151356">
                              <span class="primary-box-recent-article-article-inner-title">Vasárnapi sport: Leclerc vagy Verstappen? Liverpool vagy City? Milan vagy Inter?</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,spanyol-foci">Spanyol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,spanyol-foci,ancelotti-bejelentette-jatekosa-tavozasat,151343">
                              <span class="primary-box-recent-article-article-inner-title">Ancelotti bejelentette játékosa távozását</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,francia-foci">Francia foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,francia-foci,a-psg-megerositette-tavozik-a-szurkolok-kedvence,151346">
                              <span class="primary-box-recent-article-article-inner-title">A PSG megerősítette: távozik a szurkolók kedvence</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,angol-foci">Angol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,angol-foci,igy-juttatta-klopp-lelektani-elonyhoz-csapatat-a-buntetoparbaj-elott,151341">
                              <span class="primary-box-recent-article-article-inner-title">Így juttatta Klopp lélektani előnyhöz csapatát a büntetőpárbaj előtt</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="auto-motor">AUTÓ-MOTOR</a></div><div class="category-badge-sub white-bg"><a href="auto-motor,forma-1">Forma 1</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="auto-motor,forma-1,leclerc-hibazott-majd-legyozte-verstappent,151354">
                              <span class="primary-box-recent-article-article-inner-title">Leclerc hibázott, majd legyőzte Verstappent</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,francia-foci">Francia foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,francia-foci,pochettino-nem-tudom-mbappe-donteset,151344">
                              <span class="primary-box-recent-article-article-inner-title">Pochettino: nem tudom Mbappé döntését</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,spanyol-foci">Spanyol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,spanyol-foci,gareth-bale-dontott,151342">
                              <span class="primary-box-recent-article-article-inner-title">&quot;Gareth Bale döntött&quot;</span></a>
                          </div>							
                        </div>														  
                                                        </div>
														
                                                         
                                                          <div class="sidebar-banner">
                                                              <div id="Sport365_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Sport365_cikk_rectangle_right_2');</script></div>

                                                                    </div>

                                                                    
                                                                    </div>


                                                                    <div class="sidebar-box white-bg video-box article">
                                                                      <h3>Videók</h3>
                                                                      <a href="/nemzetkozi-foci,egyeb,151303">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/7/0/151303_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/nemzetkozi-foci,angol-foci,151290">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/10/15/151290_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/nemzetkozi-foci,olasz-foci,151259">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/11/13/151259_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/nemzetkozi-foci,spanyol-foci,151202">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/2/10/151202_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                    </div>

                                                                    </div>
                                                                    </div></div>
<!-- ./content-wrapper -->
</div>
<!-- ./container -->

<footer class="primary-grad-bg">
  <div class="container" id="footer-menu-container">
    <div class="col-lg-3 extra">
      <a href="/"><img src="sport365/images/logo-footer.svg" class="logo-svg"></a>
	  <a href="http://mti.hu/"><img src="sport365/images/mti.jpg" class="logo-mti"></a>
    </div>
    <li class="col-lg-3 dobule">
      <span class="dropdown-header"><b class="text-uppercase footer-menu-indicator">futball</b></span>
      <ul class="col-lg-6">
        <li class="dropdown-header"><a href="/magyar-foci"><b>Magyar futball</b></a></li>
        <li class="footer-menu-indicator">Nemzeti bajnokságok</li>
        <li><a href="/magyar-foci,labdarugo-nb-i" class="sub-cat-nav-item">NB1</a></li>
        <li><a href="/magyar-foci,labdarugo-nb-ii" class="sub-cat-nav-item">NB2</a></li>
        <li><a href="/magyar-foci,labdarugo-nb-iii" class="sub-cat-nav-item">NB3</a></li>
        <li><a href="/magyar-foci,magyar-kupa-es-ligakupa">Magyar Kupa</a></li>
        <li><a href="/magyar-foci,magyar-valogatott">Válogatott</a></li>
        <li><a href="/magyar-foci,egyeb">Egyéb</a></li>
      </ul>
      <ul class="col-lg-6">
        <li class="dropdown-header"><a href="/nemzetkozi-foci"><b>Külföldi futball</b></a></li>
        <li class="footer-menu-indicator">Nemzeti bajnokságok</li>
        <li><a href="/nemzetkozi-foci,angol-foci" class="sub-cat-nav-item">Anglia</a></li>
        <li><a href="/nemzetkozi-foci,nemet-foci" class="sub-cat-nav-item">Németország</a></li>
        <li><a href="/nemzetkozi-foci,spanyol-foci" class="sub-cat-nav-item">Spanyolország</a></li>
        <li><a href="/nemzetkozi-foci,olasz-foci" class="sub-cat-nav-item">Olaszország</a></li>
        <li><a href="/nemzetkozi-foci,francia-foci" class="sub-cat-nav-item">Franciaország</a></li>
        <li><a href="/nemzetkozi-foci,usa" class="sub-cat-nav-item">USA</a></li>
        
        <li><a href="/nemzetkozi-foci,bajnokok-ligaja">Bajnokok ligája</a></li>
        <li><a href="/nemzetkozi-foci,europa-liga">Európa liga</a></li>
        <li><a href="/nemzetkozi-foci,vb">Világbajnokság</a></li>
        <li><a href="/nemzetkozi-foci,eb">Európa bajnokság</a></li>
        <li><a href="/nemzetkozi-foci,nemzetek-ligaja" class="sub-cat-nav-item">Nemzetek Ligája</a></li>
		<li><a href="/nemzetkozi-foci,egyeb">Egyéb</a></li>
      </ul>
    </li>
    <li class="col-lg-3">
      <span class="dropdown-header"><a href="/auto-motor"><b class="text-uppercase">Autó-motor</b></a></span>
      <ul>
        <li><a href="/auto-motor,forma-1">Forma1</a></li>
        <li><a href="/auto-motor,autosportok">Autósportok</a></li>
        <li><a href="/auto-motor,moto-gp">Motorsportok</a></li>
        <li><a href="/auto-motor,egyeb">Egyéb</a></li>
      </ul>
    </li>
    <li class="col-lg-3">
      <span class="dropdown-header"><a href="/"><b class="text-uppercase">Csapatsportok</b></a></span>
      <ul>
        <li><a href="/kezilabda">Kézilabda</a></li>
        <li><a href="/jegkorong">Jégkorong</a></li>
        <li><a href="/kosarlabda">Kosárlabda</a></li>
        <li><a href="/roplabda">Röplabda</a></li>
        <li><a href="/vizilabda">Vízilabda</a></li>
        <li><a href="/amerikai-sportok">Amerikai sportok</a></li>
        <li><a href="/csapatsportok,egyeb">Egyéb</a></li>
      </ul>
      <span class="dropdown-header"><a href="/"><b class="text-uppercase">Egyéni sportok</b></a></span>
      <ul>
        <li><a href="/tenisz">Tenisz</a></li>
        <li><a href="/uszas">Úszás</a></li>
        <li><a href="/egyeni-sportok,atletika">Atlétika</a></li>
        <li><a href="/egyeni-sportok,kajak-kenu">Kajak-kenu</a></li>
        <li><a href="/egyeni-sportok,kerekpar">Kerékpár</a></li>
        <li><a href="/kuzdo-sportok">Küzdősportok</a></li>
        <li><a href="/extrem-sport,hirek">Extrém sportok</a></li>
        <li><a href="/egyeni-sportok,vivas">Vívás</a></li>
        <li><a href="/egyeni-sportok,teli-sportok">Téli sportok</a></li>

        <li><a href="/egyeni-sportok">Egyéb</a></li>
      </ul>
    </li>
  </div>
  <div class="container text-center" id="footer-social-container">
    <ul class="list-inline">
      <li><a href="https://www.facebook.com/Sport365hu" target="_blank"><img src="sport365/images/fb-icon.svg" class="social-icon"></a></li>
      <li><a href="https://instagram.com" target="_blank"><img src="sport365/images/insta-icon.svg" class="social-icon"></a></li>
      <li><a href="mailto:info@sport365.hu"><img src="sport365/images/mail-icon.svg" class="social-icon"></a></li>
      <li><a href="https://www.youtube.com/channel/UCtyPT3f0vCbdlAQuIT0OOnA/featured" target="_blank"><img src="sport365/images/youtube-icon.png" class="social-icon"></a></li>
    </ul>
  </div>
  <div class="container text-center" id="footer-links-container">
    <ul class="list-inline">
      <li><a href="/impresszum">Impresszum</a></li>
      <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="mailto:info@sport365.hu">Médiaajánlat</a> </li>
      <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="/szerzoi-jogok">Szerzői jogok</a></li>
	   <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="https://sport365.hu/Adatkezelesi tajekoztato_SPORT365_20190619.pdf" target="_blank">Adatkezelési tájékoztató</a></li>
    </ul>
  </div>
  <div class="container text-center" id="footer-copyright-container">
    © 2019 SPORT365.HU - Minden jog fenntartva!
  </div>
</footer>

<div class="modal fade" id="sport365-searchModal" tabindex="-1" role="dialog" aria-labelledby="sport365-searchModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header primary-grad-bg">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
        <h4 class="modal-title" id="sport365-searchModalLabel">Keresés</h4>
      </div>
      <div class="modal-body  text-center">
        <form class="form-inline" id="search-form">
          <div class="form-group">
            <input type="text" class="form-control" id="search-form-input" placeholder="Keresett kifejezés">
          </div>
          <button type="submit" class="btn btn-primary">OK</button>
        </form>
      </div>
    </div>
  </div>
</div>

<script src="sport365/js/jquery.min.js"></script>
<script src="sport365/js/bootstrap.min.js"></script>
<script src="sport365/js/global.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
 
</body>
</html>