<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://ogp.me/ns/fb#" xml:lang="hu" lang="hu">
  <head>
    <title>Sport365.hu - &quot;Wade nemcsak legendás kosárlabdázó, hanem nagyszerű vezető&quot;</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="theme-color" content="#00678f"/>
    <meta name="keywords" content="Sport365, Sport hírek, Csapatok, Játékosok, Videók, Fotók, Blog, Fórum, Tabella, Élő Eredmények" />
    <meta name="news_keywords" content="Sport365, Sport hírek, Csapatok, Játékosok, Videók, Fotók, Blog, Fórum, Tabella, Élő Eredmények" />
    <meta name="description" content="Sport365 | Sport hírek – Csapatok – Játékosok – Videók – Fotók – Blog – Fórum – Tabella – Élő – Eredmények" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
    <meta name="language" content="hu" />


    <meta http-equiv="refresh" content="999" />
    <meta name="language" content="hu" />
    <meta name="verify-v1" content="ahlk7OPMpnRv4rtyD3LsJ+BFiEG4uIKQG0JUXZDBE4Y=" />
    <meta name="google-site-verification" content="ML8BrbKKgZJENbDPx8ByRqLgdMz8Dtqhcmo9Uw3A0XU" />

          <meta property="og:image" content="https://sport365.hu/files/news/12/14/138476_video_big.jpg" />
    
      <meta property="og:title" content="Sport365.hu - &quot;Wade nemcsak legendás kosárlabdázó, hanem nagyszerű vezető&quot;">
      <meta property="og:description" content="Sport365 | Sport hírek – Csapatok – Játékosok – Videók – Fotók – Blog – Fórum – Tabella – Élő – Eredmények" />

      <meta property="fb:admins" content="100001946346742" />
      <meta property="fb:app_id" content="2929809187089669" />

      <link rel="shortcut icon" href="/favicon.ico" />
      <link rel="alternate" type="application/rss+xml" title="Sport365.hu RSS Feed" href="https://sport365.hu/rss" />

      <link rel="stylesheet" href="/sport365/css/font-awesome.min.css" />
      <link rel="stylesheet" href="/sport365/css/bootstrap.min.css" />
      <link rel="stylesheet" href="/sport365/css/style.css?v=1.25" />
      <link rel="stylesheet" href="/sport365/css/style2.css?v=1.45" />
	  <script src="https://cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
      <!--[if lt IE 9]>
        <script src="js/html5shiv.min.js"></script>
        <script src="js/respond.min.js"></script>
      <![endif]-->


<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.ex.co/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>

  </head>
  
  <body>

    
      <script>(function (d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id))
            return;
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=192635604096636";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1223837484489345');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1223837484489345&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




      
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8809360823023723",
          enable_page_level_ads: true
        });
      </script>

<script src="https://adsinteractive-794b.kxcdn.com/sport365.hu.js?v=20210417" type="text/javascript"></script>

      <script>(function (w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({'gtm.start':
                    new Date().getTime(), event: 'gtm.js'});
          var f = d.getElementsByTagName(s)[0],
                  j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
                  'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PKQ9FRK');</script>
      

    <!-- nav -->
    <nav class="navbar navbar-default primary-grad-bg">
      <div class="container">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#sport365-navbar" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
		  
          <a class="navbar-brand" href="/" title="sport365.hu startoldal"><img src="sport365/images/logo.svg" class="logo-svg"></a>
        </div>
        <div class="collapse navbar-collapse" id="sport365-navbar">
          <ul class="nav navbar-nav navbar-right text-uppercase">
		  <!--<li><img src="sport365/images/logo-szrt.png" style="max-height: 65px"></li>-->
		 <li><a class="specialmenu" href="https://sport365.hu/cimke,uefa-euro2020" style="color: #ff7400">Futball EB 2020</a></li>
			
			
			  <li><a class="specialmenu" href="https://sport365.hu/cimke,Tokió2020" style="color: #ff7400">Tokió 2020</a></li>
            <li><a href="#" data-toggle="modal" data-target="#sport365-searchModal"><img src="sport365/images/search-icon.png"></a></li>
            <li class="dropdown mega-dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown"><img src="sport365/images/more-icon.png"></a>
              <ul class="dropdown-menu mega-dropdown-menu row">
                <li class="col-lg-3 dobule">
                  <span class="dropdown-header"><b class="text-uppercase">futball</b></span>
                  <ul class="col-lg-6">
                    <li class="dropdown-header"><a href="/magyar-foci"><b>Magyar futball</b></a></li>
                    <li><a class="navbar-menu-indicator">Nemzeti bajnokságok</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-i" class="sub-cat-nav-item">NB1</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-ii" class="sub-cat-nav-item">NB2</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-iii" class="sub-cat-nav-item">NB3</a></li>
                    <li><a href="/magyar-foci,magyar-kupa-es-ligakupa">Magyar Kupa</a></li>
                    <li><a href="/magyar-foci,magyar-valogatott">Válogatott</a></li>
                    <li><a href="/magyar-foci,egyeb">Egyéb</a></li>
                  </ul>
                  <ul class="col-lg-6">
                    <li class="dropdown-header"><a href="/nemzetkozi-foci"><b>Külföldi futball</b></a></li>
                    <li><a class="navbar-menu-indicator">Nemzeti bajnokságok</a></li>
                    <li><a href="/nemzetkozi-foci,angol-foci" class="sub-cat-nav-item">Anglia</a></li>
                    <li><a href="/nemzetkozi-foci,nemet-foci" class="sub-cat-nav-item">Németország</a></li>
                    <li><a href="/nemzetkozi-foci,spanyol-foci" class="sub-cat-nav-item">Spanyolország</a></li>
                    <li><a href="/nemzetkozi-foci,olasz-foci" class="sub-cat-nav-item">Olaszország</a></li>
                    <li><a href="/nemzetkozi-foci,francia-foci" class="sub-cat-nav-item">Franciaország</a></li>
                    <li><a href="/nemzetkozi-foci,usa" class="sub-cat-nav-item">USA</a></li>
                   
                    <li><a href="/nemzetkozi-foci,bajnokok-ligaja">Bajnokok ligája</a></li>
                    <li><a href="/nemzetkozi-foci,europa-liga">Európa liga</a></li>
                    <li><a href="/nemzetkozi-foci,vb">Világbajnokság</a></li>
                    <li><a href="/nemzetkozi-foci,eb">Európa bajnokság</a></li>
                    <li><a href="/nemzetkozi-foci,nemzetek-ligaja" class="sub-cat-nav-item">Nemzetek Ligája</a></li>
					 <li><a href="/nemzetkozi-foci,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/auto-motor"><b class="text-uppercase">Autó-motor</b></a></span>
                  <ul>
                    <li><a href="/auto-motor,forma-1">Forma1</a></li>
                    <li><a href="/auto-motor,autosportok">Autósportok</a></li>
                    <li><a href="/auto-motor,moto-gp">Motorsportok</a></li>
                    <li><a href="/auto-motor,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/csapatsportok"><b class="text-uppercase">Csapatsportok</b></a></span>
                  <ul>
                    <li><a href="/kezilabda">Kézilabda</a></li>
                    <li><a href="/jegkorong">Jégkorong</a></li>
                    <li><a href="/kosarlabda">Kosárlabda</a></li>
                    <li><a href="/roplabda">Röplabda</a></li>
                    <li><a href="/vizilabda">Vízilabda</a></li>
                    <li><a href="/amerikai-sportok">Amerikai sportok</a></li>
                    <li><a href="/csapatsportok,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/egyeni-sportok"><b class="text-uppercase">Egyéni sportok</b></a></span>
                  <ul>
                    <li><a href="/tenisz">Tenisz</a></li>
                    <li><a href="/uszas">Úszás</a></li>
                    <li><a href="/egyeni-sportok,atletika">Atlétika</a></li>
                    <li><a href="/egyeni-sportok,kajak-kenu">Kajak-kenu</a></li>
                    <li><a href="/egyeni-sportok,kerekpar">Kerékpár</a></li>
                    <li><a href="/kuzdo-sportok">Küzdősportok</a></li>
                    <li><a href="/extrem-sport,hirek">Extrém sportok</a></li>
                    <li><a href="/egyeni-sportok,vivas">Vívás</a></li>
                    <li><a href="/egyeni-sportok,teli-sportok">Téli sportok</a></li>
                    <li><a href="/egyeni-sportok">Egyéb</a></li>
                  </ul>
                </li>

                <li class="col-lg-3 extra">
                  <ul>
                    <li><a href="/videok">Videók</a></li>
                    <li><a href="/a-sport-szepsegei">A sport szépségei</a></li>

                    <li><a href="/toplistak">Top listák</a></li>
                    <li><a href="/tallozo">Tallózó</a></li>
                    <li><a href="/blogok">Blogok</a></li>
                    <li><a href="/forum">Fórum</a></li>
                    <li><a href="https://www.facebook.com/Sport365hu" target="_blank"><img src="sport365/images/fb-icon.svg" class="social-icon"></a></li>
                    <li><a href="https://instagram.com" target="_blank"><img src="sport365/images/insta-icon.svg" class="social-icon"></a></li>
                    <li><a href="mailto:info@sport365.hu"><img src="sport365/images/mail-icon.svg" class="social-icon"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCtyPT3f0vCbdlAQuIT0OOnA/featured" target="_blank"><img src="sport365/images/youtube-icon.png" class="social-icon"></a></li>
                  </ul>
                </li>
              </ul>
            </li>
        </div>
      </div>
    </nav><!--/nav-->

    <div id="topbanner" class="topbanner text-center">
      <div id="Sport365_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Sport365_cikk_leaderboard_top_1');</script></div>  
    </div>
    <div id="left-side-banner">
      <div id="Sport365_cikk_skyscraper_left_1"><script type="text/javascript">activateBanner('Sport365_cikk_skyscraper_left_1');</script></div>  
                        </div>
                        <div id="right-side-banner">
                          <div id="Sport365_cikk_skyscraper_right_1"><script type="text/javascript">activateBanner('Sport365_cikk_skyscraper_right_1');</script></div>  
                                        </div>

                                        <!-- Modal -->
                                        <div class="modal fade" id="sport365-searchModal" tabindex="-1" role="dialog" aria-labelledby="sport365-searchModalLabel">
                                          <div class="modal-dialog" role="document">
                                            <div class="modal-content">
                                              <div class="modal-header primary-grad-bg">
                                                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
                                                <h4 class="modal-title" id="sport365-searchModalLabel">Keresés</h4>
                                              </div>
                                              <div class="modal-body  text-center">
                                                <form class="form-inline" id="search-form">
                                                  <div class="form-group">
                                                    <input id="search-word" type="text" class="form-control" minlength="3" maxlength="50" placeholder="Keresett kifejezés" required/>
                                                  </div>
                                                  <button type="submit" class="btn btn-primary">OK</button>
                                                </form>
                                              </div>
                                            </div>
                                          </div>
                                        </div>
                                        
                                          <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKQ9FRK"
                                                            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                                          <script type="text/javascript">
                                            <!--//--><![CDATA[//><!--
                                          var pp_gemius_identifier = '15Xq8aeHmw.RbJTZBqqDF8cQDmaYultvbkW6gZj82C3.t7';
                                            // lines below shouldn't be edited
                                            function gemius_pending(i) {
                                              window[i] = window[i] || function () {
                                                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                                                x[x.length] = arguments;
                                              };
                                            }
                                            ;
                                            gemius_pending('gemius_hit');
                                            gemius_pending('gemius_event');
                                            gemius_pending('pp_gemius_hit');
                                            gemius_pending('pp_gemius_event');
                                            (function (d, t) {
                                              try {
                                                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                                                gt.setAttribute('async', 'async');
                                                gt.setAttribute('defer', 'defer');
                                                gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
                                                s.parentNode.insertBefore(gt, s);
                                              } catch (e) {
                                              }
                                            })(document, 'script');
                                            //--><!]]>
                                          </script>
                                        
                                        <div id="content-wrapper">
                                          <div class="container">
										  <div id="Sport365_cikk_lead_text"><script type="text/javascript">activateBanner('Sport365_cikk_lead_text');</script></div>    <style>
    div > img {
     
      margin-bottom: 25px;
    }
  </style>


<div id="primary" class="col-lg-9 article-content">

  <!-- primary box-->
  <div class="primary-box white-bg article">
    <div class="primary-box-header">
      <div class="article-inner-cat">
        <div class="category-badge">
          <div class="category-badge-main primary-bg"><a href="/amerikai-sportok">AMERIKAI SPORTOK</a></div>
                        <div class="category-badge-sub white-bg"><a href="/amerikai-sportok,nba">NBA</a></div>
                    </div>

      </div>
      <div class="primary-box-main-article-title"><h1>&quot;Wade nemcsak legendás kosárlabdázó, hanem nagyszerű vezető&quot;</h1></div>
	  <div class="article-nshort">
		<strong>
          Csatlakozott Dwayne Wade az Utah Jazz tulajdonosi köréhez. 
		 <br><br> 
		</strong>
        </div>
      <div class="primary-box-main-article-meta pull-right">
        <span>2021-04-17 15:53:49</span>
      </div>
      <div class="primary-box-main-article-meta">
        <span><b>Szerkesztő: </b>
                      MTI, Párt András
                  </span>
      </div>
       
		<div class="more-article-banner">
		<div id="Sport365_cikk_normal_content_1" style="padding-bottom: 10px"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_1');</script></div>
        </div>
         
       
    </div>
    <div class="primary-box-content">

      <!-- primary box main article-->
      <div class="primary-box-main-article">
        <div class="primary-box-main-article-image hlimage" style="background-image: url('https://sport365.hu/files/news/12/14/138476_bigger.jpg');" alt="&quot;Wade nemcsak legendás kosárlabdázó, hanem nagyszerű vezető&quot;"></div>
      </div>
      <div class="primary-box-main-article-textcontent">
        
        <br>
        <p><span style="color: rgb(0, 51, 102);"><big><strong>Kevesebb mint k&eacute;t &eacute;vvel visszavonul&aacute;sa ut&aacute;n Dwyane Wade csatlakozott az &eacute;szak-amerikai profi kos&aacute;rlabda-bajnoks&aacute;gban (NBA) szereplő Utah Jazz tulajdonosi k&ouml;r&eacute;hez.</strong></big></span></p>
<p>"Wade nemcsak legend&aacute;s kos&aacute;rlabd&aacute;z&oacute;, hanem nagyszerű vezető, &uuml;zletember &eacute;s legfők&eacute;ppen ember" - mondta &uacute;j t&aacute;rs&aacute;r&oacute;l Ryan Smith, aki 2020 &oacute;ta t&ouml;bbs&eacute;gi tulajdonosa a jelenleg ligaelső csapatnak.<br />
"T&ouml;k&eacute;letes lehetős&eacute;g volt t&aacute;rsulni Ryan Smith-hez a Utah Jazzn&eacute;l, mert ugyanolyan a j&ouml;vők&eacute;p&uuml;nk &eacute;s az &eacute;rt&eacute;krend&uuml;nk" - fogalmazott Wade, aki 2019-es visszavonul&aacute;sakor m&aacute;r jelezte, hogy tulajdonosk&eacute;nt szeretne az NBA-ben maradni, de akkor nem siker&uuml;lt meg&aacute;llapodnia tulajdonszerz&eacute;sről egykori klubj&aacute;n&aacute;l, a Miami Heatn&eacute;l.<br />
A 39 &eacute;ves Wade 16 id&eacute;nyt t&ouml;lt&ouml;tt az NBA-ben, a floridaiak mellett j&aacute;tszott a Chicago Bulls &eacute;s a Cleveland Cavaliers sz&iacute;neiben is. A Miamival h&aacute;romszoros bajnok 3-as mezsz&aacute;m&aacute;t a Heat visszavonultatta. A 2008-ban olimpiai arany&eacute;rmes Wade 13 All Star-g&aacute;l&aacute;n szerepelhetett.</p>
<p>Bor&iacute;t&oacute;k&eacute;p:&nbsp;Michael Reaves/Getty Images</p>
      </div>
	   <div class="primary-box-main-article-tag-container">
          <ul class="list-inline taglist">
                                          <br /><strong>Címkék:</strong>
                                            <a class="tag" href="/cimke,nba">nba</a>,                          
                                                      <a class="tag" href="/cimke,kosárlabda">kosárlabda</a>,                          
                                                      <a class="tag" href="/cimke,férfi-kosárlabda">férfi-kosárlabda</a>,                          
                                                      <a class="tag" href="/cimke,dwayne-wade">dwayne-wade</a>                          
                  </ul>
      </div>
       
                  <div class="more-article-banner">
                      <div id="Sport365_cikk_normal_content_2"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_2');</script></div>
                                </div>

                                 
                                <div class="fb-share-button" data-href="http://sport365.hu/amerikai-sportok,nba,wade-nemcsak-legendas-kosarlabdazo-hanem-nagyszeru-vezeto,138476" data-layout="button_count"></div>
                                <div class="comment-div">
                                  <div id="fb_comments" style="background:none repeat scroll 0 0 #f4f4f4; padding-top:5px; padding-bottom:10px; margin-bottom:15px; border-top:1px solid #b8bdc0;">
                                    <fb:comments href="http://sport365.hu/amerikai-sportok,nba,wade-nemcsak-legendas-kosarlabdazo-hanem-nagyszeru-vezeto,138476" num_posts="10" width="652"></fb:comments>
                                  </div>
                                </div>
                                </div>
                                </div>
                                <!-- /primary box-->
                                <!-- primary more article box-->
                                <div class="primary-box white-bg article more">
                                  <div class="primary-box-header">
                                    <div class="primary-box-main-article-title">
                                      <a href="/amerikai-sportok">
                                        <h3 class="article-category-link">A rovat legfrissebb hírei</h3>
                                      </a>
                                    </div>
                                  </div>
                                  <div class="primary-box-content">
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="amerikai-sportok,nba,gyozott-de-megserult-a-legjobbja-az-utah-jazznek,138464"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/0/14/138464_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="amerikai-sportok">AMERIKAI SPORTOK</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="amerikai-sportok,nba">NBA</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="amerikai-sportok,nba,gyozott-de-megserult-a-legjobbja-az-utah-jazznek,138464">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Győzött, de megsérült a legjobbja az Utah Jazznek
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="amerikai-sportok,nba,michael-jordan-avatja-be-kobe-bryantet-a-hiressegek-csarnokaba,138435"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/3/12/138435_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="amerikai-sportok">AMERIKAI SPORTOK</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="amerikai-sportok,nba">NBA</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="amerikai-sportok,nba,michael-jordan-avatja-be-kobe-bryantet-a-hiressegek-csarnokaba,138435">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Michael Jordan avatja be Kobe Bryantet a Hírességek Csarnokába
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="amerikai-sportok,nba,a-cimvedo-hazai-palyan-szenvedett-vereseget,138422"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/6/11/138422_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="amerikai-sportok">AMERIKAI SPORTOK</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="amerikai-sportok,nba">NBA</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="amerikai-sportok,nba,a-cimvedo-hazai-palyan-szenvedett-vereseget,138422">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                A címvédő hazai pályán szenvedett vereséget
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="amerikai-sportok,nba,tizenot-even-at-a-kosarlabda-volt-szamomra-az-elso-de-eljott-az-ido,138415"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/15/10/138415_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="amerikai-sportok">AMERIKAI SPORTOK</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="amerikai-sportok,nba">NBA</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="amerikai-sportok,nba,tizenot-even-at-a-kosarlabda-volt-szamomra-az-elso-de-eljott-az-ido,138415">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                &quot;Tizenöt éven át a kosárlabda volt számomra az első, de eljött az idő…”
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="amerikai-sportok,nba,a-merkozes-vege-elott-50-masodperccel-serult-meg-sulyosan,138348"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/12/6/138348_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="amerikai-sportok">AMERIKAI SPORTOK</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="amerikai-sportok,nba">NBA</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="amerikai-sportok,nba,a-merkozes-vege-elott-50-masodperccel-serult-meg-sulyosan,138348">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                A mérkőzés vége előtt 50 másodperccel sérült meg súlyosan
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="amerikai-sportok,nba,megszakadt-a-utah-jazz-hazai-veretlensegi-sorozata,138321"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/1/5/138321_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="amerikai-sportok">AMERIKAI SPORTOK</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="amerikai-sportok,nba">NBA</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="amerikai-sportok,nba,megszakadt-a-utah-jazz-hazai-veretlensegi-sorozata,138321">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Megszakadt a Utah Jazz hazai veretlenségi sorozata
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                         

                                      <div class="more-article-banner">
                                          <div id="Sport365_cikk_normal_content_3"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_3');</script></div>
                                                      </div>
                                                       
                                                      </div>
                                                      <!-- banner -->

                                                      </div>
                                                      <!-- /primary more article box-->
                                                      </div>

                                                      <div id="sidebar" class="col-lg-3">

                                                        
                                                        <div class="sidebar-box white-bg latest-news">
                                                          <a href="/legfrissebb-sporthirek">
                                                            <h3 class="article-category-link"><span class="text-uppercase">Legfrissebb</span><br>
                                                              <span class="text-lowercase">sporthírek</span>
                                                            </h3>
                                                          </a>
                                                          <div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,angol-foci">Angol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,angol-foci,otgolos-merkozesen-nyert-a-newcastle,138477">
                              <span class="primary-box-recent-article-article-inner-title">Ötgólos mérkőzésen nyert a  Newcastle</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="magyar-foci">MAGYAR FOCI</a></div><div class="category-badge-sub white-bg"><a href="magyar-foci,labdarugo-nb-i">Labdarúgó NB I</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="magyar-foci,labdarugo-nb-i,nem-sikerult-gyoznie-kisvardan-az-ujpest-ellen-lehet-bajnok-a-ferencvaros,138484">
                              <span class="primary-box-recent-article-article-inner-title">Nem sikerült győznie Kisvárdán, az Újpest ellen lehet bajnok a Ferencváros</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="amerikai-sportok">AMERIKAI SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="amerikai-sportok,nba">NBA</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="amerikai-sportok,nba,wade-nemcsak-legendas-kosarlabdazo-hanem-nagyszeru-vezeto,138476">
                              <span class="primary-box-recent-article-article-inner-title">&quot;Wade nemcsak legendás kosárlabdázó, hanem nagyszerű vezető&quot;</span></a>
                          </div>							
                        </div><div id="Sport365_cikk_rectangle_right_1" style="margin-left: -26px;"><script type="text/javascript">activateBanner("Sport365_cikk_rectangle_right_1");</script></div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,nemet-foci">Német foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,nemet-foci,hansi-flick-tavozna-munchenbol-a-szezon-vegen-sajtohir,138483">
                              <span class="primary-box-recent-article-article-inner-title">Hansi Flick távozna Münchenből a szezon végén - Sajtóhír</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,nemet-foci">Német foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,nemet-foci,sallai-ismet-golt-lott-otgolos-merkozesen-nyert-a-bayern,138480">
                              <span class="primary-box-recent-article-article-inner-title">Sallai ismét gólt lőtt, ötgólos mérkőzésen nyert a Bayern</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">Egyéni Sportok</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,egyeb">Egyéb</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,egyeb,nem-en-hoztam-szegyent-magyarorszagra,138474">
                              <span class="primary-box-recent-article-article-inner-title">&quot;Nem én hoztam szégyent Magyarországra!&quot;</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,egyeb">egyéb</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,egyeb,szabalyt-szegett-vilagbajnok-szerzodtetesekor-david-beckham-csapata,138468">
                              <span class="primary-box-recent-article-article-inner-title">Szabályt szegett világbajnok szerződtetésekor David Beckham csapata</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="magyar-foci">MAGYAR FOCI</a></div><div class="category-badge-sub white-bg"><a href="magyar-foci,labdarugo-nb-i">Labdarúgó NB I</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="magyar-foci,labdarugo-nb-i,magabiztosan-gyozott-hazai-palyan-az-ujpest,138478">
                              <span class="primary-box-recent-article-article-inner-title">Magabiztosan győzött hazai pályán az Újpest</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="amerikai-sportok">AMERIKAI SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="amerikai-sportok,nhl">NHL</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="amerikai-sportok,nhl,a-vegas-negy-golt-utve-nyert-az-anaheim-otthonaban,138470">
                              <span class="primary-box-recent-article-article-inner-title">A Vegas négy gólt ütve nyert az Anaheim otthonában</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="auto-motor">AUTÓ-MOTOR</a></div><div class="category-badge-sub white-bg"><a href="auto-motor,forma-1">Forma 1</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="auto-motor,forma-1,nezok-nelkul-rendezik-meg-a-spanyol-nagydijat,138469">
                              <span class="primary-box-recent-article-article-inner-title">Nézők nélkül rendezik meg a Spanyol Nagydíjat</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kuzdo-sportok">KÜZDŐSPORTOK</a></div><div class="category-badge-sub white-bg"><a href="kuzdo-sportok,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kuzdo-sportok,hirek,nem-volt-eselye-cselgancsozoinknak-a-mai-nap,138471">
                              <span class="primary-box-recent-article-article-inner-title">Nem volt esélye cselgáncsozóinknak</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="auto-motor">AUTÓ-MOTOR</a></div><div class="category-badge-sub white-bg"><a href="auto-motor,forma-1">Forma 1</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="auto-motor,forma-1,lewis-hamilton-indul-az-elrol-imolaban,138473">
                              <span class="primary-box-recent-article-article-inner-title">Lewis Hamilton indul az élről Imolában</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,olasz-foci,az-lenne-a-legjobb-ha-ronaldo-elhagyna-a-juventust,138467">
                              <span class="primary-box-recent-article-article-inner-title">&quot;Az lenne a legjobb, ha Ronaldo elhagyná a Juventust&quot;</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kosarlabda">KOSÁRLABDA</a></div><div class="category-badge-sub white-bg"><a href="kosarlabda,magyarok-europaban">Magyarok Európában</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kosarlabda,magyarok-europaban,a-salamanca-ellen-nem-sikerult-a-bravur-fotok,138465">
                              <span class="primary-box-recent-article-article-inner-title">A Salamanca ellen nem sikerült a bravúr - Fotók</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="amerikai-sportok">AMERIKAI SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="amerikai-sportok,nba">NBA</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="amerikai-sportok,nba,gyozott-de-megserult-a-legjobbja-az-utah-jazznek,138464">
                              <span class="primary-box-recent-article-article-inner-title">Győzött, de megsérült a legjobbja az Utah Jazznek</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,spanyol-foci">Spanyol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,spanyol-foci,mindent-megteszunk-azert-hogy-maradjon-laporta-,138462">
                              <span class="primary-box-recent-article-article-inner-title">&quot;Mindent megteszünk azért, hogy maradjon&quot; - Laporta </span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kezilabda">KÉZILABDA</a></div><div class="category-badge-sub white-bg"><a href="kezilabda,europai-kezilabda">Európai kézilabda</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kezilabda,europai-kezilabda,a-gyor-meg-fogja-nyerni-iden-is-a-bl-t-gheorge-tadici,138463">
                              <span class="primary-box-recent-article-article-inner-title">&quot;A Győr meg fogja nyerni idén is a BL-t&quot; - Gheorge Tadici</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="auto-motor">AUTÓ-MOTOR</a></div><div class="category-badge-sub white-bg"><a href="auto-motor,forma-1">Forma 1</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="auto-motor,forma-1,max-verstappene-a-harmadik-szabadedzes-imolaban,138466">
                              <span class="primary-box-recent-article-article-inner-title">Max Verstappené a harmadik szabadedzés Imolában</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">EGYÉB SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,hirek,ez-nem-arrol-szol-hogy-nem-szeretnenk-keveredni-a-szurkolokkal-,138461">
                              <span class="primary-box-recent-article-article-inner-title">&quot;Ez nem arról szól, hogy nem szeretnénk keveredni a szurkolókkal&quot; </span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,egyeb">egyéb</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,egyeb,neymar-hajthatatlan-a-messi-mbappe-kerdesben,138460">
                              <span class="primary-box-recent-article-article-inner-title">Neymar hajthatatlan a Messi, Mbappé kérdésben</span></a>
                          </div>							
                        </div>														  
                                                        </div>
														
                                                         
                                                          <div class="sidebar-banner">
                                                              <div id="Sport365_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Sport365_cikk_rectangle_right_2');</script></div>

                                                                    </div>

                                                                    
                                                                    </div>


                                                                    <div class="sidebar-box white-bg video-box article">
                                                                      <h3>Videók</h3>
                                                                      <a href="/amerikai-sportok,nba,134354">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/2/13/134354_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/,,">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/,,">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/,,">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                    </div>

                                                                    </div>
                                                                    </div></div>
<!-- ./content-wrapper -->
</div>
<!-- ./container -->

<footer class="primary-grad-bg">
  <div class="container" id="footer-menu-container">
    <div class="col-lg-3 extra">
      <a href="/"><img src="sport365/images/logo-footer.svg" class="logo-svg"></a>
	  <a href="http://mti.hu/"><img src="sport365/images/mti.jpg" class="logo-mti"></a>
    </div>
    <li class="col-lg-3 dobule">
      <span class="dropdown-header"><b class="text-uppercase footer-menu-indicator">futball</b></span>
      <ul class="col-lg-6">
        <li class="dropdown-header"><a href="/magyar-foci"><b>Magyar futball</b></a></li>
        <li class="footer-menu-indicator">Nemzeti bajnokságok</li>
        <li><a href="/magyar-foci,labdarugo-nb-i" class="sub-cat-nav-item">NB1</a></li>
        <li><a href="/magyar-foci,labdarugo-nb-ii" class="sub-cat-nav-item">NB2</a></li>
        <li><a href="/magyar-foci,labdarugo-nb-iii" class="sub-cat-nav-item">NB3</a></li>
        <li><a href="/magyar-foci,magyar-kupa-es-ligakupa">Magyar Kupa</a></li>
        <li><a href="/magyar-foci,magyar-valogatott">Válogatott</a></li>
        <li><a href="/magyar-foci,egyeb">Egyéb</a></li>
      </ul>
      <ul class="col-lg-6">
        <li class="dropdown-header"><a href="/nemzetkozi-foci"><b>Külföldi futball</b></a></li>
        <li class="footer-menu-indicator">Nemzeti bajnokságok</li>
        <li><a href="/nemzetkozi-foci,angol-foci" class="sub-cat-nav-item">Anglia</a></li>
        <li><a href="/nemzetkozi-foci,nemet-foci" class="sub-cat-nav-item">Németország</a></li>
        <li><a href="/nemzetkozi-foci,spanyol-foci" class="sub-cat-nav-item">Spanyolország</a></li>
        <li><a href="/nemzetkozi-foci,olasz-foci" class="sub-cat-nav-item">Olaszország</a></li>
        <li><a href="/nemzetkozi-foci,francia-foci" class="sub-cat-nav-item">Franciaország</a></li>
        <li><a href="/nemzetkozi-foci,usa" class="sub-cat-nav-item">USA</a></li>
        
        <li><a href="/nemzetkozi-foci,bajnokok-ligaja">Bajnokok ligája</a></li>
        <li><a href="/nemzetkozi-foci,europa-liga">Európa liga</a></li>
        <li><a href="/nemzetkozi-foci,vb">Világbajnokság</a></li>
        <li><a href="/nemzetkozi-foci,eb">Európa bajnokság</a></li>
        <li><a href="/nemzetkozi-foci,nemzetek-ligaja" class="sub-cat-nav-item">Nemzetek Ligája</a></li>
		<li><a href="/nemzetkozi-foci,egyeb">Egyéb</a></li>
      </ul>
    </li>
    <li class="col-lg-3">
      <span class="dropdown-header"><a href="/auto-motor"><b class="text-uppercase">Autó-motor</b></a></span>
      <ul>
        <li><a href="/auto-motor,forma-1">Forma1</a></li>
        <li><a href="/auto-motor,autosportok">Autósportok</a></li>
        <li><a href="/auto-motor,moto-gp">Motorsportok</a></li>
        <li><a href="/auto-motor,egyeb">Egyéb</a></li>
      </ul>
    </li>
    <li class="col-lg-3">
      <span class="dropdown-header"><a href="/"><b class="text-uppercase">Csapatsportok</b></a></span>
      <ul>
        <li><a href="/kezilabda">Kézilabda</a></li>
        <li><a href="/jegkorong">Jégkorong</a></li>
        <li><a href="/kosarlabda">Kosárlabda</a></li>
        <li><a href="/roplabda">Röplabda</a></li>
        <li><a href="/vizilabda">Vízilabda</a></li>
        <li><a href="/amerikai-sportok">Amerikai sportok</a></li>
        <li><a href="/csapatsportok,egyeb">Egyéb</a></li>
      </ul>
      <span class="dropdown-header"><a href="/"><b class="text-uppercase">Egyéni sportok</b></a></span>
      <ul>
        <li><a href="/tenisz">Tenisz</a></li>
        <li><a href="/uszas">Úszás</a></li>
        <li><a href="/egyeni-sportok,atletika">Atlétika</a></li>
        <li><a href="/egyeni-sportok,kajak-kenu">Kajak-kenu</a></li>
        <li><a href="/egyeni-sportok,kerekpar">Kerékpár</a></li>
        <li><a href="/kuzdo-sportok">Küzdősportok</a></li>
        <li><a href="/extrem-sport,hirek">Extrém sportok</a></li>
        <li><a href="/egyeni-sportok,vivas">Vívás</a></li>
        <li><a href="/egyeni-sportok,teli-sportok">Téli sportok</a></li>

        <li><a href="/egyeni-sportok">Egyéb</a></li>
      </ul>
    </li>
  </div>
  <div class="container text-center" id="footer-social-container">
    <ul class="list-inline">
      <li><a href="https://www.facebook.com/Sport365hu" target="_blank"><img src="sport365/images/fb-icon.svg" class="social-icon"></a></li>
      <li><a href="https://instagram.com" target="_blank"><img src="sport365/images/insta-icon.svg" class="social-icon"></a></li>
      <li><a href="mailto:info@sport365.hu"><img src="sport365/images/mail-icon.svg" class="social-icon"></a></li>
      <li><a href="https://www.youtube.com/channel/UCtyPT3f0vCbdlAQuIT0OOnA/featured" target="_blank"><img src="sport365/images/youtube-icon.png" class="social-icon"></a></li>
    </ul>
  </div>
  <div class="container text-center" id="footer-links-container">
    <ul class="list-inline">
      <li><a href="/impresszum">Impresszum</a></li>
      <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="mailto:info@sport365.hu">Médiaajánlat</a> </li>
      <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="/szerzoi-jogok">Szerzői jogok</a></li>
	   <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="https://sport365.hu/Adatkezelesi tajekoztato_SPORT365_20190619.pdf" target="_blank">Adatkezelési tájékoztató</a></li>
    </ul>
  </div>
  <div class="container text-center" id="footer-copyright-container">
    © 2019 SPORT365.HU - Minden jog fenntartva!
  </div>
</footer>

<div class="modal fade" id="sport365-searchModal" tabindex="-1" role="dialog" aria-labelledby="sport365-searchModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header primary-grad-bg">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
        <h4 class="modal-title" id="sport365-searchModalLabel">Keresés</h4>
      </div>
      <div class="modal-body  text-center">
        <form class="form-inline" id="search-form">
          <div class="form-group">
            <input type="text" class="form-control" id="search-form-input" placeholder="Keresett kifejezés">
          </div>
          <button type="submit" class="btn btn-primary">OK</button>
        </form>
      </div>
    </div>
  </div>
</div>

<script src="sport365/js/jquery.min.js"></script>
<script src="sport365/js/bootstrap.min.js"></script>
<script src="sport365/js/global.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
 
</body>
</html>