<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://ogp.me/ns/fb#" xml:lang="hu" lang="hu">
  <head>
    <title>Sport365.hu - Több idő lesz a pihenésre a csapatoknak a női kézi EB-n</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="theme-color" content="#00678f"/>
    <meta name="keywords" content="Sport365, Sport hírek, Csapatok, Játékosok, Videók, Fotók, Blog, Fórum, Tabella, Élő Eredmények" />
    <meta name="news_keywords" content="Sport365, Sport hírek, Csapatok, Játékosok, Videók, Fotók, Blog, Fórum, Tabella, Élő Eredmények" />
    <meta name="description" content="Sport365 | Sport hírek – Csapatok – Játékosok – Videók – Fotók – Blog – Fórum – Tabella – Élő – Eredmények" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
    <meta name="language" content="hu" />


    <meta http-equiv="refresh" content="999" />
    <meta name="language" content="hu" />
    <meta name="verify-v1" content="ahlk7OPMpnRv4rtyD3LsJ+BFiEG4uIKQG0JUXZDBE4Y=" />
    <meta name="google-site-verification" content="ML8BrbKKgZJENbDPx8ByRqLgdMz8Dtqhcmo9Uw3A0XU" />

          <meta property="og:image" content="https://sport365.hu/files/news/8/12/125640_video_big.jpg" />
    
      <meta property="og:title" content="Sport365.hu - Több idő lesz a pihenésre a csapatoknak a női kézi EB-n">
      <meta property="og:description" content="Sport365 | Sport hírek – Csapatok – Játékosok – Videók – Fotók – Blog – Fórum – Tabella – Élő – Eredmények" />

      <meta property="fb:admins" content="100001946346742" />
      <meta property="fb:app_id" content="2929809187089669" />

      <link rel="shortcut icon" href="/favicon.ico" />
      <link rel="alternate" type="application/rss+xml" title="Sport365.hu RSS Feed" href="https://sport365.hu/rss" />

      <link rel="stylesheet" href="/sport365/css/font-awesome.min.css" />
      <link rel="stylesheet" href="/sport365/css/bootstrap.min.css" />
      <link rel="stylesheet" href="/sport365/css/style.css?v=1.25" />
      <link rel="stylesheet" href="/sport365/css/style2.css?v=1.40" />
      <!--[if lt IE 9]>
        <script src="js/html5shiv.min.js"></script>
        <script src="js/respond.min.js"></script>
      <![endif]-->

<script async src="//js-sec.indexww.com/ht/p/189870-166501615537137.js"></script>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.ex.co/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>

  </head>
  
  <body>

    
      <script>(function (d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id))
            return;
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=192635604096636";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1223837484489345');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1223837484489345&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




      <script type="text/javascript">
        var g_today = new Date();
        var g_dd = g_today.getDate();
        var g_mm = g_today.getMonth() + 1;
        var g_yyyy = g_today.getFullYear();
        if (g_dd < 10) {
          g_dd = '0' + g_dd;
        }
        if (g_mm < 10) {
          g_mm = '0' + g_mm;
        }
        g_today = g_yyyy + g_mm + g_dd;
        document.write('<scr' + 'ipt src="https://adsinteractive-794b.kxcdn.com/sport365_new.hu.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
      </script>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8809360823023723",
          enable_page_level_ads: true
        });
      </script>


      <script>(function (w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({'gtm.start':
                    new Date().getTime(), event: 'gtm.js'});
          var f = d.getElementsByTagName(s)[0],
                  j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
                  'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PKQ9FRK');</script>
      

    <!-- nav -->
    <nav class="navbar navbar-default primary-grad-bg">
      <div class="container">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#sport365-navbar" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
		  
          <a class="navbar-brand" href="/" title="sport365.hu startoldal"><img src="sport365/images/logo.svg" class="logo-svg"></a>
        </div>
        <div class="collapse navbar-collapse" id="sport365-navbar">
          <ul class="nav navbar-nav navbar-right text-uppercase">
		  
			 <li><a class="specialmenu" href="https://sport365.hu/cimke,bajnokok-ligája" style="color: #ff7400">UEFA BL</a></li>
			
			  <li><a class="specialmenu" href="https://sport365.hu/cimke,Tokió2020" style="color: #ff7400">Tokió 2020</a></li>
            <li><a href="#" data-toggle="modal" data-target="#sport365-searchModal"><img src="sport365/images/search-icon.png"></a></li>
            <li class="dropdown mega-dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown"><img src="sport365/images/more-icon.png"></a>
              <ul class="dropdown-menu mega-dropdown-menu row">
                <li class="col-lg-3 dobule">
                  <span class="dropdown-header"><b class="text-uppercase">futball</b></span>
                  <ul class="col-lg-6">
                    <li class="dropdown-header"><a href="/magyar-foci"><b>Magyar futball</b></a></li>
                    <li><a class="navbar-menu-indicator">Nemzeti bajnokságok</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-i" class="sub-cat-nav-item">NB1</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-ii" class="sub-cat-nav-item">NB2</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-iii" class="sub-cat-nav-item">NB3</a></li>
                    <li><a href="/magyar-foci,magyar-kupa-es-ligakupa">Magyar Kupa</a></li>
                    <li><a href="/magyar-foci,magyar-valogatott">Válogatott</a></li>
                    <li><a href="/magyar-foci,egyeb">Egyéb</a></li>
                  </ul>
                  <ul class="col-lg-6">
                    <li class="dropdown-header"><a href="/nemzetkozi-foci"><b>Külföldi futball</b></a></li>
                    <li><a class="navbar-menu-indicator">Nemzeti bajnokságok</a></li>
                    <li><a href="/nemzetkozi-foci,angol-foci" class="sub-cat-nav-item">Anglia</a></li>
                    <li><a href="/nemzetkozi-foci,nemet-foci" class="sub-cat-nav-item">Németország</a></li>
                    <li><a href="/nemzetkozi-foci,spanyol-foci" class="sub-cat-nav-item">Spanyolország</a></li>
                    <li><a href="/nemzetkozi-foci,olasz-foci" class="sub-cat-nav-item">Olaszország</a></li>
                    <li><a href="/nemzetkozi-foci,francia-foci" class="sub-cat-nav-item">Franciaország</a></li>
                    <li><a href="/nemzetkozi-foci,usa" class="sub-cat-nav-item">USA</a></li>
                   
                    <li><a href="/nemzetkozi-foci,bajnokok-ligaja">Bajnokok ligája</a></li>
                    <li><a href="/nemzetkozi-foci,europa-liga">Európa liga</a></li>
                    <li><a href="/nemzetkozi-foci,vb">Világbajnokság</a></li>
                    <li><a href="/nemzetkozi-foci,eb">Európa bajnokság</a></li>
                    <li><a href="/nemzetkozi-foci,nemzetek-ligaja" class="sub-cat-nav-item">Nemzetek Ligája</a></li>
					 <li><a href="/nemzetkozi-foci,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/auto-motor"><b class="text-uppercase">Autó-motor</b></a></span>
                  <ul>
                    <li><a href="/auto-motor,forma-1">Forma1</a></li>
                    <li><a href="/auto-motor,autosportok">Autósportok</a></li>
                    <li><a href="/auto-motor,moto-gp">Motorsportok</a></li>
                    <li><a href="/auto-motor,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/csapatsportok"><b class="text-uppercase">Csapatsportok</b></a></span>
                  <ul>
                    <li><a href="/kezilabda">Kézilabda</a></li>
                    <li><a href="/jegkorong">Jégkorong</a></li>
                    <li><a href="/kosarlabda">Kosárlabda</a></li>
                    <li><a href="/roplabda">Röplabda</a></li>
                    <li><a href="/vizilabda">Vízilabda</a></li>
                    <li><a href="/amerikai-sportok">Amerikai sportok</a></li>
                    <li><a href="/csapatsportok,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/egyeni-sportok"><b class="text-uppercase">Egyéni sportok</b></a></span>
                  <ul>
                    <li><a href="/tenisz">Tenisz</a></li>
                    <li><a href="/uszas">Úszás</a></li>
                    <li><a href="/egyeni-sportok,atletika">Atlétika</a></li>
                    <li><a href="/egyeni-sportok,kajak-kenu">Kajak-kenu</a></li>
                    <li><a href="/egyeni-sportok,kerekpar">Kerékpár</a></li>
                    <li><a href="/kuzdo-sportok">Küzdősportok</a></li>
                    <li><a href="/extrem-sport,hirek">Extrém sportok</a></li>
                    <li><a href="/egyeni-sportok,vivas">Vívás</a></li>
                    <li><a href="/egyeni-sportok,teli-sportok">Téli sportok</a></li>
                    <li><a href="/egyeni-sportok">Egyéb</a></li>
                  </ul>
                </li>

                <li class="col-lg-3 extra">
                  <ul>
                    <li><a href="/videok">Videók</a></li>
                    <li><a href="/a-sport-szepsegei">A sport szépségei</a></li>

                    <li><a href="/toplistak">Top listák</a></li>
                    <li><a href="/tallozo">Tallózó</a></li>
                    <li><a href="/blogok">Blogok</a></li>
                    <li><a href="/forum">Fórum</a></li>
                    <li><a href="https://www.facebook.com/Sport365hu" target="_blank"><img src="sport365/images/fb-icon.svg" class="social-icon"></a></li>
                    <li><a href="https://instagram.com" target="_blank"><img src="sport365/images/insta-icon.svg" class="social-icon"></a></li>
                    <li><a href="mailto:info@sport365.hu"><img src="sport365/images/mail-icon.svg" class="social-icon"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCtyPT3f0vCbdlAQuIT0OOnA/featured" target="_blank"><img src="sport365/images/youtube-icon.png" class="social-icon"></a></li>
                  </ul>
                </li>
              </ul>
            </li>
        </div>
      </div>
    </nav><!--/nav-->

    <div id="topbanner" class="topbanner text-center">
       <div id="Sport365_nyito_leaderboard_top_1"><script type="text/javascript">activateBanner('Sport365_nyito_leaderboard_top_1');</script></div> 
    </div>
    <div id="left-side-banner">
       <div id="Sport365_nyito_skyscraper_left_1"><script type="text/javascript">activateBanner('Sport365_nyito_skyscraper_left_1');</script></div> 
                        </div>
                        <div id="right-side-banner">
                           <div id="Sport365_nyito_skyscraper_right_1"><script type="text/javascript">activateBanner('Sport365_nyito_skyscraper_right_1');</script></div> 
                                        </div>

                                        <!-- Modal -->
                                        <div class="modal fade" id="sport365-searchModal" tabindex="-1" role="dialog" aria-labelledby="sport365-searchModalLabel">
                                          <div class="modal-dialog" role="document">
                                            <div class="modal-content">
                                              <div class="modal-header primary-grad-bg">
                                                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
                                                <h4 class="modal-title" id="sport365-searchModalLabel">Keresés</h4>
                                              </div>
                                              <div class="modal-body  text-center">
                                                <form class="form-inline" id="search-form">
                                                  <div class="form-group">
                                                    <input id="search-word" type="text" class="form-control" minlength="3" maxlength="50" placeholder="Keresett kifejezés" required/>
                                                  </div>
                                                  <button type="submit" class="btn btn-primary">OK</button>
                                                </form>
                                              </div>
                                            </div>
                                          </div>
                                        </div>
                                        
                                          <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKQ9FRK"
                                                            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                                          <script type="text/javascript">
                                            <!--//--><![CDATA[//><!--
                                          var pp_gemius_identifier = '15Xq8aeHmw.RbJTZBqqDF8cQDmaYultvbkW6gZj82C3.t7';
                                            // lines below shouldn't be edited
                                            function gemius_pending(i) {
                                              window[i] = window[i] || function () {
                                                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                                                x[x.length] = arguments;
                                              };
                                            }
                                            ;
                                            gemius_pending('gemius_hit');
                                            gemius_pending('gemius_event');
                                            gemius_pending('pp_gemius_hit');
                                            gemius_pending('pp_gemius_event');
                                            (function (d, t) {
                                              try {
                                                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                                                gt.setAttribute('async', 'async');
                                                gt.setAttribute('defer', 'defer');
                                                gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
                                                s.parentNode.insertBefore(gt, s);
                                              } catch (e) {
                                              }
                                            })(document, 'script');
                                            //--><!]]>
                                          </script>
                                        
                                        <div id="content-wrapper">
                                          <div class="container">
										  <div id="Sport365_cikk_lead_text"><script type="text/javascript">activateBanner('Sport365_cikk_lead_text');</script></div>    <style>
    div > img {
     
      margin-bottom: 25px;
    }
  </style>


<div id="primary" class="col-lg-9 article-content">

  <!-- primary box-->
  <div class="primary-box white-bg article">
    <div class="primary-box-header">
      <div class="article-inner-cat">
        <div class="category-badge">
          <div class="category-badge-main primary-bg"><a href="/kezilabda">KÉZILABDA</a></div>
                        <div class="category-badge-sub white-bg"><a href="/kezilabda,noi-nb-i">Női NB I</a></div>
                    </div>

      </div>
      <div class="primary-box-main-article-title"><h1>Több idő lesz a pihenésre a csapatoknak a női kézi EB-n</h1></div>
	  <div class="article-nshort">
		<strong>
          A női kézilabda Eb torna november 30-án kezdődik. 
		 <br><br> 
		</strong>
        </div>
      <div class="primary-box-main-article-meta pull-right">
        <span>2020-06-05 16:43:51</span>
      </div>
      <div class="primary-box-main-article-meta">
        <span><b>Szerkesztő: </b>
                      MTI, Párt András
                  </span>
      </div>
       
		<div class="more-article-banner">
		<div id="Sport365_cikk_normal_content_1" style="padding-bottom: 10px"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_1');</script></div>
        </div>
         
       
    </div>
    <div class="primary-box-content">

      <!-- primary box main article-->
      <div class="primary-box-main-article">
        <div class="primary-box-main-article-image hlimage" style="background-image: url('https://sport365.hu/files/news/8/12/125640_bigger.jpg');" alt="Több idő lesz a pihenésre a csapatoknak a női kézi EB-n"></div>
      </div>
      <div class="primary-box-main-article-textcontent">
        
        <br>
        <p><span style="color: rgb(0, 51, 102);"><big><strong>Az eddigin&eacute;l t&ouml;bb idej&uuml;k lesz a pihen&eacute;sre a v&aacute;logatottaknak a decemberi norv&eacute;g-d&aacute;n k&ouml;z&ouml;s rendez&eacute;sű női k&eacute;zilabda Eur&oacute;pa-bajnoks&aacute;gon.</strong></big></span></p>
<p>Az eur&oacute;pai sz&ouml;vets&eacute;g (EHF) p&eacute;nteki k&ouml;zlem&eacute;nye eml&eacute;keztetett, hogy a december 3. &eacute;s 20. k&ouml;z&ouml;tt sorra ker&uuml;lő torn&aacute;n 16 csapat szerepel &eacute;s 47 m&eacute;rkőz&eacute;st rendeznek.<br />
<br />
A kontinensviadal az eddigi 17 helyett 18 napig tart majd, hogy a legjobb csapatoknak t&ouml;bb pihenőidej&uuml;k legyen. Azoknak a v&aacute;logatottaknak, amelyeknek a csoportk&ouml;r ut&aacute;n helysz&iacute;nt kell v&aacute;ltoztatniuk, az utaz&aacute;st k&ouml;vető napon biztosan nem lesz majd m&eacute;rkőz&eacute;s&uuml;k a k&ouml;z&eacute;pd&ouml;ntőben. Ugyanez az elv &eacute;rv&eacute;nyes&uuml;l a d&ouml;ntő h&eacute;tv&eacute;ge előtt, ugyanis a k&ouml;z&eacute;pd&ouml;ntő utols&oacute; fordul&oacute;j&aacute;ra december 15-&eacute;n, kedden ker&uuml;l sor, az előd&ouml;ntőket pedig 18-&aacute;n, p&eacute;nteken j&aacute;tssz&aacute;k.<br />
<br />
A menetrend v&eacute;gleges&iacute;t&eacute;se előtt az EHF egyeztetett a nemzeti sz&ouml;vets&eacute;gekkel, j&aacute;t&eacute;kosokkal &eacute;s edzőkkel is.<br />
<br />
<strong>A magyar v&aacute;logatottat a 2. kalapb&oacute;l h&uacute;zz&aacute;k majd ki a j&uacute;nius 18-&aacute;n, B&eacute;csben sorra ker&uuml;lő sorsol&aacute;son, &eacute;s m&aacute;r az is biztos, hogy a trondheimi C csoportban szerepel a vil&aacute;gbajnoki c&iacute;mv&eacute;dő Hollandia t&aacute;rsas&aacute;g&aacute;ban.</strong><br />
<br />
A csoportmeccseket Trondheim mellett Herningben &eacute;s Frederikshavnben rendezik, a k&ouml;z&eacute;pd&ouml;ntőre Herningben &eacute;s Stavangerben, a d&ouml;ntő h&eacute;tv&eacute;g&eacute;re pedig Osl&oacute;ban ker&uuml;l sor.<br />
<br />
Bor&iacute;t&oacute;k&eacute;p: Facebook.com/ EHF EURO</p>
<p><br />
&nbsp;</p>
      </div>
	   <div class="primary-box-main-article-tag-container">
          <ul class="list-inline taglist">
                                          <br /><strong>Címkék:</strong>
                                            <a class="tag" href="/cimke,kézilabda">kézilabda</a>,                          
                                                      <a class="tag" href="/cimke,női-kézilabda">női-kézilabda</a>,                          
                                                      <a class="tag" href="/cimke,női-kézi-eb">női-kézi-eb</a>                          
                  </ul>
      </div>
       
                  <div class="more-article-banner">
                      <div id="Sport365_cikk_normal_content_2"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_2');</script></div>
                                </div>

                                 
                                <div class="fb-share-button" data-href="http://sport365.hu/kezilabda,noi-nb-i,tobb-ido-lesz-a-pihenesre-a-csapatoknak-a-noi-kezi-eb-n,125640" data-layout="button_count"></div>
                                <div class="comment-div">
                                  <div id="fb_comments" style="background:none repeat scroll 0 0 #f4f4f4; padding-top:5px; padding-bottom:10px; margin-bottom:15px; border-top:1px solid #b8bdc0;">
                                    <fb:comments href="http://sport365.hu/kezilabda,noi-nb-i,tobb-ido-lesz-a-pihenesre-a-csapatoknak-a-noi-kezi-eb-n,125640" num_posts="10" width="652"></fb:comments>
                                  </div>
                                </div>
                                </div>
                                </div>
                                <!-- /primary box-->
                                <!-- primary more article box-->
                                <div class="primary-box white-bg article more">
                                  <div class="primary-box-header">
                                    <div class="primary-box-main-article-title">
                                      <a href="/kezilabda">
                                        <h3 class="article-category-link">A rovat legfrissebb hírei</h3>
                                      </a>
                                    </div>
                                  </div>
                                  <div class="primary-box-content">
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="kezilabda,noi-nb-i,bulatovic-hosszabbitott-ereztem-hogy-nem-igy-kell-befejeznem,125606"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/6/10/125606_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="kezilabda">KÉZILABDA</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="kezilabda,noi-nb-i">Női NB I</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="kezilabda,noi-nb-i,bulatovic-hosszabbitott-ereztem-hogy-nem-igy-kell-befejeznem,125606">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Bulatovic hosszabbított: &quot;Éreztem, hogy nem így kell befejeznem.&quot;
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="kezilabda,noi-nb-i,megnyugodtak-a-kedelyek-vacon,125612"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/12/10/125612_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="kezilabda">KÉZILABDA</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="kezilabda,noi-nb-i">Női NB I</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="kezilabda,noi-nb-i,megnyugodtak-a-kedelyek-vacon,125612">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Megnyugodtak a kedélyek Vácon
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="kezilabda,noi-nb-i,az-olimpia-a-fo-celja-a-gyoriek-leendo-haloorenek,125588"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/4/9/125588_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="kezilabda">KÉZILABDA</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="kezilabda,noi-nb-i">Női NB I</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="kezilabda,noi-nb-i,az-olimpia-a-fo-celja-a-gyoriek-leendo-haloorenek,125588">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Az olimpia a fő célja a győriek leendő hálóőrének
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="kezilabda,noi-nb-i,orokrangado-a-magyar-kupa-finaleban,125565"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/13/7/125565_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="kezilabda">KÉZILABDA</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="kezilabda,noi-nb-i">Női NB I</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="kezilabda,noi-nb-i,orokrangado-a-magyar-kupa-finaleban,125565">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Örökrangadó a Magyar-Kupa fináléban
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="kezilabda,noi-nb-i,hosszu-ido-utan-triscsuk-krisztina-visszater-szekesfehervarra,125569"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/1/8/125569_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="kezilabda">KÉZILABDA</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="kezilabda,noi-nb-i">Női NB I</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="kezilabda,noi-nb-i,hosszu-ido-utan-triscsuk-krisztina-visszater-szekesfehervarra,125569">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Hosszú idő után Triscsuk Krisztina visszatér Székesfehérvárra
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="kezilabda,noi-nb-i,bl-gyoztes-kezilabdazot-igazolt-a-szombathely,125558"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/6/7/125558_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="kezilabda">KÉZILABDA</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="kezilabda,noi-nb-i">Női NB I</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="kezilabda,noi-nb-i,bl-gyoztes-kezilabdazot-igazolt-a-szombathely,125558">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                BL-győztes kézilabdázót igazolt a Szombathely
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                         

                                      <div class="more-article-banner">
                                          <div id="Sport365_cikk_normal_content_3"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_3');</script></div>
                                                      </div>
                                                       
                                                      </div>
                                                      <!-- banner -->

                                                      </div>
                                                      <!-- /primary more article box-->
                                                      </div>

                                                      <div id="sidebar" class="col-lg-3">

                                                        
                                                        <div class="sidebar-box white-bg latest-news">
                                                          <a href="/legfrissebb-sporthirek">
                                                            <h3 class="article-category-link"><span class="text-uppercase">Legfrissebb</span><br>
                                                              <span class="text-lowercase">sporthírek</span>
                                                            </h3>
                                                          </a>
                                                          <div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="csapatsportok">Csapatsportok</a></div><div class="category-badge-sub white-bg"><a href="csapatsportok,egyeb">Egyéb</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="csapatsportok,egyeb,gyertyat-gyujtottak-toth-bendeguz-emlekere,125641">
                              <span class="primary-box-recent-article-article-inner-title">Gyertyát gyújtottak Tóth Bendegúz emlékére</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="jegkorong">JÉGKORONG</a></div><div class="category-badge-sub white-bg"><a href="jegkorong,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="jegkorong,hirek,megvan-az-orosz-valogatott-uj-szovetsegi-kapitanya,125642">
                              <span class="primary-box-recent-article-article-inner-title">Megvan az orosz válogatott új szövetségi kapitánya</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,spanyol-foci">Spanyol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,spanyol-foci,fellelegezhetnek-a-barcelona-szurkoloi,125648">
                              <span class="primary-box-recent-article-article-inner-title">Fellélegezhetnek a Barcelona szurkolói</span></a>
                          </div>							
                        </div><div id="Sport365_cikk_rectangle_right_1" style="margin-left: -26px;"><script type="text/javascript">activateBanner("Sport365_cikk_rectangle_right_1");</script></div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kezilabda">KÉZILABDA</a></div><div class="category-badge-sub white-bg"><a href="kezilabda,noi-nb-i">Női NB I</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kezilabda,noi-nb-i,tobb-ido-lesz-a-pihenesre-a-csapatoknak-a-noi-kezi-eb-n,125640">
                              <span class="primary-box-recent-article-article-inner-title">Több idő lesz a pihenésre a csapatoknak a női kézi EB-n</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,egyeb">egyéb</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,egyeb,szurkoloi-tamadas-miatt-kerultek-korhazba-a-benfica-jatekosai,125628">
                              <span class="primary-box-recent-article-article-inner-title">Szurkolói támadás miatt kerültek kórházba a Benfica játékosai</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">EGYÉB SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,hirek,ismet-elhalasztottak-az-asztalitenisz-csapat-vilagbajnoksagot,125639">
                              <span class="primary-box-recent-article-article-inner-title">Ismét elhalasztották az asztalitenisz csapat-világbajnokságot</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kezilabda">KÉZILABDA</a></div><div class="category-badge-sub white-bg"><a href="kezilabda,europai-kezilabda">Európai kézilabda</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kezilabda,europai-kezilabda,a-veszprem-korabbi-atlovojet-akarja-a-bl-cimvedo,125637">
                              <span class="primary-box-recent-article-article-inner-title">A Veszprém korábbi átlövőjét akarja a BL-címvédő</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="amerikai-sportok">AMERIKAI SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="amerikai-sportok,nhl">NHL</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="amerikai-sportok,nhl,24-csapatos-rajatszas-jon-az-nhl-ben,125636">
                              <span class="primary-box-recent-article-article-inner-title">24 csapatos rájátszás jön az NHL-ben</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,francia-foci">Francia foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,francia-foci,a-lyon-elnoke-a-birosaghoz-fordul-a-bajnoksag-lezarasa-miatt,125635">
                              <span class="primary-box-recent-article-article-inner-title">A Lyon elnöke a bírósághoz fordul a bajnokság lezárása miatt</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kezilabda">KÉZILABDA</a></div><div class="category-badge-sub white-bg"><a href="kezilabda,europai-kezilabda">Európai kézilabda</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kezilabda,europai-kezilabda,varatlan-ajanlat-szkopjebe-tavozik-a-horvat-bajnok-ikonja,125631">
                              <span class="primary-box-recent-article-article-inner-title">Váratlan ajánlat! Szkopjébe távozik a horvát bajnok ikonja</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="magyar-foci">MAGYAR FOCI</a></div><div class="category-badge-sub white-bg"><a href="magyar-foci,magyar-valogatott">Magyar válogatott</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="magyar-foci,magyar-valogatott,ma-unnepli-80-szuletesnapjat-komora-imre-olimpiai-bajnok-labdarugonk,125633">
                              <span class="primary-box-recent-article-article-inner-title">Ma ünnepli 80. születésnapját Komora Imre olimpiai bajnok labdarúgónk</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kezilabda">KÉZILABDA</a></div><div class="category-badge-sub white-bg"><a href="kezilabda,europai-kezilabda">Európai kézilabda</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kezilabda,europai-kezilabda,80-millios-ajanlatot-tenne-a-real-madrid-a-leverkusen-sztarjaert,125632">
                              <span class="primary-box-recent-article-article-inner-title">80 milliós ajánlatot tenne a Real Madrid a Leverkusen sztárjáért</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,angol-foci">Angol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,angol-foci,a-chelsea-kozel-all-timo-werner-megszerzesehez,125629">
                              <span class="primary-box-recent-article-article-inner-title">A Chelsea közel áll Timo Werner megszerzéséhez</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kezilabda">KÉZILABDA</a></div><div class="category-badge-sub white-bg"><a href="kezilabda,europai-kezilabda">Európai kézilabda</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kezilabda,europai-kezilabda,harom-gyori-is-a-noi-kezi-bl-all-star-csapataban,125638">
                              <span class="primary-box-recent-article-article-inner-title">Három győri is a női kézi BL All-Star csapatában</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">EGYÉB SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,teli-sportok">TÉLI SPORTOK</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,teli-sportok,rangos-kituntetest-kapott-natalija-voronyina,125627">
                              <span class="primary-box-recent-article-article-inner-title">Rangos kitüntetést kapott Natalija Voronyina</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="amerikai-sportok">AMERIKAI SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="amerikai-sportok,nfl">NFL</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="amerikai-sportok,nfl,nfl-mar-az-edzok-is-a-fedelzeten,125625">
                              <span class="primary-box-recent-article-article-inner-title">NFL: már az edzők is a fedélzeten</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">Egyéni Sportok</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,kajak-kenu">Kajak-Kenu</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,kajak-kenu,tul-van-a-muteten-a-nemreg-elgazolt-kajakos,125626">
                              <span class="primary-box-recent-article-article-inner-title">Túl van a műtéten a nemrég elgázolt kajakos</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="vizilabda">VÍZILABDA</a></div><div class="category-badge-sub white-bg"><a href="vizilabda,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="vizilabda,hirek,meghalt-a-bvsc-szakosztaly-legendaja,125634">
                              <span class="primary-box-recent-article-article-inner-title">Meghalt a BVSC szakosztály legendája</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="amerikai-sportok">AMERIKAI SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="amerikai-sportok,nba">NBA</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="amerikai-sportok,nba,zold-utat-kapott-az-nba-folytatasi-terve,125622">
                              <span class="primary-box-recent-article-article-inner-title">Zöld utat kapott az NBA folytatási terve</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,nemet-foci">Német foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,nemet-foci,lewandowski-jobb-megoldas-mint-ronaldo-thomas-muller,125623">
                              <span class="primary-box-recent-article-article-inner-title">&quot;Lewandowski jobb megoldás, mint Ronaldo.&quot; - Thomas Müller</span></a>
                          </div>							
                        </div>														  
                                                        </div>
														
                                                         
                                                          <div class="sidebar-banner">
                                                              <div id="Sport365_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Sport365_cikk_rectangle_right_2');</script></div>

                                                                    </div>

                                                                    
                                                                    </div>


                                                                    <div class="sidebar-box white-bg video-box article">
                                                                      <h3>Videók</h3>
                                                                      <a href="/kezilabda,noi-nb-i,123707">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/11/3/123707_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/kezilabda,noi-nb-i,123592">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/8/12/123592_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/kezilabda,noi-nb-i,122814">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/14/11/122814_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/kezilabda,ferfi-nb-i,122805">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/5/11/122805_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                    </div>

                                                                    </div>
                                                                    </div></div>
<!-- ./content-wrapper -->
</div>
<!-- ./container -->

<footer class="primary-grad-bg">
  <div class="container" id="footer-menu-container">
    <div class="col-lg-3 extra">
      <a href="/"><img src="sport365/images/logo-footer.svg" class="logo-svg"></a>
	  <a href="http://mti.hu/"><img src="sport365/images/mti.jpg" class="logo-mti"></a>
    </div>
    <li class="col-lg-3 dobule">
      <span class="dropdown-header"><b class="text-uppercase footer-menu-indicator">futball</b></span>
      <ul class="col-lg-6">
        <li class="dropdown-header"><a href="/magyar-foci"><b>Magyar futball</b></a></li>
        <li class="footer-menu-indicator">Nemzeti bajnokságok</li>
        <li><a href="/magyar-foci,labdarugo-nb-i" class="sub-cat-nav-item">NB1</a></li>
        <li><a href="/magyar-foci,labdarugo-nb-ii" class="sub-cat-nav-item">NB2</a></li>
        <li><a href="/magyar-foci,labdarugo-nb-iii" class="sub-cat-nav-item">NB3</a></li>
        <li><a href="/magyar-foci,magyar-kupa-es-ligakupa">Magyar Kupa</a></li>
        <li><a href="/magyar-foci,magyar-valogatott">Válogatott</a></li>
        <li><a href="/magyar-foci,egyeb">Egyéb</a></li>
      </ul>
      <ul class="col-lg-6">
        <li class="dropdown-header"><a href="/nemzetkozi-foci"><b>Külföldi futball</b></a></li>
        <li class="footer-menu-indicator">Nemzeti bajnokságok</li>
        <li><a href="/nemzetkozi-foci,angol-foci" class="sub-cat-nav-item">Anglia</a></li>
        <li><a href="/nemzetkozi-foci,nemet-foci" class="sub-cat-nav-item">Németország</a></li>
        <li><a href="/nemzetkozi-foci,spanyol-foci" class="sub-cat-nav-item">Spanyolország</a></li>
        <li><a href="/nemzetkozi-foci,olasz-foci" class="sub-cat-nav-item">Olaszország</a></li>
        <li><a href="/nemzetkozi-foci,francia-foci" class="sub-cat-nav-item">Franciaország</a></li>
        <li><a href="/nemzetkozi-foci,usa" class="sub-cat-nav-item">USA</a></li>
        
        <li><a href="/nemzetkozi-foci,bajnokok-ligaja">Bajnokok ligája</a></li>
        <li><a href="/nemzetkozi-foci,europa-liga">Európa liga</a></li>
        <li><a href="/nemzetkozi-foci,vb">Világbajnokság</a></li>
        <li><a href="/nemzetkozi-foci,eb">Európa bajnokság</a></li>
        <li><a href="/nemzetkozi-foci,nemzetek-ligaja" class="sub-cat-nav-item">Nemzetek Ligája</a></li>
		<li><a href="/nemzetkozi-foci,egyeb">Egyéb</a></li>
      </ul>
    </li>
    <li class="col-lg-3">
      <span class="dropdown-header"><a href="/auto-motor"><b class="text-uppercase">Autó-motor</b></a></span>
      <ul>
        <li><a href="/auto-motor,forma-1">Forma1</a></li>
        <li><a href="/auto-motor,autosportok">Autósportok</a></li>
        <li><a href="/auto-motor,moto-gp">Motorsportok</a></li>
        <li><a href="/auto-motor,egyeb">Egyéb</a></li>
      </ul>
    </li>
    <li class="col-lg-3">
      <span class="dropdown-header"><a href="/"><b class="text-uppercase">Csapatsportok</b></a></span>
      <ul>
        <li><a href="/kezilabda">Kézilabda</a></li>
        <li><a href="/jegkorong">Jégkorong</a></li>
        <li><a href="/kosarlabda">Kosárlabda</a></li>
        <li><a href="/roplabda">Röplabda</a></li>
        <li><a href="/vizilabda">Vízilabda</a></li>
        <li><a href="/amerikai-sportok">Amerikai sportok</a></li>
        <li><a href="/csapatsportok,egyeb">Egyéb</a></li>
      </ul>
      <span class="dropdown-header"><a href="/"><b class="text-uppercase">Egyéni sportok</b></a></span>
      <ul>
        <li><a href="/tenisz">Tenisz</a></li>
        <li><a href="/uszas">Úszás</a></li>
        <li><a href="/egyeni-sportok,atletika">Atlétika</a></li>
        <li><a href="/egyeni-sportok,kajak-kenu">Kajak-kenu</a></li>
        <li><a href="/egyeni-sportok,kerekpar">Kerékpár</a></li>
        <li><a href="/kuzdo-sportok">Küzdősportok</a></li>
        <li><a href="/extrem-sport,hirek">Extrém sportok</a></li>
        <li><a href="/egyeni-sportok,vivas">Vívás</a></li>
        <li><a href="/egyeni-sportok,teli-sportok">Téli sportok</a></li>

        <li><a href="/egyeni-sportok">Egyéb</a></li>
      </ul>
    </li>
  </div>
  <div class="container text-center" id="footer-social-container">
    <ul class="list-inline">
      <li><a href="https://www.facebook.com/Sport365hu" target="_blank"><img src="sport365/images/fb-icon.svg" class="social-icon"></a></li>
      <li><a href="https://instagram.com" target="_blank"><img src="sport365/images/insta-icon.svg" class="social-icon"></a></li>
      <li><a href="mailto:info@sport365.hu"><img src="sport365/images/mail-icon.svg" class="social-icon"></a></li>
      <li><a href="https://www.youtube.com/channel/UCtyPT3f0vCbdlAQuIT0OOnA/featured" target="_blank"><img src="sport365/images/youtube-icon.png" class="social-icon"></a></li>
    </ul>
  </div>
  <div class="container text-center" id="footer-links-container">
    <ul class="list-inline">
      <li><a href="/impresszum">Impresszum</a></li>
      <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="mailto:info@sport365.hu">Médiaajánlat</a> </li>
      <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="/szerzoi-jogok">Szerzői jogok</a></li>
	   <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="https://sport365.hu/Adatkezelesi tajekoztato_SPORT365_20190619.pdf" target="_blank">Adatkezelési tájékoztató</a></li>
    </ul>
  </div>
  <div class="container text-center" id="footer-copyright-container">
    © 2019 SPORT365.HU - Minden jog fenntartva!
  </div>
</footer>

<div class="modal fade" id="sport365-searchModal" tabindex="-1" role="dialog" aria-labelledby="sport365-searchModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header primary-grad-bg">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
        <h4 class="modal-title" id="sport365-searchModalLabel">Keresés</h4>
      </div>
      <div class="modal-body  text-center">
        <form class="form-inline" id="search-form">
          <div class="form-group">
            <input type="text" class="form-control" id="search-form-input" placeholder="Keresett kifejezés">
          </div>
          <button type="submit" class="btn btn-primary">OK</button>
        </form>
      </div>
    </div>
  </div>
</div>

<script src="sport365/js/jquery.min.js"></script>
<script src="sport365/js/bootstrap.min.js"></script>
<script src="sport365/js/global.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
 
</body>
</html>