<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="hu" lang="hu">
  <head>
		<title>Eldőlt Hazard sorsa &raquo; NEMZETKÖZI FOCI &rsaquo; Spanyol foci</title>
		<meta name="keywords" content="eden-hazard,real-madrid,chelsea,átigazolás" />
		<meta name="news_keywords" content="eden-hazard,real-madrid,chelsea,átigazolás" />
		<meta name="description" content="Már az új mezét is kapni." />
		<meta name="robots" content="INDEX,FOLLOW" />
		<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
		<meta http-equiv="refresh" content="999" />
		<meta name="language" content="hu" />
		<meta name="verify-v1" content="ahlk7OPMpnRv4rtyD3LsJ+BFiEG4uIKQG0JUXZDBE4Y=" />
		<meta name="google-site-verification" content="ML8BrbKKgZJENbDPx8ByRqLgdMz8Dtqhcmo9Uw3A0XU" />
		        <meta property="og:image" content="http://sport365.hu/files/news/9/13/112857_video_big.jpg" />
				<meta property="og:title" content="Eldőlt Hazard sorsa &raquo; NEMZETKÖZI FOCI &rsaquo; Spanyol foci">
        <meta property="og:description" content="Már az új mezét is kapni.">
		<meta property="fb:admins" content="100001946346742" />
		<meta property="fb:app_id" content="192635604096636" />
		<link rel="shortcut icon" href="/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="Sport365.hu RSS Feed" href="http://sport365.hu/rss" />
		<link href="/main.css?v=20190506" media="screen" rel="stylesheet" type="text/css" />
		<link href="/print.css" media="print" rel="stylesheet" type="text/css" />
	   <script type="text/javascript" src="/js/jquery-1.3.2.min.js"></script>

        <link href="/js/fancybox/jquery.fancybox-1.3.4.css" type="text/css" rel="stylesheet" />
		<link rel="stylesheet" type="text/css" href="/jquery.wysiwyg.css" media="screen" />
      <link rel="stylesheet" type="text/css" media="screen" href="/modules/datepicker/calendar-blue2.css" />
        <script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
        <script type="text/javascript" src="/js/cookie.js"></script>
		<script type="text/javascript" src="/js/jquery.newsticker.js"></script>
		<script type="text/javascript" src="/js/jcarousellite_1.0.1c4.js"></script>
		<script type="text/javascript" src="/js/jquery.timeago.js"></script>
		<script type="text/javascript" src="/js/jquery.timeago.hu.js"></script>
		<script type="text/javascript" src="/js/jquery.progressbar.js"></script>
    	<style type="text/css">@import "/js/countdown/jquery.countdown.css";</style>
	   <script type="text/javascript" src="/js/countdown/jquery.countdown.pack.js"></script>
	   <script type="text/javascript" src="/js/countdown/jquery.countdown-hu.js"></script>
	   
		<script type="text/javascript" src="/js/common.js"></script>
			<script type="text/javascript" src="/js/public.js"></script>

		<link rel="stylesheet" type="text/css" href="/coda-slider-2.0.css" />
		<script type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
		<script type="text/javascript" src="/js/jquery.coda-slider-2.0.js"></script>
		

<script type="text/javascript">
var g_today = new Date(); var g_dd = g_today.getDate(); var g_mm = g_today.getMonth()+1; var g_yyyy = g_today.getFullYear();
if(g_dd<10) { g_dd = '0'+g_dd; } if(g_mm<10) { g_mm = '0'+g_mm; } g_today = g_yyyy + g_mm + g_dd;
document.write('<scr'+'ipt src="https://adsinteractive-794b.kxcdn.com/sport365_new.hu.js?v='+g_today+'" language="javascript"></scr'+'ipt>');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PKQ9FRK');</script>
<!-- End Google Tag Manager -->



<style>
   /* .adadad::before {
      display: block;
      margin-bottom:5px;
      font-size: 10px;
      color: #000000;
      content: 'HIRDETÉS';
    } */
  </style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8809360823023723",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">

   {lang: 'hu'}

</script>
<script type="text/javascript">
			var page_id = '3';
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A cookie-k segítenek minket a szolgáltatásnyújtásban. Szolgáltatásaink használatával jóváhagyja, hogy cookie-kat használjunk.","dismiss":"Rendben","learnMore":"További információ","link":"http://sport365.hu/s/adatvedelem","theme":"dark-top"};
</script>
<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
<script type="text/javascript" src="//tags.crwdcntrl.net/c/7304/cc_af.js"></script>

<style type="text/css">

body {
     /* background:#000000 url('/images/bg/bg_htg.jpg') no-repeat center top;
	 background-attachment: fixed;
	 background-size: 100% auto; */
     background-image:url('/images/bg/bg_standard.jpg') !important;
     background-repeat:repeat;
}
/* clickable background divs */
#left-side-outer {
	width:50%;
	float:left;
	margin-right:-495px;
	height: 1000px;
}
#left-side{
	margin-right:495px;
	height: 1000px;
    /* cursor:pointer; */
    text-align:right;
}
#center-column {
	width:990px;
	float:left;
	position:relative;
	z-index:10;
}
#right-side-outer {
	width:50%;
	float:right;
	margin-left:-496px;
	height: 1000px;
}
#right-side {
	margin-left:497px;
	height: 1000px;
    /* cursor:pointer; */
}
.bmaxi_970x250 {
          width:970px;
          height:250px;
	  background-attachment:fixed;
	   background-image:url('/images/bg/bg_htg.jpg');
	  background-size: auto auto;
	  background-repeat:no-repeat;
	  background-position:center top;
	  cursor:pointer;
}
.bmaxi_fullscreen {
          width:992px;
          height:1080px;
	  background-attachment:fixed;
	   background-image:url('/images/bg/bg_htg.jpg');
	  background-size: auto auto;
	  background-repeat:no-repeat;
	  background-position:center top;
	  cursor:pointer;
}

</style>

<!-- Hotjar Tracking Code for http://www.sport365.hu -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:150542,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

</head>
<body>

<div id="Sport365_nativ_page"><script type="text/javascript">activateBanner('Sport365_nativ_page');</script></div>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKQ9FRK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<style type="text/css">
#ads-top {
margin: 0 auto;
width:100%;
height:0px;
text-align:center;
position:fixed;
top:0;
z-index:9999;
background-color:#ffffff;
overflow:hidden;
}
#ads-frame {
position:relative;
margin-top:0px;
}
.ads-banner-show {
display:block;
}
.ads-banner-none {
display:none;
}
</style>



<!-- (C)2000-2014 Gemius SA - gemiusAudience / sport365.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15Xq8aeHmw.RbJTZBqqDF8cQDmaYultvbkW6gZj82C3.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="ads-top">
</div>
<div id="ads-frame">
<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=192635604096636";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="footer_line"></div>

<div id="left-side-outer">
<div id="left-side">

<div id="Sport365_cikk_skyscraper_left_1" style="margin-right:10px;max-width:170px;float:right;"><script type="text/javascript">activateBanner('Sport365_cikk_skyscraper_left_1');</script></div>

</div>
</div>
<div id="center-column">
	<div id="header" class="page_width">
	    <div style="position:absolute;top:78px;width:110px;height:80px;background-image:url('/images/ehm_2012.png');"></div>
		<div id="logo" class="header_logo"><a href="/" title="sport365.hu startoldal"><img src="/images/logo.png" alt="sport365.hu" /></a></div>
		<div class="header_banner">

<div id="Sport365_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Sport365_cikk_leaderboard_top_1');</script></div>

		</div>
		<div class="first_menu">
			<ul>
				<li><a href="/live?&s[filter]=live&s[filter]=live"><blink style="color:#ffd43c;"><em>ÉLŐ</em> KÖZVETÍTÉSEK</blink></a></li>
				<li><a href="/ezt-latod-eloben">EZT LÁTOD ÉLŐBEN</a></li>
				<li><a href="/tabella">TABELLA</a></li>
				<li><a href="/elo-eredmenyek,futball">EREDMÉNYEK</a></li>
				<li><a href="/cimke/vb2018" title="VB 2018"><span style="color:#ffd43c;">VB 2018</span></a></li>
			</ul>
			<div id="search" style="width:220px;height:30px;padding-top:13px;">
						<form action="http://www.google.hu" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-7180956676466140:4250100511" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="25" />
    <input type="submit" name="sa" value="Keres" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.hu/coop/cse/brand?form=cse-search-box&amp;lang=hu"></script>
			</div>
          <div class="clear"></div>
		</div>


<script type="text/javascript">
 	$(document).ready(function(){
 	 $("#menu>ul>li").hover(
            function(){
              $(".smenu .m_cc", this).css({'min-width': $(this).width()});
              $("#menu .smenu").hide();
              $(".smenu", this).show();
      						if($(this).attr("class") != 'li_hover'){
      							$("#menu>ul>li").removeClass('li_hover');
      							$(this).addClass('li_hover');
      						}
            }
          ,
            function(){
              $("#menu .smenu").hide();
        			$(this).removeClass('li_hover');
            }
          );
   });
      </script>


<div id="mymenu">
	<div id="menu">
    	<ul>
        	<li>
            <a  href="/" title="sport365.hu startoldal" id="menu_">SPORT365</a>
                        <table cellpadding="0" cellspacing="0" width="100%" class="smenu">
<tr>
  <td class="m_t" colspan="2"></td>
  <td class="m_r" rowspan="2"><div></div></td>
</tr>
<tr>
  <td class="m_l" rowspan="2"><div></div></td>
  <td class="m_cc">            <ul>
              <li><a href="/videok" title="Videók">Videók</a></li>
              <li><a href="/fotogaleriak" title="Fotók">Fotók</a></li>
              <li><a href="/tabella" title="Tabella">Tabella</a></li>
              <li><a href="/elo-eredmenyek,futball" title="Eredmények">Eredmények</a></li>
            </ul>
            </td>
</tr>
<tr>
  <td class="m_b" colspan="2"></td>
</tr>
</table>          </li>
					<li class="separator"></li>
          	                 		<li>
                    	<a  href="/magyar-foci" title="MAGYAR FOCI" id="menu_2">MAGYAR FOCI</a>
								                        	          <table cellpadding="0" cellspacing="0" width="100%" class="smenu">
<tr>
  <td class="m_t" colspan="2"></td>
  <td class="m_r" rowspan="2"><div></div></td>
</tr>
<tr>
  <td class="m_l" rowspan="2"><div></div></td>
  <td class="m_cc">    						<ul>
        																						<li><a href="/magyar-foci,labdarugo-nb-i" title="Labdarúgó NB I">Labdarúgó NB I</a></li>
								        																						<li><a href="/magyar-foci,labdarugo-nb-ii" title="Labdarúgó NB II">Labdarúgó NB II</a></li>
								        																						<li><a href="/magyar-foci,labdarugo-nb-iii" title="Labdarúgó NB III">Labdarúgó NB III</a></li>
								        																						<li><a href="/magyar-foci,magyar-kupa-es-ligakupa" title="Magyar Kupa és Ligakupa">Magyar Kupa és Ligakupa</a></li>
								        																						<li><a href="/magyar-foci,magyar-valogatott" title="Magyar válogatott">Magyar válogatott</a></li>
								        					        					</ul>
    	              </td>
</tr>
<tr>
  <td class="m_b" colspan="2"></td>
</tr>
</table>                      						</li>
						<li class="separator"></li>
								                 		<li>
                    	<a class="li_hover" href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" id="menu_3">NEMZETKÖZI FOCI</a>
								                        	          <table cellpadding="0" cellspacing="0" width="100%" class="smenu">
<tr>
  <td class="m_t" colspan="2"></td>
  <td class="m_r" rowspan="2"><div></div></td>
</tr>
<tr>
  <td class="m_l" rowspan="2"><div></div></td>
  <td class="m_cc">    						<ul>
        																						<li><a href="/nemzetkozi-foci,angol-foci" title="Angol foci">Angol foci</a></li>
								        																						<li><a href="/nemzetkozi-foci,olasz-foci" title="Olasz foci">Olasz foci</a></li>
								        																						<li><a href="/nemzetkozi-foci,spanyol-foci" title="Spanyol foci">Spanyol foci</a></li>
								        																						<li><a href="/nemzetkozi-foci,nemet-foci" title="Német foci">Német foci</a></li>
								        																						<li><a href="/nemzetkozi-foci,orosz-foci" title="Orosz foci">Orosz foci</a></li>
								        																						<li><a href="/nemzetkozi-foci,bajnokok-ligaja" title="Bajnokok Ligája">Bajnokok Ligája</a></li>
								        																						<li><a href="/nemzetkozi-foci,europa-liga" title="Európa Liga">Európa Liga</a></li>
								        																						<li><a href="/nemzetkozi-foci,nemzeti-valogatottak" title="Nemzeti válogatottak">Nemzeti válogatottak</a></li>
								        																						<li><a href="/nemzetkozi-foci,futball-hirek" title="Futball hírek">Futball hírek</a></li>
								        					        					</ul>
    	              </td>
</tr>
<tr>
  <td class="m_b" colspan="2"></td>
</tr>
</table>                      						</li>
						<li class="separator"></li>
								                 		<li>
                    	<a  href="/auto-motor" title="AUTÓ-MOTOR" id="menu_4">AUTÓ-MOTOR</a>
								                        	          <table cellpadding="0" cellspacing="0" width="100%" class="smenu">
<tr>
  <td class="m_t" colspan="2"></td>
  <td class="m_r" rowspan="2"><div></div></td>
</tr>
<tr>
  <td class="m_l" rowspan="2"><div></div></td>
  <td class="m_cc">    						<ul>
        																						<li><a href="/auto-motor,hirek" title="Friss hírek">Friss hírek</a></li>
								        																						<li><a href="/forma-1" title="Forma 1">Forma 1</a></li>
									        																						<li><a href="/auto-motor,moto-gp" title="Moto GP">Moto GP</a></li>
								        																						<li><a href="/auto-motor,rali" title="Rali">Rali</a></li>
								        																						<li><a href="/auto-motor,czollner-gyula-szakertoi-rovata" title="Czollner Gyula szakértő rovata">Czollner Gyula szakértő rovata</a></li>
								        					        					</ul>
    	              </td>
</tr>
<tr>
  <td class="m_b" colspan="2"></td>
</tr>
</table>                      						</li>
						<li class="separator"></li>
								                 		<li>
                    	<a  href="/kezilabda" title="KÉZILABDA" id="menu_6">KÉZILABDA</a>
								                        	          <table cellpadding="0" cellspacing="0" width="100%" class="smenu">
<tr>
  <td class="m_t" colspan="2"></td>
  <td class="m_r" rowspan="2"><div></div></td>
</tr>
<tr>
  <td class="m_l" rowspan="2"><div></div></td>
  <td class="m_cc">    						<ul>
        																						<li><a href="/kezilabda,ferfi-nb-i" title="Férfi NB I">Férfi NB I</a></li>
								        																						<li><a href="/kezilabda,noi-nb-i" title="Női NB I">Női NB I</a></li>
								        																						<li><a href="/kezilabda,europai-kezilabda" title="Európai kézilabda">Európai kézilabda</a></li>
								        																						<li><a href="/kezilabda,ferfi-valogatott" title="Férfi válogatott">Férfi válogatott</a></li>
								        																						<li><a href="/kezilabda,noi-valogatott" title="Női válogatott">Női válogatott</a></li>
								        					        					</ul>
    	              </td>
</tr>
<tr>
  <td class="m_b" colspan="2"></td>
</tr>
</table>                      						</li>
						<li class="separator"></li>
								                 		<li>
                    	<a  href="/kosarlabda" title="KOSÁRLABDA" id="menu_7">KOSÁRLABDA</a>
								                        	          <table cellpadding="0" cellspacing="0" width="100%" class="smenu">
<tr>
  <td class="m_t" colspan="2"></td>
  <td class="m_r" rowspan="2"><div></div></td>
</tr>
<tr>
  <td class="m_l" rowspan="2"><div></div></td>
  <td class="m_cc">    						<ul>
        																						<li><a href="/kosarlabda,ferfi-nb-i" title="Férfi NB I">Férfi NB I</a></li>
								        																						<li><a href="/kosarlabda,noi-nb-i" title="Női NB I">Női NB I</a></li>
								        																						<li><a href="/kosarlabda,magyarok-europaban" title="Magyarok Európában">Magyarok Európában</a></li>
								        																						<li><a href="/kosarlabda,ferfi-valogatott" title="Férfi válogatott">Férfi válogatott</a></li>
								        																						<li><a href="/kosarlabda,noi-valogatott" title="Női válogatott">Női válogatott</a></li>
								        																						<li><a href="/kosarlabda,hirek" title="Friss hírek">Friss hírek</a></li>
								        					        					</ul>
    	              </td>
</tr>
<tr>
  <td class="m_b" colspan="2"></td>
</tr>
</table>                      						</li>
						<li class="separator"></li>
								                 		<li>
                    	<a  href="/vizilabda" title="VÍZILABDA" id="menu_184">VÍZILABDA</a>
								                        	          <table cellpadding="0" cellspacing="0" width="100%" class="smenu">
<tr>
  <td class="m_t" colspan="2"></td>
  <td class="m_r" rowspan="2"><div></div></td>
</tr>
<tr>
  <td class="m_l" rowspan="2"><div></div></td>
  <td class="m_cc">    						<ul>
        																						<li><a href="/vizilabda,hirek" title="Friss hírek">Friss hírek</a></li>
								        					        					</ul>
    	              </td>
</tr>
<tr>
  <td class="m_b" colspan="2"></td>
</tr>
</table>                      						</li>
						<li class="separator"></li>
								          				          				          				          				          				          				          				          				          				          				          				          				          				          				          				          				          				          				          						<li>
            <a href="#">EGYÉB</a>
                        <table cellpadding="0" cellspacing="0" width="100%" class="smenu">
<tr>
  <td class="m_t" colspan="2"></td>
  <td class="m_r" rowspan="2"><div></div></td>
</tr>
<tr>
  <td class="m_l" rowspan="2"><div></div></td>
  <td class="m_cc">            <ul class="altele">
  				  					  				  					  				  					  				  					  				  					  				  					  				  					    					<li><a href="/jegkorong" title="JÉGKORONG" id="menu_185">JÉGKORONG</a></li>
  					  				  					    					<li><a href="/roplabda" title="RÖPLABDA" id="menu_186">RÖPLABDA</a></li>
  					  				  					    					<li><a href="/amerikai-sportok" title="AMERIKAI SPORTOK" id="menu_256">AMERIKAI SPORTOK</a></li>
  					  				  					    					<li><a href="/tenisz" title="TENISZ" id="menu_5">TENISZ</a></li>
  					  				  					    					<li><a href="/kuzdo-sportok" title="KÜZDŐSPORTOK" id="menu_115">KÜZDŐSPORTOK</a></li>
  					  				  					    					<li><a href="/extrem-sport" title="EXTRÉM SPORT" id="menu_247">EXTRÉM SPORT</a></li>
  					  				  					    					<li><a href="/egyeni-sportok" title="EGYÉB SPORTOK" id="menu_183">EGYÉB SPORTOK</a></li>
  					  				  					    					<li><a href="/videok" title="VIDEÓK" id="menu_216">VIDEÓK</a></li>
  					  				  					    					<li><a href="/videohirado" title="VIDEÓHÍRADÓ" id="menu_221">VIDEÓHÍRADÓ</a></li>
  					  				  					    					<li><a href="/ezt-latod-eloben" title="EZT LÁTOD ÉLŐBEN" id="menu_228">EZT LÁTOD ÉLŐBEN</a></li>
  					  				  					    					<li><a href="/a-nap-hirei" title="A NAP HÍREI" id="menu_220">A NAP HÍREI</a></li>
  					  				  					    					<li><a href="/csajok" title="CSAJOK" id="menu_215">CSAJOK</a></li>
  					  				  					    					<li><a href="/legioskorkep" title="LÉGIÓSKÖRKÉP" id="menu_227">LÉGIÓSKÖRKÉP</a></li>
  					  				  					  				  					  				  					    					<li><a href="/uszas" title="ÚSZÁS" id="menu_251">ÚSZÁS</a></li>
  					  				  					    					<li><a href="/vizes-vb-2017" title="VIZES VB 2017" id="menu_253">VIZES VB 2017</a></li>
  					  				  					  				  					  							</ul>
            </td>
</tr>
<tr>
  <td class="m_b" colspan="2"></td>
</tr>
</table>            </li>
		</ul>
	</div>

	<div id="menu2">
	    							<ul class="submenu">
				  <li><b>NEMZETKÖZI FOCI:</b></li>
																		                            								<li><a href="/nemzetkozi-foci,angol-foci" title="Angol foci" >Angol foci</a></li>
              																																				<li class="delimiter">|</li>
							                            								<li><a href="/nemzetkozi-foci,olasz-foci" title="Olasz foci" >Olasz foci</a></li>
              																																				<li class="delimiter">|</li>
							                            								<li><a href="/nemzetkozi-foci,spanyol-foci" title="Spanyol foci" class="li_hover">Spanyol foci</a></li>
              																																				<li class="delimiter">|</li>
							                            								<li><a href="/nemzetkozi-foci,nemet-foci" title="Német foci" >Német foci</a></li>
              																																				<li class="delimiter">|</li>
							                            								<li><a href="/nemzetkozi-foci,orosz-foci" title="Orosz foci" >Orosz foci</a></li>
              																																				<li class="delimiter">|</li>
							                            								<li><a href="/nemzetkozi-foci,bajnokok-ligaja" title="Bajnokok Ligája" >Bajnokok Ligája</a></li>
              																																				<li class="delimiter">|</li>
							                            								<li><a href="/nemzetkozi-foci,europa-liga" title="Európa Liga" >Európa Liga</a></li>
              																																				<li class="delimiter">|</li>
							                            								<li><a href="/nemzetkozi-foci,nemzeti-valogatottak" title="Nemzeti válogatottak" >Nemzeti válogatottak</a></li>
              																																				<li class="delimiter">|</li>
							                            								<li><a href="/nemzetkozi-foci,futball-hirek" title="Futball hírek" >Futball hírek</a></li>
              																				</ul>

      			</div>

		
		</div><!--END mymenu-->
	</div>

	<div id="content_width">
		<div id="main">
<!--
  			<div id="teams_bar">
					<a href="/csapatok/24/bodajk-futball-club-siofok" class="t01" title="BFC Siófok"></a>
					<a href="/csapatok/25/debreceni-vasutas-sport-club-teva" class="t02" title="DVSC"></a>
					<a href="/csapatok/26/gyori-egyetertes-torna-osztaly-futball-club" class="t03" title="Győri ETO FC"></a>
					<a href="/csapatok/27/ujpest-futball-club" class="t04" title="Újpest FC"></a>
					<a href="/csapatok/28/ferencvarosi-torna-club" class="t05" title="Ferencvárosi TC"></a>
					<a href="/csapatok/29/budapest-honved-futball-club" class="t06" title="Budapest Honvéd FC"></a>
					<a href="/csapatok/46/diosgyori-vtk" class="t07" title="Diósgyőri VTK"></a>
					<a href="/csapatok/31/lombard-papa-termal-futball-club" class="t08" title="Lombard Pápa FC"></a>
					<a href="/csapatok/38/magyar-testgyakorlok-kore-budapest-football-club" class="t09" title="MTK Budapest FC"></a>
					<a href="/csapatok/33/kecskemeti-torna-egylet-ereco" class="t10" title="KTE Ereco"></a>
					<a href="/csapatok/34/szombathelyi-haladas-futball-club" class="t11" title="Haladás FC"></a>
					<a href="/csapatok/231/egri-fc" class="t12" title="Egri FC"></a>
					<a href="/csapatok/36/kaposvari-rakoczi-futball-club" class="t13" title="Kaposvár"></a>
					<a href="/csapatok/37/paksi-futball-club" class="t14" title="Paksi FC"></a>
					<a href="/csapatok/64/pecsi-mfc" class="t15" title="Pécsi MFC"></a>
					<a href="/csapatok/39/videoton-football-club" class="t16" title="Videoton FC"></a>
					<a href="/csapatok/172/manchester-united" class="t17" title="Manchester United"></a>
					<a href="/csapatok/173/arsenal-football-club" class="t18" title="Arsenal FC"></a>
					<a href="/csapatok/174/liverpool-football-club" class="t19" title="Liverpool FC"></a>
					<a href="/csapatok/175/chelsea-football-club" class="t20" title="Chelsea FC"></a>
					<a href="/csapatok/176/manchester-city-football-club" class="t21" title="Manchester City"></a>
					<a href="/csapatok/177/associazione-calcio-milan" class="t22" title="AC Milan"></a>
					<a href="/csapatok/178/football-club-internazionale-milano" class="t23" title="Internationale Milano"></a>
					<a href="/csapatok/179/associazione-sportiva-roma" class="t24" title="AS Roma"></a>
					<a href="/csapatok/180/juventus-football-club" class="t25" title="Juventus FC"></a>
					<a href="/csapatok/181/real-madrid-club-de-futbol" class="t26" title="Real Madrid"></a>
					<a href="/csapatok/185/futbol-club-barcelona" class="t27" title="FC Barcelona"></a>
					<a href="/csapatok/201/club-atletico-de-madrid-sad-" class="t28" title="Atlético de Madrid"></a>
					<a href="/csapatok/202/fc-bayern-munchen-ag" class="t29" title="Bayern München"></a>
					<a href="/csapatok/204/bayer-leverkusen" class="t30" title="Bayer Leverkusen"></a>
					<a href="/csapatok/184/fc-schalke-04" class="t31" title="FC Schalke 04"></a>
					<a href="/csapatok/205/psv-eindhoven" class="t32" title="PSV Eindhoven"></a>
					<a href="/csapatok/208/fc-fulham" class="t33" title="FC Fulham"></a>
  			</div>
-->
<div class="clear"></div>

<!-- leaderborad zone -->
<div style="margin-bottom:10px; text-align:center;margin-top:10px;">

<div id="Sport365_cikk_superleaderboard_top_1"><script type="text/javascript">activateBanner('Sport365_cikk_superleaderboard_top_1');</script></div>

</div>

			<div id="content">
				<div id="left">
					

	
	<div style="padding-top:2px;padding-bottom:5px;">
		<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="blue">NEMZETKÖZI FOCI</a>
		&raquo; <a href="/nemzetkozi-foci,spanyol-foci" title="Spanyol foci" class="blue">Spanyol foci</a>	</div>
	
		
	<div style="padding:3px 0px 20px 0px;">
  	<h1><a href="/nemzetkozi-foci,spanyol-foci,eldolt-hazard-sorsa,112857">Eldőlt Hazard sorsa</a></h1>
	</div>

	<div class="clear"></div>
	<div style="background-image:url('/images/bg_news_blue.jpg');height:30px;">
	  <div class="to_left" style="padding:8px 8px 0px 8px; color:#8BA5A5;">
	  Szerkesztő: Kvanduk Bence</div>
	  <div class="to_right" style="padding:8px 8px 0px 0px; color:#8BA5A5;">2019. 06. 07. 22:36</div>
	<div class="clear"></div>
	</div>

	<p id="news_teaser" style="color:#000000; font-weight:bold; font-size:14px; padding-top:2px;">
		Már az új mezét is kapni.
	</p>
	
	
<div id="Sport365_cikk_normal_content_1" style="margin-bottom:15px;"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_1');</script></div>
    

	<div>
    	

    <div id="news_content" style="color:#000000" class="inarticlevideo">
  		<p>A Chelsea &eacute;s a Real Madrid is hivatalos honlapj&aacute;n jelentette be, sikeresen z&aacute;rultak t&aacute;rgyal&aacute;saik, &iacute;gy a k&ouml;vetkező szezont&oacute;l Eden Hazard a kir&aacute;lyiak mez&eacute;t viseli m&aacute;r, amit a Real boltj&aacute;ban m&aacute;r kapni is lehet. (Sőt, m&aacute;r a bejelent&eacute;s előtt is v&aacute;s&aacute;rolhat&oacute; volt.)</p>
<p><img src="/files/upload/15599219380206.jpg" width="660" height="371" alt="" /></p>
<p>Fot&oacute;: MARCA</p>
<div>A BBC inform&aacute;ci&oacute;i szerint a madridi klub hossz&uacute;t&aacute;vra tervez a belg&aacute;val, &ouml;t&eacute;ves szerződ&eacute;st &iacute;rattak al&aacute; vele, &eacute;s j&uacute;nius 13-&aacute;ra tervezik bemutat&aacute;s&aacute;t,&nbsp;&eacute;s a spanyol m&eacute;dia szerint a Real 100 milli&oacute; eur&oacute;t fizet &eacute;rte a londoniaknak, akikn&eacute;l j&ouml;vő ny&aacute;ron j&aacute;rt volna le a szerződ&eacute;se.</div>
<div>&nbsp;</div>
<div>Hazard 2012-ben a Lille-től igazolt a Chelsea-be, ahol minden sorozatot tekintve 542 meccsen 110 g&oacute;lt szerzett.</div>
    </div>
	
			<div id="ngallery">
			
			<script type="text/javascript">
				$(document).ready(function() {
					$("a.view").fancybox({
//						'titleShow'		: inside
					});
				});
			</script>
			

      		</div>
		
		</div>

	
	<div class="clear"></div>



     <div style="float:left;padding-left:10px;padding-top:10px;">

<div id="Sport365_cikk_rectangle_content_1"><script type="text/javascript">activateBanner('Sport365_cikk_rectangle_content_1');</script></div>

	</div>
	<div style="float:right;padding-right:10px;padding-top:10px;">

<div id="Sport365_cikk_rectangle_content_2"><script type="text/javascript">activateBanner('Sport365_cikk_rectangle_content_2');</script></div>

	</div>
	<div class="clear"></div>


<div id="ntags" style="padding:10px 8px 0px 0px;">
			<strong>Cimkék:</strong>			<a href="/cimke/eden-hazard">eden-hazard</a>
				, 											<a href="/cimke/real-madrid">real-madrid</a>
				, 											<a href="/cimke/chelsea">chelsea</a>
				, 											<a href="/cimke/átigazolás">átigazolás</a>
										</div>
	
<div class="clear"></div>	

<div style="background-image:url('/images/bg_news_blue_big.jpg');height:38px; margin-top:10px;">
<div style="float:left; padding:9px 5px 0px 8px;">
<fb:like href="http://sport365.hu/nemzetkozi-foci,spanyol-foci,eldolt-hazard-sorsa,112857" send="false" layout="button_count" width="460" show_faces="false" font="arial"></fb:like>
</div>
<div style="float:left; padding:9px 5px 0px 15px;"><g:plusone size="medium"></g:plusone></div>
<div class="more_cat">
   <a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="more_cat_link">
   		A rovat összes hírei &raquo;
			</a>
</div>
<div class="clear"></div>
</div>
	
	
	<div id="ncomments">

<br />


	<h2 class="delimiter"><span>A rovat legfrissebb hírei</span></h2>
	<div id="nrelevant" class="news-box" style="padding:10px;margin-bottom:18px;">
				<div class="to_left" style="width:48%;padding-bottom:6px;">
		<a href="nemzetkozi-foci,futball-hirek,low-zsolt-mar-a-bl-dontoben-latja-a-psg-t,112843" title="Lőw Zsolt már a BL-döntőben látja a PSG-t">
		<img src="./files/news/11/12/112843_thumb.jpg" alt="Lőw Zsolt már a BL-döntőben látja a PSG-t" title="Lőw Zsolt már a BL-döntőben látja a PSG-t" class="to_left" />
		</a>
        <a href="nemzetkozi-foci,futball-hirek,low-zsolt-mar-a-bl-dontoben-latja-a-psg-t,112843" title="Lőw Zsolt már a BL-döntőben látja a PSG-t" class="inv">Lőw Zsolt már a BL-döntőben látja a PSG-t</a>
		<br /><span class="timeago small gray" title="2019-06-07 19:45:00"></span>
	  </div>
				<div class="to_right" style="width:48%;padding-bottom:6px;">
		<a href="nemzetkozi-foci,angol-foci,walesi-remenyseget-igazolt-a-manchester-united,112846" title="Walesi reménységet igazolt a Manchester United">
		<img src="./files/news/14/12/112846_thumb.jpg" alt="Walesi reménységet igazolt a Manchester United" title="Walesi reménységet igazolt a Manchester United" class="to_left" />
		</a>
        <a href="nemzetkozi-foci,angol-foci,walesi-remenyseget-igazolt-a-manchester-united,112846" title="Walesi reménységet igazolt a Manchester United" class="inv">Walesi reménységet igazolt a Manchester United</a>
		<br /><span class="timeago small gray" title="2019-06-07 17:41:47"></span>
	  </div>
				<div class="to_left" style="width:48%;padding-bottom:6px;">
		<a href="nemzetkozi-foci,nemet-foci,marco-reus-harmadszor-lett-a-bundesliga-legjobb-jatekosa,112742" title="A Kicker Gulácsit választotta">
		<img src="./files/news/6/6/112742_thumb.jpg" alt="A Kicker Gulácsit választotta" title="A Kicker Gulácsit választotta" class="to_left" />
		</a>
        <a href="nemzetkozi-foci,nemet-foci,marco-reus-harmadszor-lett-a-bundesliga-legjobb-jatekosa,112742" title="A Kicker Gulácsit választotta" class="inv">A Kicker Gulácsit választotta</a>
		<br /><span class="timeago small gray" title="2019-06-07 16:29:41"></span>
	  </div>
				<div class="to_right" style="width:48%;padding-bottom:6px;">
		<a href="nemzetkozi-foci,futball-hirek,meg-sincs-vege-ronaldo-nemi-eroszak-ugyenek,112835" title="Ronaldo nemi erőszak ügye mégsem zárult le">
		<img src="./files/news/3/12/112835_thumb.jpg" alt="Ronaldo nemi erőszak ügye mégsem zárult le" title="Ronaldo nemi erőszak ügye mégsem zárult le" class="to_left" />
		</a>
        <a href="nemzetkozi-foci,futball-hirek,meg-sincs-vege-ronaldo-nemi-eroszak-ugyenek,112835" title="Ronaldo nemi erőszak ügye mégsem zárult le" class="inv">Ronaldo nemi erőszak ügye mégsem zárult le</a>
		<br /><span class="timeago small gray" title="2019-06-07 12:11:33"></span>
	  </div>
				<div class="to_left" style="width:48%;padding-bottom:6px;">
		<a href="nemzetkozi-foci,angol-foci,a-chelseanek-inkabb-csak-utban-vannak-a-szerzodtetesi-szabalyok,112834" title="A Chelseanek inkább csak útban vannak a szerződtetési szabályok">
		<img src="./files/news/2/12/112834_thumb.jpg" alt="A Chelseanek inkább csak útban vannak a szerződtetési szabályok" title="A Chelseanek inkább csak útban vannak a szerződtetési szabályok" class="to_left" />
		</a>
        <a href="nemzetkozi-foci,angol-foci,a-chelseanek-inkabb-csak-utban-vannak-a-szerzodtetesi-szabalyok,112834" title="A Chelseanek inkább csak útban vannak a szerződtetési szabályok" class="inv">A Chelseanek inkább csak útban vannak a szerződtetési szabályok</a>
		<br /><span class="timeago small gray" title="2019-06-07 11:33:34"></span>
	  </div>
				<div class="to_right" style="width:48%;padding-bottom:6px;">
		<a href="nemzetkozi-foci,futball-hirek,ujabb-korrupciogyanu-a-fifa-nalt-ki-van-zarva-ok-nem-olyanok,112812" title="Újabb korrupciógyanú a FIFA-nál? Ki van zárva, ők nem olyanok">
		<img src="./files/news/12/10/112812_thumb.jpg" alt="Újabb korrupciógyanú a FIFA-nál? Ki van zárva, ők nem olyanok" title="Újabb korrupciógyanú a FIFA-nál? Ki van zárva, ők nem olyanok" class="to_left" />
		</a>
        <a href="nemzetkozi-foci,futball-hirek,ujabb-korrupciogyanu-a-fifa-nalt-ki-van-zarva-ok-nem-olyanok,112812" title="Újabb korrupciógyanú a FIFA-nál? Ki van zárva, ők nem olyanok" class="inv">Újabb korrupciógyanú a FIFA-nál? Ki van zárva, ők nem olyanok</a>
		<br /><span class="timeago small gray" title="2019-06-07 10:11:51"></span>
	  </div>
			<div class="clear"></div>
	</div>
	<div class="clear"></div>


<h2 class="delimiter"><span>Szólj hozzá - számít a véleményed!</span></h2>
<div id="fb_comments" style="background:none repeat scroll 0 0 #f4f4f4; padding-top:5px; padding-bottom:10px; margin-bottom:15px; border-top:1px solid #b8bdc0;">
  <fb:comments href="http://sport365.hu/nemzetkozi-foci,spanyol-foci,eldolt-hazard-sorsa,112857" num_posts="10" width="652"></fb:comments>
</div>
	</div>
	<div class="clear"></div>


<script type="text/javascript">
$(document).ready(function(){
    $("#news_video_box").jCarouselLite({
        btnNext: ".video_btn_next",
        btnPrev: ".video_btn_prev",
		scroll: 5,
		speed: 600,
		visible: 5
    });
	$(".video_btn_prev").css("visibility","visible");
	$(".video_btn_next").css("visibility","visible");
});
function theRotator() {
	$('#rotator ul li').css({opacity: 0.0});
	$('#rotator ul li:first').css({opacity: 1.0});
	setInterval('rotate()',3000);
}
function rotate() {	
	var current = ($('#rotator ul li.show') ? $('#rotator ul li.show') : $('#rotator ul li:first'));
    if ( current.length == 0 ) current = $('#rotator ul li:first');
	var next = ((current.next().length) ? ((current.next().hasClass('show')) ? $('#rotator ul li:first') :current.next()) : $('#rotator ul li:first'));
	
	next.css({opacity: 0.0})
	.addClass('show')
	.animate({opacity: 1.0}, 1000);
	
	current.animate({opacity: 0.0}, 1000)
	.removeClass('show');
};
$(document).ready(function() {		
	theRotator();
	$('#rotator').fadeIn(1000);
    $('#rotator ul li').fadeIn(1000);
});
</script>

<div style="padding:5px;"></div>
<div id="news_video_box_top1"><div id="news_video_box_title"><a href="/videok" title="VIDEÓK">VIDEÓK</a></div></div>
<div id="rotator"><ul>
  <li class="show">
<div style="background:url('/files/news/6/5/95318_video_big.jpg');background-repeat:no-repeat;position:relative;"><a href="videok,videok,a-hosszabbitasban-lott-golt-a-palyara-futo-felmeztelen-szurkolo,95318" title="A hosszabbításban lőtt gólt a pályára futó félmeztelen szurkoló"><img src="images/video_box/play_big_650.png" width="650" height="350" border="0" alt="" /></a>
    <div class="video_caption"><a href="videok,videok,a-hosszabbitasban-lott-golt-a-palyara-futo-felmeztelen-szurkolo,95318" title="A hosszabbításban lőtt gólt a pályára futó félmeztelen szurkoló">A hosszabbításban lőtt gólt a pályára futó félmeztelen szurkoló</a></div>
</div>
</li>
<li>
<div style="background:url('/files/news/10/0/94986_video_big.jpg');background-repeat:no-repeat;position:relative;"><a href="videok,videok,elete-goljat-lotte-a-leeds-jatekosa,94986" title="Élete gólját lőtte a Leeds játékosa"><img src="images/video_box/play_big_650.png" width="650" height="350" border="0" alt="" /></a>
    <div class="video_caption"><a href="videok,videok,elete-goljat-lotte-a-leeds-jatekosa,94986" title="Élete gólját lőtte a Leeds játékosa">Élete gólját lőtte a Leeds játékosa</a></div>
</div>
</li>
<li>
<div style="background:url('/files/news/11/13/94939_video_big.jpg');background-repeat:no-repeat;position:relative;"><a href="videok,videok,video-elkepeszto-a-gyurut-sem-talalta-el-buntetobol,94939" title="Videó: elképesztő, a gyűrűt sem találta el büntetőből!"><img src="images/video_box/play_big_650.png" width="650" height="350" border="0" alt="" /></a>
    <div class="video_caption"><a href="videok,videok,video-elkepeszto-a-gyurut-sem-talalta-el-buntetobol,94939" title="Videó: elképesztő, a gyűrűt sem találta el büntetőből!">Videó: elképesztő, a gyűrűt sem találta el büntetőből!</a></div>
</div>
</li>
</ul>
</div>
<div class="clear"></div>
<div id="news_video_box_top3"></div>
<div id="video_banner">
<!-- Sport365_468/640x60/360_cikk_normal_content_2 -->
<div id='div-gpt-ad-1366114494755-17'>
<script type='text/javascript'>
activateAd('div-gpt-ad-1366114494755-17');
</script>
</div>
</div>
<div id="news_video_box">
<ul><li><div style="background-image: url('/files/news/6/5/95318_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,a-hosszabbitasban-lott-golt-a-palyara-futo-felmeztelen-szurkolo,95318" title="A hosszabbításban lőtt gólt a pályára futó félmeztelen szurkoló"><img src="/images/video_box/play_mini_2.png" title="A hosszabbításban lőtt gólt a pályára futó félmeztelen szurkoló" title="A hosszabbításban lőtt gólt a pályára futó félmeztelen szurkoló" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/10/0/94986_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,elete-goljat-lotte-a-leeds-jatekosa,94986" title="Élete gólját lőtte a Leeds játékosa"><img src="/images/video_box/play_mini_2.png" title="Élete gólját lőtte a Leeds játékosa" title="Élete gólját lőtte a Leeds játékosa" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/11/13/94939_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,video-elkepeszto-a-gyurut-sem-talalta-el-buntetobol,94939" title="Videó: elképesztő, a gyűrűt sem találta el büntetőből!"><img src="/images/video_box/play_mini_2.png" title="Videó: elképesztő, a gyűrűt sem találta el büntetőből!" title="Videó: elképesztő, a gyűrűt sem találta el büntetőből!" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/6/10/94886_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,vajon-mit-tolt-rod-stewart-a-kupasorsolas-elottt,94886" title="Vajon mit tolt Rod Stewart a kupasorsolás előtt?"><img src="/images/video_box/play_mini_2.png" title="Vajon mit tolt Rod Stewart a kupasorsolás előtt?" title="Vajon mit tolt Rod Stewart a kupasorsolás előtt?" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/7/2/94503_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,elso-goljat-az-angolbol-elefantcsontpartiva-lett-jatekos,94503" title="Első gólját szerezte az angolból elefántcsontpartivá lett játékos"><img src="/images/video_box/play_mini_2.png" title="Első gólját szerezte az angolból elefántcsontpartivá lett játékos" title="Első gólját szerezte az angolból elefántcsontpartivá lett játékos" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/15/12/94415_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,lanyok-bunyoztak-a-noi-egyetemi-bajnoksagban--video,94415" title="Lányok bunyóztak a női egyetemi bajnokságban – videó"><img src="/images/video_box/play_mini_2.png" title="Lányok bunyóztak a női egyetemi bajnokságban – videó" title="Lányok bunyóztak a női egyetemi bajnokságban – videó" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/13/12/94413_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,perisic-duplajaval-forditott-az-inter,94413" title="Perisic duplájával fordított az Inter"><img src="/images/video_box/play_mini_2.png" title="Perisic duplájával fordított az Inter" title="Perisic duplájával fordított az Inter" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/12/5/94300_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,bemutatjuk-europa-legszebb-szurkololanyait-video,94300" title="Bemutatjuk Európa legszebb szurkolólányait - videó"><img src="/images/video_box/play_mini_2.png" title="Bemutatjuk Európa legszebb szurkolólányait - videó" title="Bemutatjuk Európa legszebb szurkolólányait - videó" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/5/4/94277_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,igy-hangzik-giroud-csodagolja-21-kulonbozo-kommentator-talalasaban,94277" title="Így hangzik Giroud csodagólja 21 különböző kommentátor tálalásában"><img src="/images/video_box/play_mini_2.png" title="Így hangzik Giroud csodagólja 21 különböző kommentátor tálalásában" title="Így hangzik Giroud csodagólja 21 különböző kommentátor tálalásában" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/7/3/94263_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,pogba-egy-mozdulattal-kuldott-el-gyufaert-ket-vedot,94263" title="Pogba egy mozdulattal küldött el gyufáért két védőt"><img src="/images/video_box/play_mini_2.png" title="Pogba egy mozdulattal küldött el gyufáért két védőt" title="Pogba egy mozdulattal küldött el gyufáért két védőt" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/3/1/94227_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,oriasi-ki-ez-a-ficko-aki-hallgatja-az-idokeresunkett-video,94227" title="Óriási! Ki ez a fickó, aki hallgatja az időkérésünket? - videó!"><img src="/images/video_box/play_mini_2.png" title="Óriási! Ki ez a fickó, aki hallgatja az időkérésünket? - videó!" title="Óriási! Ki ez a fickó, aki hallgatja az időkérésünket? - videó!" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/14/0/94222_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,van-amikor-egy-ilyen-kiszallo-is-keves-video,94222" title="Van, amikor egy ilyen kiszálló is kevés - videó!"><img src="/images/video_box/play_mini_2.png" title="Van, amikor egy ilyen kiszálló is kevés - videó!" title="Van, amikor egy ilyen kiszálló is kevés - videó!" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/4/14/94180_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,ilyen-volt-2016-magyar-szempontbol-video,94180" title="Ilyen volt 2016 magyar szempontból - videó!"><img src="/images/video_box/play_mini_2.png" title="Ilyen volt 2016 magyar szempontból - videó!" title="Ilyen volt 2016 magyar szempontból - videó!" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/3/8/94083_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,mokas-karacsonyi-dalt-enekeltek-az-nba-sztarjai,94083" title="Mókás karácsonyi dalt énekeltek az NBA sztárjai"><img src="/images/video_box/play_mini_2.png" title="Mókás karácsonyi dalt énekeltek az NBA sztárjai" title="Mókás karácsonyi dalt énekeltek az NBA sztárjai" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/6/4/94022_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,igy-dartsozik-frank-lampard,94022" title="Így dartsozik Frank Lampard"><img src="/images/video_box/play_mini_2.png" title="Így dartsozik Frank Lampard" title="Így dartsozik Frank Lampard" width="120" height="80" /></a></div></li>
</ul>
<div class="video_btn_prev"></div><div class="video_btn_next"></div>
</div>
<div class="clear"></div><div style="padding:10px;"></div>

<style>

#news_bottom {
line-height:25px;
}
#news_bottom a.darkblue, #news_bottom a.darkblue:link, #news_bottom a.darkblue:visited, #news_bottom a.darkblue:active {
color:#314354;
font-weight:bold;
text-decoration:none;
}
#news_bottom a.darkblue:hover {
text-decoration:underline;
}
#news_bottom ul.newstabs {
margin:0;
padding:0;
}
#news_bottom ul.newstabs li {
display:block;
width:62px;
height:62px;
float:left;
margin:15px 5px 5px 5px;
background-image:url('images/news-bg-icon-s.jpg');
}
#news_bottom ul.newstabs li a {
display:block;
width:62px;
height:62px;
float:left;
font-size:22px;
color:#ffffff;
text-decoration:none;
cursor:pointer;
font-weight:bold;
text-align:center;
}
#news_bottom .selected {
background-image:url('images/news-bg-icon-a.jpg');
}
#news_bottom .newstab-content {
clear:both;
}
.date_little {
font-size:13px;
padding-top:5px;
}

</style>

<script type="text/javascript">
$(document).ready(function() {
 
	$('.newstabs a').click(function(){
		switch_tabs($(this));
	});
	switch_tabs($('.defaulttab'));
 
});
 
function switch_tabs(obj)
{
	$('.newstab-content').hide();
	$('.newstabs a').removeClass("selected");
	var id = obj.attr("rel");
 
	$('#'+id).show();
	obj.addClass("selected");
}
</script>

<h2 class="delimiter"><span>Legfrissebb híreink</span></h2>
<div id="news_bottom" class="news-box" style="padding:10px;">
<div class="newstab-content" id="newstabs1"></div><div class="newstab-content" id="newstabs2"><span style="color:#7a7a7a;font-weight:bold;">23:08</span> - 
<a href="/kuzdo-sportok,hirek,ujabb-szepen-csillogo-ermek-a-birkozo-eb-rol,112860" title="Újabb szépen csillogó érmek a birkózó Eb-ről" class="darkblue">Újabb szépen csillogó érmek a birkózó Eb-ről</a>
<a href="/kuzdo-sportok" title="KÜZDŐSPORTOK" class="lightblue">KÜZDŐSPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">22:36</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,eldolt-hazard-sorsa,112857" title="Eldőlt Hazard sorsa" class="darkblue">Eldőlt Hazard sorsa</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">22:10</span> - 
<a href="/vizilabda,hirek,elkepeszto-hajraval-dontoben-a-fradi,112856" title="Elképesztő hajrával döntőben a Fradi" class="darkblue">Elképesztő hajrával döntőben a Fradi</a>
<a href="/vizilabda" title="VÍZILABDA" class="lightblue">VÍZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:42</span> - 
<a href="/vizilabda,hirek,kina-lesz-magyarorszag-ellenfele,112854" title="Kína lesz Magyarország ellenfele" class="darkblue">Kína lesz Magyarország ellenfele</a>
<a href="/vizilabda" title="VÍZILABDA" class="lightblue">VÍZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:10</span> - 
<a href="/vizilabda,hirek,az-olympiakosz-var-a-fradi-barceloneta-gyoztesere-a-dontoben,112852" title="Az Olympiakosz vár a Fradi-Barceloneta győztesére a döntőben" class="darkblue">Az Olympiakosz vár a Fradi-Barceloneta győztesére a döntőben</a>
<a href="/vizilabda" title="VÍZILABDA" class="lightblue">VÍZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">20:46</span> - 
<a href="/tenisz,hirek,hihetetlen-babos-timea-sikere-sajat-maga-szamara-is,112851" title="&quot;Hihetetlen&quot; Babos Tímea sikere saját maga számára is" class="darkblue">&quot;Hihetetlen&quot; Babos Tímea sikere saját maga számára is</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">20:11</span> - 
<a href="/vizilabda,hirek,az-5-8-helyert-folytathatja-szerepleset-a-magyar-valogatott,112850" title="Az 5-8. helyért folytathatja szereplését a magyar válogatott" class="darkblue">Az 5-8. helyért folytathatja szereplését a magyar válogatott</a>
<a href="/vizilabda" title="VÍZILABDA" class="lightblue">VÍZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:45</span> - 
<a href="/nemzetkozi-foci,futball-hirek,low-zsolt-mar-a-bl-dontoben-latja-a-psg-t,112843" title="Lőw Zsolt már a BL-döntőben látja a PSG-t" class="darkblue">Lőw Zsolt már a BL-döntőben látja a PSG-t</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:12</span> - 
<a href="/magyar-foci,magyar-valogatott,igy-keszul-a-magyar-valogatott-azerbajdzsan-ellen,112849" title="Így készül a magyar válogatott Azerbajdzsán ellen" class="darkblue">Így készül a magyar válogatott Azerbajdzsán ellen</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:37</span> - 
<a href="/magyar-foci,magyar-valogatott,megvan-kivel-avatja-a-puskas-arenat-a-magyar-valogatott,112848" title="Megvan, kivel avatja a Puskás Arénát a magyar válogatott" class="darkblue">Megvan, kivel avatja a Puskás Arénát a magyar válogatott</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:32</span> - 
<a href="/auto-motor,forma-1,hamilton-mar-a-szabadedzesen-sem-lassit,112847" title="Hamilton már a szabadedzésen sem lassít" class="darkblue">Hamilton már a szabadedzésen sem lassít</a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:41</span> - 
<a href="/nemzetkozi-foci,angol-foci,walesi-remenyseget-igazolt-a-manchester-united,112846" title="Walesi reménységet igazolt a Manchester United" class="darkblue">Walesi reménységet igazolt a Manchester United</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:21</span> - 
<a href="/magyar-foci,magyar-valogatott,ebben-remenykedik-az-azeri-kapitany-a-magyarok-elleni-meccs-elott,112844" title="Ebben reménykedik az azeri kapitány a magyarok elleni meccs előtt" class="darkblue">Ebben reménykedik az azeri kapitány a magyarok elleni meccs előtt</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:29</span> - 
<a href="/nemzetkozi-foci,nemet-foci,marco-reus-harmadszor-lett-a-bundesliga-legjobb-jatekosa,112742" title="A Kicker Gulácsit választotta" class="darkblue">A Kicker Gulácsit választotta</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:21</span> - 
<a href="/egyeni-sportok,hirek,nadal-konnyeden-verte-federert,112842" title="Nadal könnyedén verte Federert" class="darkblue">Nadal könnyedén verte Federert</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:01</span> - 
<a href="/egyeni-sportok,hirek,fald-a-keszthelyi-kilometereket,112841" title="Fald a Keszthelyi Kilométereket" class="darkblue">Fald a Keszthelyi Kilométereket</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:30</span> - 
<a href="/egyeni-sportok,hirek,balazs-attila-dontos-a-prostejovi-challenger-tenisztornan,112840" title="Balázs Attila döntős a prostejovi challenger-tenisztornán" class="darkblue">Balázs Attila döntős a prostejovi challenger-tenisztornán</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:00</span> - 
<a href="/egyeni-sportok,hirek,dontos-a-babos-mladenovic-paros,112839" title="Döntős a Babos-Mladenovic páros" class="darkblue">Döntős a Babos-Mladenovic páros</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:32</span> - 
<a href="/egyeni-sportok,hirek,ashleigh-barty-es-marketa-vondrousova-jatsza-a-noi-egyes-dontojet,112838" title="Ashleigh Barty és Marketa Vondrousova játsza a női egyes döntőjét" class="darkblue">Ashleigh Barty és Marketa Vondrousova játsza a női egyes döntőjét</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">13:48</span> - 
<a href="/egyeni-sportok,hirek,107-millio-dollar-plusz-bonusz-maradhatt,112837" title="107 millió dollár plusz bónusz. Maradhat?" class="darkblue">107 millió dollár plusz bónusz. Maradhat?</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">13:13</span> - 
<a href="/egyeni-sportok,hirek,egy-ev-eltiltas-a-golden-state-warriors-tulajdonosanak,112836" title="Egy év eltiltás a Golden State Warriors tulajdonosának" class="darkblue">Egy év eltiltás a Golden State Warriors tulajdonosának</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:11</span> - 
<a href="/nemzetkozi-foci,futball-hirek,meg-sincs-vege-ronaldo-nemi-eroszak-ugyenek,112835" title="Ronaldo nemi erőszak ügye mégsem zárult le" class="darkblue">Ronaldo nemi erőszak ügye mégsem zárult le</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:33</span> - 
<a href="/nemzetkozi-foci,angol-foci,a-chelseanek-inkabb-csak-utban-vannak-a-szerzodtetesi-szabalyok,112834" title="A Chelseanek inkább csak útban vannak a szerződtetési szabályok" class="darkblue">A Chelseanek inkább csak útban vannak a szerződtetési szabályok</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:25</span> - 
<a href="/egyeni-sportok,hirek,ha-terepfutas-akkor-salomon-ultra-trail,112833" title="Ha terepfutás, akkor Salomon Ultra-Trail" class="darkblue">Ha terepfutás, akkor Salomon Ultra-Trail</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:17</span> - 
<a href="/magyar-foci,magyar-valogatott,nem-lesz-konnyu-helyzetben-bakuban-a-magyar-labdarugo-valogatott,112832" title="Nem lesz könnyű helyzetben Bakuban a magyar labdarúgó-válogatott" class="darkblue">Nem lesz könnyű helyzetben Bakuban a magyar labdarúgó-válogatott</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:11</span> - 
<a href="/nemzetkozi-foci,futball-hirek,ujabb-korrupciogyanu-a-fifa-nalt-ki-van-zarva-ok-nem-olyanok,112812" title="Újabb korrupciógyanú a FIFA-nál? Ki van zárva, ők nem olyanok" class="darkblue">Újabb korrupciógyanú a FIFA-nál? Ki van zárva, ők nem olyanok</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:05</span> - 
<a href="/egyeni-sportok,hirek,a-bruins-legjobbja-a-sajat-laban-tavozott-az-iszonyu-utes-utan-video,112767" title="A Bruins legjobbja a saját lábán távozott az iszonyú ütés után - VIDEÓ" class="darkblue">A Bruins legjobbja a saját lábán távozott az iszonyú ütés után - VIDEÓ</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:03</span> - 
<a href="/tenisz,hirek,az-ev-teniszmeccse-jon-lehet-hogy-az-utolso-ilyen-a-rg-ont,112777" title="Az év teniszmeccse jön! Lehet, hogy az utolsó ilyen a RG-on?" class="darkblue">Az év teniszmeccse jön! Lehet, hogy az utolsó ilyen a RG-on?</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:41</span> - 
<a href="/nemzetkozi-foci,futball-hirek,koeman-a-vegso-gyozelemre-keszul,112830" title="Koeman a végső győzelemre készül a Nemzetek Ligájában" class="darkblue">Koeman a végső győzelemre készül a Nemzetek Ligájában</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:27</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,ujabb-fordulat-neymar-ugyeben,112817" title="Újabb fordulat Neymar ügyében" class="darkblue">Újabb fordulat Neymar ügyében</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:07</span> - 
<a href="/auto-motor,rali,szekesfehervaron-novelnek-elonyuket-vinczeek,112829" title="Székesfehérváron növelnék előnyüket Vinczéék" class="darkblue">Székesfehérváron növelnék előnyüket Vinczéék</a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:42</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,ezert-a-fiatalert-mehet-haboruba-a-barca-es-a-real,112813" title="Ezért a fiatalért mehet háborúba a Barca és a Real" class="darkblue">Ezért a fiatalért mehet háborúba a Barca és a Real</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:01</span> - 
<a href="/ezt-latod-eloben,,penteki-sport-folytatodnak-az-eb-selejtezok,112824" title="Pénteki sport: folytatódnak az Eb selejtezők" class="darkblue">Pénteki sport: folytatódnak az Eb selejtezők</a>
<a href="/ezt-latod-eloben" title="EZT LÁTOD ÉLŐBEN" class="lightblue">EZT LÁTOD ÉLŐBEN</a><br /></div><div class="newstab-content" id="newstabs3"><span style="color:#7a7a7a;font-weight:bold;">23:16</span> - 
<a href="/kuzdo-sportok,hirek,tovabb-halmozzak-az-ermeket-a-magyar-fiatalok-a-birkozo-eb-n,112825" title="Tovább halmozzák az érmeket a magyar fiatalok a birkózó Eb-n" class="darkblue">Tovább halmozzák az érmeket a magyar fiatalok a birkózó Eb-n</a>
<a href="/kuzdo-sportok" title="KÜZDŐSPORTOK" class="lightblue">KÜZDŐSPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">22:48</span> - 
<a href="/egyeni-sportok,hirek,moro-lajos-a-vilagbajnok-ket-fogatanal-is-jobb-volt-dijhajtasban,112827" title="Móró Lajos a világbajnok két fogatánál is jobb volt díjhajtásban" class="darkblue">Móró Lajos a világbajnok két fogatánál is jobb volt díjhajtásban</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">22:36</span> - 
<a href="/kuzdo-sportok,hirek,tizszeres-vilagbajnok-erkezik-a-budapesti-grand-prix-re,112828" title="Tízszeres világbajnok érkezik a budapesti Grand Prix-re" class="darkblue">Tízszeres világbajnok érkezik a budapesti Grand Prix-re</a>
<a href="/kuzdo-sportok" title="KÜZDŐSPORTOK" class="lightblue">KÜZDŐSPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:43</span> - 
<a href="/kuzdo-sportok,hirek,ot-ujonccal-vag-neki-az-eb-nek-a-magyar-vivovalogatott,112826" title="Öt újonccal vág neki az Eb-nek a magyar vívóválogatott" class="darkblue">Öt újonccal vág neki az Eb-nek a magyar vívóválogatott</a>
<a href="/kuzdo-sportok" title="KÜZDŐSPORTOK" class="lightblue">KÜZDŐSPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:14</span> - 
<a href="/nemzetkozi-foci,angol-foci,meg-meg-sem-buntettek-de-maris-lepeseket-tesz-a-manchester-city,112822" title="Még meg sem büntették, de máris lépéseket tesz a Manchester City" class="darkblue">Még meg sem büntették, de máris lépéseket tesz a Manchester City</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">20:28</span> - 
<a href="/vizilabda,hirek,kiszakadt-a-golzsak-a-magyarok-meccsen,112823" title="Kiszakadt a gólzsák a magyarok meccsén" class="darkblue">Kiszakadt a gólzsák a magyarok meccsén</a>
<a href="/vizilabda" title="VÍZILABDA" class="lightblue">VÍZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">20:16</span> - 
<a href="/vizilabda,hirek,holland-siker-ausztralia-ellen,112820" title="Holland siker Ausztrália ellen" class="darkblue">Holland siker Ausztrália ellen</a>
<a href="/vizilabda" title="VÍZILABDA" class="lightblue">VÍZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:56</span> - 
<a href="/vizilabda,hirek,ferencvaros-barceloneta-elodonto-a-bajnokok-ligajaban,112821" title="Megvan, kivel játssza a Fradi a BL elődöntőt" class="darkblue">Megvan, kivel játssza a Fradi a BL elődöntőt</a>
<a href="/vizilabda" title="VÍZILABDA" class="lightblue">VÍZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:31</span> - 
<a href="/egyeni-sportok,hirek,dzsudzsaktol-ganxstaig-mindenki-nagy-laszlot-elteti,112818" title="Dzsudzsáktól Ganxstáig mindenki Nagy Lászlót élteti" class="darkblue">Dzsudzsáktól Ganxstáig mindenki Nagy Lászlót élteti</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:51</span> - 
<a href="/roplabda,hirek,kemeny-kuzdelmek-kaposvarott,112810" title="Kemény küzdelmek Kaposvárott" class="darkblue">Kemény küzdelmek Kaposvárott</a>
<a href="/roplabda" title="RÖPLABDA" class="lightblue">RÖPLABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:34</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,tavozik-a-barcelonai-csapat-trenere,112819" title="Távozik a barcelonai csapat trénere" class="darkblue">Távozik a barcelonai csapat trénere</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:33</span> - 
<a href="/egyeni-sportok,hirek,szatmari-andras-magust-gyoz-le-a-vilagbajnoksag-trailereben,112807" title="Szatmári András mágust győz le a világbajnokság trailerében" class="darkblue">Szatmári András mágust győz le a világbajnokság trailerében</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:16</span> - 
<a href="/tenisz,grand-slam-tornak,megvan-babosek-ellenfele-a-noi-paros-versenyeben,112809" title="Megvan Babosék ellenfele a női páros versenyében" class="darkblue">Megvan Babosék ellenfele a női páros versenyében</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:08</span> - 
<a href="/tenisz,grand-slam-tornak,djokovic-es-thiem-egymas-ellen-kuzd-a-dontobe-jutasert,112816" title="Djokovic és Thiem egymás ellen küzd a döntőbe jutásért" class="darkblue">Djokovic és Thiem egymás ellen küzd a döntőbe jutásért</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:58</span> - 
<a href="/egyeni-sportok,hirek,a-tour-de-hongrie-a-kerekparozas-magyar-zaszloshajoja,112815" title="&quot;A Tour de Hongrie a kerékpározás magyar zászlóshajója&quot;" class="darkblue">&quot;A Tour de Hongrie a kerékpározás magyar zászlóshajója&quot;</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:57</span> - 
<a href="/tenisz,hirek,nagyszeru-magyar-siker-a-roland-garroson,112814" title="Nagyszerű magyar siker a Roland Garroson" class="darkblue">Nagyszerű magyar siker a Roland Garroson</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:44</span> - 
<a href="/vizilabda,hirek,usa-harombol-harom,112811" title="USA: háromból három" class="darkblue">USA: háromból három</a>
<a href="/vizilabda" title="VÍZILABDA" class="lightblue">VÍZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:29</span> - 
<a href="/nemzetkozi-foci,olasz-foci,ujabb-olasz-futballklub-kerult-amerikai-kezbe,112808" title="Újabb olasz futballklub került amerikai kézbe" class="darkblue">Újabb olasz futballklub került amerikai kézbe</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:09</span> - 
<a href="/tenisz,grand-slam-tornak,nem-lesz-cimvedes-a-roland-garroson-noi-egyesben,112806" title="Nem lesz címvédés a Roland Garroson női egyesben" class="darkblue">Nem lesz címvédés a Roland Garroson női egyesben</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:58</span> - 
<a href="/egyeni-sportok,hirek,tudas-es-eszmecsere-budapesten,112803" title="Tudás és eszmecsere Budapesten" class="darkblue">Tudás és eszmecsere Budapesten</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:36</span> - 
<a href="/nemzetkozi-foci,olasz-foci,nincs-valtas-a-lazional,112802" title="Nincs váltás a Lazionál" class="darkblue">Nincs váltás a Lazionál</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:12</span> - 
<a href="/kezilabda,europai-kezilabda,a-bajnoki-lebonyolitasok-maradtak-a-kupake-nem,112805" title="A bajnoki lebonyolítások maradtak, a kupáké nem" class="darkblue">A bajnoki lebonyolítások maradtak, a kupáké nem</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">13:53</span> - 
<a href="/nemzetkozi-foci,nemzeti-valogatottak,sulyos-hatrany-erheti-costa-ricat-az-arany-kupan,112804" title="Súlyos hátrány érheti Costa Ricát az Arany Kupán" class="darkblue">Súlyos hátrány érheti Costa Ricát az Arany Kupán</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:54</span> - 
<a href="/kosarlabda,hirek,a-toronto-raptors-ujra-elonyben-az-nba-nagydontojeben,112801" title="A Toronto Raptors újra előnyben az NBA nagydöntőjében" class="darkblue">A Toronto Raptors újra előnyben az NBA nagydöntőjében</a>
<a href="/kosarlabda" title="KOSÁRLABDA" class="lightblue">KOSÁRLABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:35</span> - 
<a href="/nemzetkozi-foci,nemzeti-valogatottak,visszatert-a-huliganizmus-az-angol-futballbat,112799" title="Visszatért a huliganizmus az angol futballba?" class="darkblue">Visszatért a huliganizmus az angol futballba?</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:07</span> - 
<a href="/magyar-foci,labdarugo-nb-i,nb-i-bombahir-bode-daniel-visszaigazolt-a-paksi-fc-hez--video,112798" title="NB I bombahír: Böde Dániel visszaigazolt a Paksi FC-hez  -VIDEÓ" class="darkblue">NB I bombahír: Böde Dániel visszaigazolt a Paksi FC-hez  -VIDEÓ</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:37</span> - 
<a href="/egyeni-sportok,hirek,sportloveszetben-is-jobbak-a-mieink-mint-labdarugasban,112797" title="Sportlövészetben is jobbak a mieink, mint labdarúgásban" class="darkblue">Sportlövészetben is jobbak a mieink, mint labdarúgásban</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:23</span> - 
<a href="/nemzetkozi-foci,futball-hirek,mindenki-ronaldot-isteniti,112796" title="Mindenki Ronaldót isteníti" class="darkblue">Mindenki Ronaldót isteníti</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:00</span> - 
<a href="/egyeni-sportok,hirek,ruiz-joshua-johet-a-visszavago,112795" title="Ruiz-Joshua: jöhet a visszavágó!" class="darkblue">Ruiz-Joshua: jöhet a visszavágó!</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:08</span> - 
<a href="/nemzetkozi-foci,nemzeti-valogatottak,marozsan-dzseniferek-kettos-cellal-vaghatnak-neki-a-vb-nek,112793" title="Marozsán Dzseniferék kettős céllal vághatnak neki a vb-nek" class="darkblue">Marozsán Dzseniferék kettős céllal vághatnak neki a vb-nek</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:34</span> - 
<a href="/nemzetkozi-foci,nemzeti-valogatottak,neymart-elkepeszto-balszerencse-uldozi,112792" title="Neymart elképesztő balszerencse üldözi" class="darkblue">Neymart elképesztő balszerencse üldözi</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:12</span> - 
<a href="/egyeni-sportok,hirek,elkepesztoen-fiatal-programozik-es-viv-nazer-lili,112791" title="Elképesztően fiatal, programozik és vív Názer Lili" class="darkblue">Elképesztően fiatal, programozik és vív Názer Lili</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:32</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,egy-evtizede-dolgozik-ezen-az-uzleten-zidane,112784" title="Egy évtizede dolgozik ezen az üzleten Zidane" class="darkblue">Egy évtizede dolgozik ezen az üzleten Zidane</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:10</span> - 
<a href="/egyeni-sportok,hirek,lemasolna-a-megismetelhetetlen-sorozatot-a-13-eves-dartsos,112790" title="Lemásolná a megismételhetetlen sorozatot a 13 éves dartsos" class="darkblue">Lemásolná a megismételhetetlen sorozatot a 13 éves dartsos</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:43</span> - 
<a href="/nemzetkozi-foci,angol-foci,tavozna-a-tottenham-sztarja,112783" title="Távozna a Tottenham sztárja" class="darkblue">Távozna a Tottenham sztárja</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:07</span> - 
<a href="/egyeni-sportok,hirek,a-viz-boritott-mindent-parizsban-rendhagyo-rg-galeria,112773" title="A víz borított mindent Párizsban - RENDHAGYÓ RG GALÉRIA" class="darkblue">A víz borított mindent Párizsban - RENDHAGYÓ RG GALÉRIA</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:04</span> - 
<a href="/ezt-latod-eloben,,csutortoki-sport-europa-legrangosabb-cime-fele-lepne-a-fradi,112728" title="Csütörtöki sport - Európa legrangosabb címe felé lépne a Fradi" class="darkblue">Csütörtöki sport - Európa legrangosabb címe felé lépne a Fradi</a>
<a href="/ezt-latod-eloben" title="EZT LÁTOD ÉLŐBEN" class="lightblue">EZT LÁTOD ÉLŐBEN</a><br /></div><div class="newstab-content" id="newstabs4"><span style="color:#7a7a7a;font-weight:bold;">23:22</span> - 
<a href="/jegkorong,hirek,visszater-elso-csapatahoz-a-40-eves-orosz-kivalosag,112788" title="Visszatér első csapatához a 40 éves orosz kiválóság" class="darkblue">Visszatér első csapatához a 40 éves orosz kiválóság</a>
<a href="/jegkorong" title="JÉGKORONG" class="lightblue">JÉGKORONG</a><br /><span style="color:#7a7a7a;font-weight:bold;">22:46</span> - 
<a href="/magyar-foci,magyar-valogatott,csokkentek-marco-rossi-lehetosegei-bakuban,112789" title="Csökkentek Marco Rossi lehetőségei Bakuban" class="darkblue">Csökkentek Marco Rossi lehetőségei Bakuban</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">22:17</span> - 
<a href="/vizilabda,hirek,ezen-ment-el-a-magyar-valogatott-oroszok-elleni-meccse,112787" title="Ezen ment el a magyar válogatott oroszok elleni meccse" class="darkblue">Ezen ment el a magyar válogatott oroszok elleni meccse</a>
<a href="/vizilabda" title="VÍZILABDA" class="lightblue">VÍZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:49</span> - 
<a href="/vizilabda,hirek,golzivatar-a-magyar-oroszon,112786" title="Gólzivatar a magyar-oroszon" class="darkblue">Gólzivatar a magyar-oroszon</a>
<a href="/vizilabda" title="VÍZILABDA" class="lightblue">VÍZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:40</span> - 
<a href="/kuzdo-sportok,hirek,ujabb-ket-magyar-erem,112785" title="Újabb két magyar érem" class="darkblue">Újabb két magyar érem</a>
<a href="/kuzdo-sportok" title="KÜZDŐSPORTOK" class="lightblue">KÜZDŐSPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">20:18</span> - 
<a href="/kezilabda,noi-valogatott,dupla-diadallal-siman-lepett-at-az-osztrakokon-a-magyar-valogatott,112782" title="Dupla diadallal, simán lépett át az osztrákokon a magyar válogatott" class="darkblue">Dupla diadallal, simán lépett át az osztrákokon a magyar válogatott</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:44</span> - 
<a href="/nemzetkozi-foci,angol-foci,komoly-valtozas-lesz-a-var-hasznalataban,112781" title="Komoly változás lesz a VAR használatában" class="darkblue">Komoly változás lesz a VAR használatában</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:23</span> - 
<a href="/tenisz,hirek,rangos-kupadonto-megrendezesere-palyazik-a-magyar-szovetseg,112780" title="Rangos kupadöntő megrendezésére pályázik a magyar szövetség" class="darkblue">Rangos kupadöntő megrendezésére pályázik a magyar szövetség</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:46</span> - 
<a href="/vizilabda,hirek,igy-keszul-a-bl-nyolcas-dontojere-a-fradi,112779" title="Így készül a BL nyolcas döntőjére a Fradi" class="darkblue">Így készül a BL nyolcas döntőjére a Fradi</a>
<a href="/vizilabda" title="VÍZILABDA" class="lightblue">VÍZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:13</span> - 
<a href="/nemzetkozi-foci,futball-hirek,egy-ev-utan-tavozik-a-legenda-a-psg-tol,112778" title="Egy év után távozik a legenda a PSG-től" class="darkblue">Egy év után távozik a legenda a PSG-től</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:51</span> - 
<a href="/egyeni-sportok,hirek,new-york-new-york,112776" title="New Yorki-i sportálom" class="darkblue">New Yorki-i sportálom</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:25</span> - 
<a href="/tenisz,hirek,labda-helyett-az-esernyoe-a-foszerep,112775" title="Labda helyett az esernyőé a főszerep" class="darkblue">Labda helyett az esernyőé a főszerep</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:39</span> - 
<a href="/tenisz,grand-slam-tornak,a-roland-garros-legjobb-pillanatai-video,112772" title="A Roland Garros legjobb pillanatai .- VIDEÓ" class="darkblue">A Roland Garros legjobb pillanatai .- VIDEÓ</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:37</span> - 
<a href="/nemzetkozi-foci,futball-hirek,na-de-mi-tortent-ronaldo-nemi-eroszak-ugyevelt,112769" title="Na de mi történt Ronaldo nemi erőszak ügyével?" class="darkblue">Na de mi történt Ronaldo nemi erőszak ügyével?</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:51</span> - 
<a href="/egyeni-sportok,hirek,egymilliard-forint-szabadidosport-palyakra,112771" title="Egymilliárd forint szabadidősport pályákra" class="darkblue">Egymilliárd forint szabadidősport pályákra</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:44</span> - 
<a href="/kuzdo-sportok,hirek,a-pocakos-ficko-negyszer-utotte-le-a-david-szobrot-teljes-meccs-video,112676" title="A pocakos fickó négyszer ütötte le a &quot;Dávid szobrot&quot;, teljes meccs - VIDEÓ" class="darkblue">A pocakos fickó négyszer ütötte le a &quot;Dávid szobrot&quot;, teljes meccs - VIDEÓ</a>
<a href="/kuzdo-sportok" title="KÜZDŐSPORTOK" class="lightblue">KÜZDŐSPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:23</span> - 
<a href="/kosarlabda,hirek,nem-gyogyul,112759" title="Nem gyógyul" class="darkblue">Nem gyógyul</a>
<a href="/kosarlabda" title="KOSÁRLABDA" class="lightblue">KOSÁRLABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:59</span> - 
<a href="/nemzetkozi-foci,futball-hirek,james-rodriguez-nem-talalta-a-megfelelo-hangot-bayernben,112770" title="James Rodrígueznek nem lett meg helye a Bayernben" class="darkblue">James Rodrígueznek nem lett meg helye a Bayernben</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:20</span> - 
<a href="/egyeni-sportok,hirek,eddig-pancsoltal-a-lupan-most-meg-sportfesztre-mesz-oda,112768" title="Eddig pancsoltál a Lupán, most meg sportfesztre mész oda" class="darkblue">Eddig pancsoltál a Lupán, most meg sportfesztre mész oda</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:52</span> - 
<a href="/nemzetkozi-foci,futball-hirek,na-leroy-mancity-vagy-bayernt,112766" title="Na, Leroy: ManCity vagy Bayern?" class="darkblue">Na, Leroy: ManCity vagy Bayern?</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:20</span> - 
<a href="/magyar-foci,magyar-valogatott,gulacsit-is-kivalasztotta-a-a-futballistak-szakszervezete,112765" title="Gulácsit kiválasztotta a a futballisták szakszervezete is" class="darkblue">Gulácsit kiválasztotta a a futballisták szakszervezete is</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:09</span> - 
<a href="/nemzetkozi-foci,angol-foci,a-chelsea-edzoje-inkabb-hazamenne,112764" title="A Chelsea edzője már menne" class="darkblue">A Chelsea edzője már menne</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:41</span> - 
<a href="/nemzetkozi-foci,futball-hirek,a-corvinus-a-la-liga-segitsegevel-tarja-fel-a-sportgazdasagot,112715" title="A La Liga megjelent a magyar egyetemi oktatásban" class="darkblue">A La Liga megjelent a magyar egyetemi oktatásban</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:08</span> - 
<a href="/nemzetkozi-foci,angol-foci,a-chelsea-nagyon-remenykedik-a-szerzodes-megkoteseben,112763" title="A Chelsea nagyon reménykedik a szerződés megkötésében" class="darkblue">A Chelsea nagyon reménykedik a szerződés megkötésében</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:53</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,csikos-helyett-negyzetes-lett-mindegy-rakitic-legalabb-orulhet,112748" title="Csíkos helyett négyzetes lett. Mindegy, Rakitic legalább örülhet" class="darkblue">Csíkos helyett négyzetes lett. Mindegy, Rakitic legalább örülhet</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:11</span> - 
<a href="/egyeni-sportok,hirek,a-ferfi-sakkcsapat-bemattolta-kozep-europat,112756" title="A férfi sakkcsapat bemattolta Közép-Európát" class="darkblue">A férfi sakkcsapat bemattolta Közép-Európát</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:55</span> - 
<a href="/nemzetkozi-foci,futball-hirek,mit-szolnal-egy-jo-kis-mongolia-brunei-focimeccshezt,112762" title="Mit szólnál egy jó kis Mongólia-Brunei focimeccshez?" class="darkblue">Mit szólnál egy jó kis Mongólia-Brunei focimeccshez?</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:52</span> - 
<a href="/uszas,friss-hirek,kenyszerbol-vonul-vissza-a-ferfi-100-gyors-ketszeres-vilagbajnoka,112761" title="A válla miatt került két vállra. Ugye ez most neked is fájt?" class="darkblue">A válla miatt került két vállra. Ugye ez most neked is fájt?</a>
<a href="/uszas" title="ÚSZÁS" class="lightblue">ÚSZÁS</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:33</span> - 
<a href="/egyeni-sportok,hirek,a-mercedes-szokatlan-szerepben-magyarorszagon,112741" title="A Mercedes szokatlan szerepben Magyarországon" class="darkblue">A Mercedes szokatlan szerepben Magyarországon</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:31</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,ujabb-csapat-foglalta-le-a-helyet-a-laligaban,112760" title="Újabb csapat foglalta le a helyét a LaLigában" class="darkblue">Újabb csapat foglalta le a helyét a LaLigában</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:24</span> - 
<a href="/nemzetkozi-foci,futball-hirek,amerikaba-csabitana-beckham-a-barca-sztarjat,112750" title="Amerikába csábítaná Beckham a Barca sztárját" class="darkblue">Amerikába csábítaná Beckham a Barca sztárját</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:12</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,luka-jovic-a-realhoz-szerzodik,112744" title="Jovic megtalálta új csapatát " class="darkblue">Jovic megtalálta új csapatát </a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:43</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,nagyon-komoly-ajanlat-erkezett-a-barca-szamkivetettjere,112751" title="Nagyon komoly ajánlat érkezett a Barca számkivetettjére" class="darkblue">Nagyon komoly ajánlat érkezett a Barca számkivetettjére</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:04</span> - 
<a href="/ezt-latod-eloben,,szerdai-sport-elodontot-jatszanak-cristiano-ronaldoek,112727" title="Szerdai sport: Elődöntőt játszanak Cristiano Ronaldoék" class="darkblue">Szerdai sport: Elődöntőt játszanak Cristiano Ronaldoék</a>
<a href="/ezt-latod-eloben" title="EZT LÁTOD ÉLŐBEN" class="lightblue">EZT LÁTOD ÉLŐBEN</a><br /></div><div class="newstab-content" id="newstabs5"><span style="color:#7a7a7a;font-weight:bold;">22:40</span> - 
<a href="/nemzetkozi-foci,angol-foci,elhagyja-a-liverpooli-csapatot-leghusegesebb-jatekosa,112758" title="Elhagyja a liverpooli csapatot leghűségesebb játékosa" class="darkblue">Elhagyja a liverpooli csapatot leghűségesebb játékosa</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">22:26</span> - 
<a href="/kuzdo-sportok,hirek,magyar-arany--ezust--es-bronzerem-az-elso-napon,112757" title="Magyar arany-, ezüst- és bronzérem az első napon" class="darkblue">Magyar arany-, ezüst- és bronzérem az első napon</a>
<a href="/kuzdo-sportok" title="KÜZDŐSPORTOK" class="lightblue">KÜZDŐSPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:57</span> - 
<a href="/uszas,friss-hirek,ujabb-uszo-kivalosag-versenyezhet-magyar-szinekben,112755" title="Újabb úszó kiválóság versenyezhet magyar színekben" class="darkblue">Újabb úszó kiválóság versenyezhet magyar színekben</a>
<a href="/uszas" title="ÚSZÁS" class="lightblue">ÚSZÁS</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:12</span> - 
<a href="/vizilabda,hirek,elkepesztot-csatazott-a-valogatott-az-olimpiai-es-vilagbajnokkal-a-szuperdontoben,112754" title="Elképesztőt csatázott a válogatott az olimpiai és világbajnokkal a szuperdöntőben" class="darkblue">Elképesztőt csatázott a válogatott az olimpiai és világbajnokkal a szuperdöntőben</a>
<a href="/vizilabda" title="VÍZILABDA" class="lightblue">VÍZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">20:31</span> - 
<a href="/tenisz,hirek,mar-az-elodontoben-alomparositas-a-roland-garroson,112753" title="Már az elődöntőben álompárosítás a Roland Garroson" class="darkblue">Már az elődöntőben álompárosítás a Roland Garroson</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:23</span> - 
<a href="/nemzetkozi-foci,angol-foci,ket-jatekos-is-biztosan-tavozik-a-liverpooltol,112752" title="Két játékos is biztosan távozik a Liverpooltól" class="darkblue">Két játékos is biztosan távozik a Liverpooltól</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:22</span> - 
<a href="/vizilabda,hirek,golzivatar-a-duna-arenaban,112747" title="Gólzivatar a Duna Arénában" class="darkblue">Gólzivatar a Duna Arénában</a>
<a href="/vizilabda" title="VÍZILABDA" class="lightblue">VÍZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:05</span> - 
<a href="/tenisz,grand-slam-tornak,elodontos-a-babos-mladenovic-kettos-a-roland-garroson,112745" title="Elődöntős a Babos-Mladenovic kettős a Roland Garroson" class="darkblue">Elődöntős a Babos-Mladenovic kettős a Roland Garroson</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:29</span> - 
<a href="/tenisz,hirek,babos-timea-eddigi-legjobbjat-produkalja-a-roland-garroson-parosban,112749" title="Babos Tímea eddigi legjobbját produkálja a Roland Garroson párosban" class="darkblue">Babos Tímea eddigi legjobbját produkálja a Roland Garroson párosban</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:16</span> - 
<a href="/kezilabda,europai-kezilabda,uj-mutargyat-adtak-at-a-gyori-kezilabdas-lanyok-sikerei-nyoman,112746" title="Új műtárgyat adtak át a győri kézilabdás lányok sikerei nyomán" class="darkblue">Új műtárgyat adtak át a győri kézilabdás lányok sikerei nyomán</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:05</span> - 
<a href="/nemzetkozi-foci,futball-hirek,low-zsolt-ertekel-mi-lesz-neymarralt,112743" title="Lőw Zsolt értékel - mi lesz Neymarral?" class="darkblue">Lőw Zsolt értékel - mi lesz Neymarral?</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:57</span> - 
<a href="/egyeni-sportok,hirek,carapaz-az-ecuadori-u20-asoknak-koszi-sracok,112740" title="Carapaz az ecuadori U20-asoknak: Köszi, srácok!" class="darkblue">Carapaz az ecuadori U20-asoknak: Köszi, srácok!</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:25</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,a-real-volt-edzoje-a-sevillanal,112739" title="A Real volt edzője a Sevillánál" class="darkblue">A Real volt edzője a Sevillánál</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:15</span> - 
<a href="/egyeni-sportok,hirek,a-legjobb-orszaguti-kerekparoscsapatot-valt,112738" title="A  legjobb országúti kerékpáros csapatot vált" class="darkblue">A  legjobb országúti kerékpáros csapatot vált</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:38</span> - 
<a href="/nemzetkozi-foci,futball-hirek,az-alaveshez-szerzodott-lucas-perez,112737" title="Az Alavéshez szerződött Lucas Pérez" class="darkblue">Az Alavéshez szerződött Lucas Pérez</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:11</span> - 
<a href="/egyeni-sportok,hirek,hamarosan-indul-a-street-workout-vilagbajnoksag-selejtezoje,112736" title="Hamarosan indul a Street Workout Világbajnokság selejtezője" class="darkblue">Hamarosan indul a Street Workout Világbajnokság selejtezője</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:03</span> - 
<a href="/egyeni-sportok,hirek,keves-hianyzott-a-dobogohoz-poor-brigittanak,112735" title="Kevés hiányzott a dobogóhoz Poór Brigittának" class="darkblue">Kevés hiányzott a dobogóhoz Poór Brigittának</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:42</span> - 
<a href="/kosarlabda,noi-nb-i,diosgyorbe-igazolt-az-euroligat-es-a-wnba-t-is-megjart-jatekos,112734" title="Diósgyőrbe igazolt az Euroligát és a WNBA-t is megjárt játékos" class="darkblue">Diósgyőrbe igazolt az Euroligát és a WNBA-t is megjárt játékos</a>
<a href="/kosarlabda" title="KOSÁRLABDA" class="lightblue">KOSÁRLABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:56</span> - 
<a href="/nemzetkozi-foci,futball-hirek,neymarnak-meg-a-copa-america-elott-birosagra-kell-mennie,112733" title="Neymarnak még a Copa America előtt bíróságra kell mennie" class="darkblue">Neymarnak még a Copa America előtt bíróságra kell mennie</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:32</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,egy-sztarral-mar-biztosan-bovul-a-real-nevsora,112731" title="Egy sztárral már biztosan bővül a Real névsora" class="darkblue">Egy sztárral már biztosan bővül a Real névsora</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:18</span> - 
<a href="/kosarlabda,noi-nb-i,oroszorszagban-dolgozik-tovabb-a-soproni-sikeredzo,112732" title="Oroszországban dolgozik tovább a soproni sikeredző" class="darkblue">Oroszországban dolgozik tovább a soproni sikeredző</a>
<a href="/kosarlabda" title="KOSÁRLABDA" class="lightblue">KOSÁRLABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:50</span> - 
<a href="/egyeni-sportok,hirek,eros-mezony-varhato-a-gyulai-memorialon,112730" title="Erős mezőny várható a Gyulai Memorialon" class="darkblue">Erős mezőny várható a Gyulai Memorialon</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:27</span> - 
<a href="/jegkorong,hirek,elkepeszto-lelkiero-ismet-felallt-a-jegrol-a-blues-video,112729" title="Elképesztő lelkierő: ismét felállt a jégről a Blues - videó" class="darkblue">Elképesztő lelkierő: ismét felállt a jégről a Blues - videó</a>
<a href="/jegkorong" title="JÉGKORONG" class="lightblue">JÉGKORONG</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:33</span> - 
<a href="/tenisz,hirek,roland-garros-meglepo-nevek-a-noi-mezony-negyeddontoiben,112726" title="Roland Garros: Meglepő nevek a női mezőny negyeddöntőiben" class="darkblue">Roland Garros: Meglepő nevek a női mezőny negyeddöntőiben</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:23</span> - 
<a href="/ezt-latod-eloben,,keddi-sport-magyarorszag-usa-csucsrangado,112725" title="Keddi sport: Magyarország-USA csúcsrangadó" class="darkblue">Keddi sport: Magyarország-USA csúcsrangadó</a>
<a href="/ezt-latod-eloben" title="EZT LÁTOD ÉLŐBEN" class="lightblue">EZT LÁTOD ÉLŐBEN</a><br /><span style="color:#7a7a7a;font-weight:bold;">04:10</span> - 
<a href="/nemzetkozi-foci,futball-hirek,katar-rendezi-a-kovetkezo-ket-labdarugo-klubvilagbajnoksagot,112724" title="Katar rendezi a következő két labdarúgó-klubvilágbajnokságot" class="darkblue">Katar rendezi a következő két labdarúgó-klubvilágbajnokságot</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /></div><div class="newstab-content" id="newstabs6"><span style="color:#7a7a7a;font-weight:bold;">23:36</span> - 
<a href="/nemzetkozi-foci,futball-hirek,platini-beszol-kinos-csend-zavartan-kohecsel,112714" title="Platini beszól. Kínos csend, zavart köhécselés." class="darkblue">Platini beszól. Kínos csend, zavart köhécselés.</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:00</span> - 
<a href="/egyeni-sportok,hirek,caster-semenya-egyelore-szabadon-futhat,112723" title="Caster Semenya egyelőre szabadon futhat" class="darkblue">Caster Semenya egyelőre szabadon futhat</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">20:20</span> - 
<a href="/tenisz,grand-slam-tornak,konnyed-sikerek-thiemnek-es-halepnek,112722" title="Könnyed sikerek Thiemnek és Halepnek" class="darkblue">Könnyed sikerek Thiemnek és Halepnek</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:45</span> - 
<a href="/egyeni-sportok,hirek,gyozelem-az-egyik-pech-a-masik-magyarnal,112720" title="Győzelem az egyik, pech a másik magyarnál" class="darkblue">Győzelem az egyik, pech a másik magyarnál</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:17</span> - 
<a href="/tenisz,hirek,andy-murray-ujra-a-teniszpalyan,112719" title="Andy Murray újra a teniszpályán" class="darkblue">Andy Murray újra a teniszpályán</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:51</span> - 
<a href="/jegkorong,hirek,tiz-csapat-maradt-az-erste-ligaban-a-kovetkezo-szezonra,112717" title="Tíz csapat maradt az Erste Ligában a következő szezonra" class="darkblue">Tíz csapat maradt az Erste Ligában a következő szezonra</a>
<a href="/jegkorong" title="JÉGKORONG" class="lightblue">JÉGKORONG</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:34</span> - 
<a href="/tenisz,grand-slam-tornak,magyar-siker-a-roland-garroson-makk-peter-a-16-ban-interju,112721" title="Magyar siker a Roland Garroson: Makk Péter a 16-ban - INTERJÚ" class="darkblue">Magyar siker a Roland Garroson: Makk Péter a 16-ban - INTERJÚ</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:22</span> - 
<a href="/tenisz,grand-slam-tornak,djokovic-es-nishikori-is-a-legjobb-nyolc-kozott,112716" title="Djokovic és Nishikori is a legjobb nyolc között" class="darkblue">Djokovic és Nishikori is a legjobb nyolc között</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:52</span> - 
<a href="/nemzetkozi-foci,bajnokok-ligaja,unneplo-tomeg-liverpool-utcain-galeria-es-videok,112718" title="Ünneplő tömeg Liverpool utcáin - GALÉRIA ÉS VIDEÓK" class="darkblue">Ünneplő tömeg Liverpool utcáin - GALÉRIA ÉS VIDEÓK</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:51</span> - 
<a href="/uszas,friss-hirek,tizedszer-tartjak-meg-a-magyar-uszas-napjat-balatronfureden,112713" title="Tizedszer tartják meg a Magyar Úszás Napját Balatronfüreden" class="darkblue">Tizedszer tartják meg a Magyar Úszás Napját Balatronfüreden</a>
<a href="/uszas" title="ÚSZÁS" class="lightblue">ÚSZÁS</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:12</span> - 
<a href="/tenisz,grand-slam-tornak,kiejtettek-a-vilagsztarokat-aztan-kiestek-ok-is-ki-erti-eztt,112710" title="Kiejtették a világsztárokat, aztán kiestek ők is. Ki érti ezt?" class="darkblue">Kiejtették a világsztárokat, aztán kiestek ők is. Ki érti ezt?</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:23</span> - 
<a href="/nemzetkozi-foci,bajnokok-ligaja,igy-vittek-haza-a-liverpool-jatekosok-a-kupat,112712" title="Így vitték haza a Liverpool játékosok a trófeát GALÉRIA" class="darkblue">Így vitték haza a Liverpool játékosok a trófeát GALÉRIA</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">13:03</span> - 
<a href="/vizilabda,hirek,huzos-es-kemeny-felkeszules-a-vilagliga-nyolcas-dontojere,112709" title="A Világliga nyolcas döntője: húzós és kemény felkészülés kell" class="darkblue">A Világliga nyolcas döntője: húzós és kemény felkészülés kell</a>
<a href="/vizilabda" title="VÍZILABDA" class="lightblue">VÍZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:46</span> - 
<a href="/auto-motor,hirek,formula-e-es-ralikrossz-vilagbajnoki-futamok-magyarorszagont-,112707" title="Formula-E és ralikrossz-világbajnoki futamok Magyarországon? " class="darkblue">Formula-E és ralikrossz-világbajnoki futamok Magyarországon? </a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:33</span> - 
<a href="/egyeni-sportok,hirek,richard-carapaz-halhatatlanna-valt-ecuadorban,112708" title="Richard Carapaz halhatatlanná vált Ecuadorban" class="darkblue">Richard Carapaz halhatatlanná vált Ecuadorban</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:51</span> - 
<a href="/nemzetkozi-foci,angol-foci,a-tottenham-jatekosa-most-mar-tudja-hogy-nyilatkozhat-akarmirol,112185" title="A Tottenham játékosa most már tudja, hogy nyilatkozhat akármiről" class="darkblue">A Tottenham játékosa most már tudja, hogy nyilatkozhat akármiről</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:41</span> - 
<a href="/nemzetkozi-foci,futball-hirek,a-237-kilometer_oranal-felrobbano-kerek-okozta-reyes-halalat,112706" title="A 237 kilométer/óránál felrobbanó kerék okozta Reyes halálát" class="darkblue">A 237 kilométer/óránál felrobbanó kerék okozta Reyes halálát</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:26</span> - 
<a href="/magyar-foci,magyar-valogatott,gulacsi-szelesitene-a-tarsadalmi-felelossegvallalast-o-mar-lepett,112666" title="Gulácsi szélesítené a társadalmi felelősségvállalást. Ő már lépett" class="darkblue">Gulácsi szélesítené a társadalmi felelősségvállalást. Ő már lépett</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:27</span> - 
<a href="/egyeni-sportok,hirek,folytatodik-a-golden-state-es-a-toronto-birkozasa,112704" title="Folytatódik a Golden State és a Toronto birkózása" class="darkblue">Folytatódik a Golden State és a Toronto birkózása</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:56</span> - 
<a href="/nemzetkozi-foci,futball-hirek,beckenbauer-finoman-ajanlatot-tett-kloppnak,112703" title="Beckenbauer finoman ajánlatot tett Kloppnak" class="darkblue">Beckenbauer finoman ajánlatot tett Kloppnak</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:37</span> - 
<a href="/nemzetkozi-foci,olasz-foci,a-hellas-verona-megint-a-seria-a-ban,112702" title="A Hellas Verona megint a Seria A-ban" class="darkblue">A Hellas Verona megint a Seria A-ban</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:05</span> - 
<a href="/egyeni-sportok,hirek,ujrazott-a-superfight-series-hungary,112701" title="Újrázott a Superfight Series Hungary" class="darkblue">Újrázott a Superfight Series Hungary</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:50</span> - 
<a href="/egyeni-sportok,hirek,teniszbajnoksag-a-botanikus-kertben,112700" title="Teniszbajnokság a botanikus kertben" class="darkblue">Teniszbajnokság a botanikus kertben</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:24</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,egy-kihivoja-lehet-messinek-az-aranylabdaertt,112694" title="Egy kihívója lehet Messinek az Aranylabdáért?" class="darkblue">Egy kihívója lehet Messinek az Aranylabdáért?</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:15</span> - 
<a href="/kezilabda,europai-kezilabda,davis-is-ertekelte-a-veszprem-tegnapi-jatekat,112699" title="Davis is értékelte a Veszprém tegnapi játékát" class="darkblue">Davis is értékelte a Veszprém tegnapi játékát</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:47</span> - 
<a href="/egyeni-sportok,hirek,tiz-ev-utan-ismet-a-csucson-a-bvsc,112697" title="Tíz év után ismét a csúcson a BVSC" class="darkblue">Tíz év után ismét a csúcson a BVSC</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:03</span> - 
<a href="/ezt-latod-eloben,,hetfoi-sport-hatalmas-csatak-jonnek-a-roland-garroson,112698" title="Hétfői sport: Hatalmas csaták jönnek a Roland Garroson" class="darkblue">Hétfői sport: Hatalmas csaták jönnek a Roland Garroson</a>
<a href="/ezt-latod-eloben" title="EZT LÁTOD ÉLŐBEN" class="lightblue">EZT LÁTOD ÉLŐBEN</a><br /></div><div class="newstab-content" id="newstabs7"><span style="color:#7a7a7a;font-weight:bold;">23:26</span> - 
<a href="/magyar-foci,magyar-valogatott,kikerult-a-vidi-vedoje-a-valogatott-keretebol,112696" title="Kikerült a Vidi védője a válogatott keretéből" class="darkblue">Kikerült a Vidi védője a válogatott keretéből</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">22:49</span> - 
<a href="/uszas,friss-hirek,szuperdontobe-jutott-a-magyar-valogatott,112695" title="Szuperdöntőbe jutott a magyar válogatott" class="darkblue">Szuperdöntőbe jutott a magyar válogatott</a>
<a href="/uszas" title="ÚSZÁS" class="lightblue">ÚSZÁS</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:53</span> - 
<a href="/kezilabda,europai-kezilabda,oriasi-csalodottsaggal-kell-visszavonulnia-nagy-laszlonak,112693" title="Óriási csalódottsággal kell visszavonulnia Nagy Lászlónak" class="darkblue">Óriási csalódottsággal kell visszavonulnia Nagy Lászlónak</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:16</span> - 
<a href="/tenisz,hirek,elkepeszto-tobb-mint-ot-oras-meccset-jatszott-wawrinka-es-tsitsipas,112692" title="Elképesztő: több mint öt órás meccset játszott Wawrinka és Tsitsipas" class="darkblue">Elképesztő: több mint öt órás meccset játszott Wawrinka és Tsitsipas</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">20:30</span> - 
<a href="/kezilabda,europai-kezilabda,ezen-ment-el-a-veszprem-bl-dontoje,112691" title="Ezen ment el a Veszprém BL döntője" class="darkblue">Ezen ment el a Veszprém BL döntője</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">20:17</span> - 
<a href="/kezilabda,noi-valogatott,kiuteses-gyozelmet-arattak-a-magyarok-ausztriaban,112690" title="Kiütéses győzelmet arattak a magyarok Ausztriában" class="darkblue">Kiütéses győzelmet arattak a magyarok Ausztriában</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:54</span> - 
<a href="/kezilabda,europai-kezilabda,ismet-elbukott-a-legfontosabb-szinpadon-a-veszprem,112689" title="Ismét elbukott a legfontosabb színpadon a Veszprém" class="darkblue">Ismét elbukott a legfontosabb színpadon a Veszprém</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:29</span> - 
<a href="/tenisz,hirek,atrohant-a-kinai-ausztral-paros-fucsovicson-es-baboson,112688" title="Átrohant a kínai-ausztrál páros Fucsovicson és Baboson" class="darkblue">Átrohant a kínai-ausztrál páros Fucsovicson és Baboson</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:44</span> - 
<a href="/egyeni-sportok,hirek,kovacs-zsofia-ujabb-aranyat-gyujtott-be-a-vilagkupan,112687" title="Kovács Zsófia újabb aranyat gyűjtött be a világkupán" class="darkblue">Kovács Zsófia újabb aranyat gyűjtött be a világkupán</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:23</span> - 
<a href="/magyar-foci,magyar-valogatott,hihetetlen-informaciok-szoboszlai-klubvaltasa-kapcsan,112686" title="Hihetetlen információk Szoboszlai klubváltása kapcsán" class="darkblue">Hihetetlen információk Szoboszlai klubváltása kapcsán</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:41</span> - 
<a href="/nemzetkozi-foci,bajnokok-ligaja,mindenki-konnyek-kozott-elkepeszto-jelenetek-a-bl-donto-utan-video,112683" title="Mindenki könnyek között! Elképesztő jelenetek a BL döntő után - videó" class="darkblue">Mindenki könnyek között! Elképesztő jelenetek a BL döntő után - videó</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:21</span> - 
<a href="/magyar-foci,labdarugo-nb-i,ujabb-bajnoki-cimet-zsebelt-be-a-fradi,112679" title="Újabb bajnoki címet zsebelt be a Fradi" class="darkblue">Újabb bajnoki címet zsebelt be a Fradi</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:09</span> - 
<a href="/kezilabda,europai-kezilabda,golfesztival-a-barcae-a-bronz-kolnben,112684" title="Gólfesztivál, a Barcaé a bronz Kölnben" class="darkblue">Gólfesztivál, a Barcaé a bronz Kölnben</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:34</span> - 
<a href="/kezilabda,europai-kezilabda,-igy-vonulnak-a-szurkolok-kolnbe-foto-es-video,112681" title=" Így vonulnak a szurkolók Kölnbe - FOTÓ és VIDEÓ" class="darkblue"> Így vonulnak a szurkolók Kölnbe - FOTÓ és VIDEÓ</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:22</span> - 
<a href="/kezilabda,europai-kezilabda,elindult-a-veszprem-a-dontore-foto,112682" title="Elindult a Veszprém a döntőre - FOTÓ" class="darkblue">Elindult a Veszprém a döntőre - FOTÓ</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:21</span> - 
<a href="/egyeni-sportok,vitorlazas,nagyon-kemeny-versenyt-nyertek-lillik-akosek,112678" title="Nagyon kemény versenyt nyertek Lillik Ákosék" class="darkblue">Nagyon kemény versenyt nyertek Lillik Ákosék</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:13</span> - 
<a href="/kezilabda,europai-kezilabda,sterbik-es-nagy-laszlo-is-ott-van-a-keretben,112680" title="Sterbik és Nagy László is ott van a keretben" class="darkblue">Sterbik és Nagy László is ott van a keretben</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:11</span> - 
<a href="/nemzetkozi-foci,bajnokok-ligaja,klopp-ures-tankkal-ekkorat-harcolnit,112677" title="Klopp: Üres tankkal ekkorát harcolni?" class="darkblue">Klopp: Üres tankkal ekkorát harcolni?</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:23</span> - 
<a href="/kezilabda,noi-valogatott,fontos-jatekos-esett-ki-a-magyar-valogatott-keretebol,112675" title="Fontos játékos esett ki a magyar válogatott keretéből" class="darkblue">Fontos játékos esett ki a magyar válogatott keretéből</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">13:49</span> - 
<a href="/egyeni-sportok,kajak-kenu,ujabb-harom-magyar-erem-duisburgban,112674" title="Újabb három magyar érem Duisburgban" class="darkblue">Újabb három magyar érem Duisburgban</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">13:48</span> - 
<a href="/kezilabda,europai-kezilabda,ilyen-a-hangulat-a-dom-elott-video,112673" title="Ilyen a hangulat a dóm előtt - VIDEÓ" class="darkblue">Ilyen a hangulat a dóm előtt - VIDEÓ</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">13:44</span> - 
<a href="/egyeni-sportok,hirek,megdolt-a-csucs-csucsa,112670" title="Megdőlt a csúcs csúcsa" class="darkblue">Megdőlt a csúcs csúcsa</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">13:27</span> - 
<a href="/kezilabda,europai-kezilabda,az-orvos-javaslatara-szurkolas-elott-ezt-kell-megnezni-video,112562" title="Az orvos javaslatára: szurkolás előtt ezt kell megnézni! - VIDEÓ" class="darkblue">Az orvos javaslatára: szurkolás előtt ezt kell megnézni! - VIDEÓ</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:39</span> - 
<a href="/egyeni-sportok,hirek,eletmudijat-kapott-torok-kodiak-balazs,112669" title="Életműdíjat kapott Török &quot;Kodiak&quot; Balázs" class="darkblue">Életműdíjat kapott Török &quot;Kodiak&quot; Balázs</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:34</span> - 
<a href="/kezilabda,europai-kezilabda,parrondo-vagy-davist,112668" title="Parrondo vagy Davis?" class="darkblue">Parrondo vagy Davis?</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:58</span> - 
<a href="/nemzetkozi-foci,bajnokok-ligaja,a-liverpool-nem-ismetelte-meg-a-2005-os-milan-elleni-bl-csodat-video,112672" title="A Liverpool nem ismételte meg a 2005-ös Milan elleni BL csodát - videó" class="darkblue">A Liverpool nem ismételte meg a 2005-ös Milan elleni BL csodát - videó</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:50</span> - 
<a href="/uszas,friss-hirek,hosszu-katinka-zaraskeppen-leuszta-a-vilag-idei-legjobbjat,112671" title="Hosszú Katinka zárásképpen leúszta a világ idei legjobbját" class="darkblue">Hosszú Katinka zárásképpen leúszta a világ idei legjobbját</a>
<a href="/uszas" title="ÚSZÁS" class="lightblue">ÚSZÁS</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:07</span> - 
<a href="/nemzetkozi-foci,futball-hirek,nagyon-komoly-vadakkal-illetek-neymart,112667" title="Nagyon komoly vádakkal illeték Neymart" class="darkblue">Nagyon komoly vádakkal illeték Neymart</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:41</span> - 
<a href="/kezilabda,europai-kezilabda,egy-meccs-es-tortenelmi-foto-lehet-a-veszprem-szelfije,112645" title="Egy meccs és történelmi fotó lehet a Veszprém szelfije" class="darkblue">Egy meccs és történelmi fotó lehet a Veszprém szelfije</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:12</span> - 
<a href="/kezilabda,europai-kezilabda,a-magyarok-kolni-szurkolasaval-nem-lehet-betelni,112650" title="A magyarok kölni szurkolásával nem lehet betelni." class="darkblue">A magyarok kölni szurkolásával nem lehet betelni.</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:52</span> - 
<a href="/kezilabda,europai-kezilabda,alapemberek-nyilatkozatai-a-veszprem-kielce-meccs-utan,112656" title="Alapemberek nyilatkozatai a Veszprém-Kielce meccs után" class="darkblue">Alapemberek nyilatkozatai a Veszprém-Kielce meccs után</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:55</span> - 
<a href="/nemzetkozi-foci,bajnokok-ligaja,nem-a-donto-hanem-az-odavezeto-ut-a-liverpool-dramai-kuzdelmei,112529" title="Nem a döntő, hanem az odavezető ÚT. A Liverpool drámai küzdelmei." class="darkblue">Nem a döntő, hanem az odavezető ÚT. A Liverpool drámai küzdelmei.</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:37</span> - 
<a href="/kezilabda,europai-kezilabda,nenadic-elete-formajaban-jatszott-veszprem-kielce-osszefoglalo,112654" title="Nenadic élete formájában játszott. Veszprém-Kielce ÖSSZEFOGLALÓ" class="darkblue">Nenadic élete formájában játszott. Veszprém-Kielce ÖSSZEFOGLALÓ</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:27</span> - 
<a href="/kezilabda,europai-kezilabda,eksztazisban-jatszott-es-ezzel-dontoben-a-veszprem,112653" title="Eksztázisban játszott és ezzel döntőben a Veszprém" class="darkblue">Eksztázisban játszott és ezzel döntőben a Veszprém</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:17</span> - 
<a href="/kezilabda,europai-kezilabda,final4-reakciok-a-veszprem-gyoztes-meccse-utan,112658" title="FINAL4 reakciók a Veszprém győztes meccse után" class="darkblue">FINAL4 reakciók a Veszprém győztes meccse után</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:58</span> - 
<a href="/kezilabda,europai-kezilabda,a-legemlekezetesebb-pillanatok-a-veszprem-meccserol-videok,112662" title="A legemlékezetesebb pillanatok a Veszprém meccséről - VIDEÓK" class="darkblue">A legemlékezetesebb pillanatok a Veszprém meccséről - VIDEÓK</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:50</span> - 
<a href="/kezilabda,europai-kezilabda,veszprem-vardar-szkopje-donto-lesz,112665" title="Veszprém - Vardar Szkopje döntő lesz" class="darkblue">Veszprém - Vardar Szkopje döntő lesz</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:46</span> - 
<a href="/egyeni-sportok,vitorlazas,dramai-borulasok-csak-eros-idegzetueknek-video,112647" title="Drámai tengeri borulások - csak erős idegzetűeknek! - VIDEÓ" class="darkblue">Drámai tengeri borulások - csak erős idegzetűeknek! - VIDEÓ</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:03</span> - 
<a href="/ezt-latod-eloben,,vasarnapi-sport-az-osztrakokkal-merkozik-a-magyar-valogatott,112560" title="Vasárnapi sport: az osztrákokkal mérkőzik a magyar válogatott" class="darkblue">Vasárnapi sport: az osztrákokkal mérkőzik a magyar válogatott</a>
<a href="/ezt-latod-eloben" title="EZT LÁTOD ÉLŐBEN" class="lightblue">EZT LÁTOD ÉLŐBEN</a><br /></div>
		<ul class="newstabs">
        <li><a class="defaulttab" rel="newstabs1"><div class="date_little">06. 08.</div>Szo</a></li>
        <li><a rel="newstabs2"><div class="date_little">06. 07.</div>P</a></li>
        <li><a rel="newstabs3"><div class="date_little">06. 06.</div>Cs</a></li>
		<li><a rel="newstabs4"><div class="date_little">06. 05.</div>Sze</a></li>
		<li><a rel="newstabs5"><div class="date_little">06. 04.</div>K</a></li>
		<li><a rel="newstabs6"><div class="date_little">06. 03.</div>H</a></li>
		<li><a rel="newstabs7"><div class="date_little">06. 02.</div>V</a></li>
    </ul><div class="clear"></div></div>
<div class="clear"></div>

<br />
<h2 class="delimiter"><span>Élő eredmények</span></h2>
<div id="livescore" class="news-box">
     <div style="padding-left:17px;">
	    <ul class="sports_live">
          <li><a href="/elo-eredmenyek,futball" title="Futball élő eredmények"><img src="/images/fotbal_icon.png" alt="Futball élő eredmények" /></a></li>
          <li><a href="/elo-eredmenyek,tenisz" title="Tenisz élő eredmények"><img src="/images/tenis_icon.png" alt="Tenisz élő eredmények" /></a></li>
          <li><a href="/elo-eredmenyek,kosarlabda" title="Kosárlabda élő eredmények"><img src="/images/baschet_icon.png" alt="Kosárlabda élő eredmények" /></a></li>
          <li><a href="/elo-eredmenyek,jegkorong" title="Jégkorong élő eredmények"><img src="/images/hochei_icon.png" alt="Jégkorong élő eredmények" /></a></li>
          <li><a href="/elo-eredmenyek,baseball" title="Baseball élő eredmények"><img src="/images/baseball_icon.png" alt="Baseball élő eredmények" /></a></li>
          <li><a href="/elo-eredmenyek,amerikai-futball" title="Amerikai futball élő eredmények"><img src="/images/amfutball_icon.png" alt="Amerikai futball élő eredmények" /></a></li>
        </ul>
	  </div>
	  <div class="clear"></div>
	<div class="news-box-link"><a href="/elo-eredmenyek" title="Élő eredmények &#187;" class="inv">Élő eredmények &#187;</a></div>
</div>
<div class="clear"></div>

				</div>
				<div id="right">


<div style="margin-bottom:10px;">
<fb:like-box href="http://www.facebook.com/Sport365hu" width="300" height="238" show_faces="true" stream="false" header="false"></fb:like-box>
</div>


<div id="Sport365_cikk_rectangle_right_1" style="margin-bottom:10px;"><script type="text/javascript">activateBanner('Sport365_cikk_rectangle_right_1');</script></div>




<style type="text/css">
.bmaxi_ads_300x600 {
width:300px;
height:600px;
background-attachment:fixed;
background-image:url('/images/bg/bg_htg.jpg');
background-size: auto auto;
background-repeat:no-repeat;
background-position:center -16px;
cursor:pointer;
border-bottom:10px solid #ffffff;
}
.bmaxi_ads_300x250 {
width:300px;
height:250px;
background-attachment:fixed;
background-image:url('/images/bg/bg_htg.jpg');
background-size: auto auto;
background-repeat:no-repeat;
background-position:center -16px;
cursor:pointer;
border-bottom:10px solid #ffffff;
}
</style>

<!-- <div class="bmaxi_ads_300x600" onclick="window.open('');"></div>-->


<div class="box_white" style="">
		<h2 >PNDRGN.hu hírek</h2>
		<div class="rss_right">	<ul>
<li><a href="http://pndrgn.hu/kultura/tronok-harca-igy-enekel-ramsay-bolton-a-valosagban--video" target="_blank" title="Trónok harca: így énekel Ramsay Bolton a valóságban – videó">Trónok harca: így énekel Ramsay Bolton a valóságban – videó</a></li>
<li><a href="http://pndrgn.hu/termeszet/nagyon-kemeny-szelvihar-lesz" target="_blank" title="Nagyon kemény szélvihar lesz">Nagyon kemény szélvihar lesz</a></li>
<li><a href="http://pndrgn.hu/hetkoznapok/oraatallitas---az-iden-ekkor-kezdodik-a-nyari-idoszamitas" target="_blank" title="Óraátállítás - Az idén ekkor kezdődik a nyári időszámítás">Óraátállítás - Az idén ekkor kezdődik a nyári időszámítás</a></li>
<li><a href="http://pndrgn.hu/kultura/tronok-harca-megszolalt-az-ejkiralyt-alakito-szinesz" target="_blank" title="Trónok harca: megszólalt az Éjkirályt alakító színész">Trónok harca: megszólalt az Éjkirályt alakító színész</a></li>
<li><a href="http://pndrgn.hu/hetkoznapok/kutyak-orokbefogadasat-segito-kiadvanyt-jelentetettek-meg" target="_blank" title="Kutyák örökbefogadását segítő kiadványt jelentetettek meg">Kutyák örökbefogadását segítő kiadványt jelentetettek meg</a></li>
<li><a href="http://pndrgn.hu/termeszet/varhato-idojaras-az-orszag-teruleten-vasarnap-estig-20190309110315" target="_blank" title="Várható időjárás az ország területén vasárnap estig">Várható időjárás az ország területén vasárnap estig</a></li>
<li><a href="http://pndrgn.hu/hetkoznapok/metrofelujitas---buszsavokat-jelolnek-ki-az-ulloi-uton" target="_blank" title="Metrófelújítás - Buszsávokat jelölnek ki az Üllői úton">Metrófelújítás - Buszsávokat jelölnek ki az Üllői úton</a></li>
<li><a href="http://pndrgn.hu/termeszet/nyom-egy-par-napot-a-tejutrendszer" target="_blank" title="Nyom egy pár Napot a Tejútrendszer">Nyom egy pár Napot a Tejútrendszer</a></li>
<li><a href="http://pndrgn.hu/kultura/star-wars-vidamparkot-nyit-a-disney" target="_blank" title="Star Wars: vidámparkot nyit a Disney">Star Wars: vidámparkot nyit a Disney</a></li>
<li><a href="http://pndrgn.hu/termeszet/a-tavaszi-faradtsag-a-szokasosnal-is-megterhelobb-lesz-iden" target="_blank" title="A tavaszi fáradtság a szokásosnál is megterhelőbb lesz idén">A tavaszi fáradtság a szokásosnál is megterhelőbb lesz idén</a></li>
</ul>
</div>
</div>
<div class="box_white" style="">
		<h2 >NB1.hu hírek</h2>
		<div class="rss_right">	<ul>
<li><a href="https://nb1.hu/hazai-labdarugas/puskas-suzuki-kupa-zakoztak-a-magyarok---videok" target="_blank" title="Puskás-Suzuki Kupa: zakóztak a magyarok - videók">Puskás-Suzuki Kupa: zakóztak a magyarok - videók</a></li>
<li><a href="https://nb1.hu/hazai-labdarugas/a-magyar-valogatott-varhato-kezdocsapata-azerbajdzsan-ellen" target="_blank" title="A magyar válogatott várható kezdőcsapata Azerbajdzsán ellen">A magyar válogatott várható kezdőcsapata Azerbajdzsán ellen</a></li>
<li><a href="https://nb1.hu/hazai-labdarugas/marco-rossi-fontos-emberere-nem-szamithat-azerbajdzsan-ellen" target="_blank" title="Marco Rossi fontos emberére nem számíthat Azerbajdzsán ellen">Marco Rossi fontos emberére nem számíthat Azerbajdzsán ellen</a></li>
<li><a href="https://nb1.hu/hazai-labdarugas/ketszeres-vilagbajnok-ellen-avatjak-a-puskas-arenat-illetve-bucsuztatjak-gerat" target="_blank" title="Kétszeres világbajnok ellen avatják a Puskás Arénát, illetve búcsúztatják Gerát">Kétszeres világbajnok ellen avatják a Puskás Arénát, illetve búcsúztatják Gerát</a></li>
<li><a href="https://nb1.hu/otp-bank-liga/gorriaran-atigazolasa-hamarosan" target="_blank" title="Gorriarán átigazolása: hamarosan!">Gorriarán átigazolása: hamarosan!</a></li>
<li><a href="https://nb1.hu/hazai-labdarugas/4-magyart-emelt-ki-azerbajdzsan-szovetsegi-kapitanya" target="_blank" title="4 magyart emelt ki Azerbajdzsán szövetségi kapitánya">4 magyart emelt ki Azerbajdzsán szövetségi kapitánya</a></li>
<li><a href="https://nb1.hu/otp-bank-liga/kulfoldiekkel-erosithet-a-loki" target="_blank" title="Külföldiekkel erősíthet a Loki?">Külföldiekkel erősíthet a Loki?</a></li>
<li><a href="https://nb1.hu/hazai-labdarugas/az-mtk-ultrai-igy-bucsuztak-torghelletol---kep" target="_blank" title="Az MTK ultrái így búcsúztak Torghellétől - kép">Az MTK ultrái így búcsúztak Torghellétől - kép</a></li>
<li><a href="https://nb1.hu/otp-bank-liga/tapasztalt-kapust-igazolhat-a-diosgyor" target="_blank" title="Tapasztalt kapust igazolhat a Diósgyőr">Tapasztalt kapust igazolhat a Diósgyőr</a></li>
<li><a href="https://nb1.hu/otp-bank-liga/priskin-elutazott-a-fradival" target="_blank" title="Priskin elutazott a Fradival">Priskin elutazott a Fradival</a></li>
</ul>
</div>
</div>
<div id="top_ticker">
	<ul class="newsticker">
		<li><a href="/kereses?s[date_from]=2019.06.08&amp;title=2019%20J%C3%BAnius%20%208%2C%20Szombat" title="A legfrissebb mai hírek">2019 Június  8, Szombat</a></li>
					<li><a href="/vizilabda,hirek,az-5-8-helyert-folytathatja-szerepleset-a-magyar-valogatott,112850" title="Az 5-8. helyért folytathatja szereplését a magyar válogatott">Az 5-8. helyért folytathatja szereplését a magyar válogatott</a></li>
<li><a href="/kuzdo-sportok,hirek,ujabb-szepen-csillogo-ermek-a-birkozo-eb-rol,112860" title="Újabb szépen csillogó érmek a birkózó Eb-ről">Újabb szépen csillogó érmek a birkózó Eb-ről</a></li>
<li><a href="/vizilabda,hirek,az-olympiakosz-var-a-fradi-barceloneta-gyoztesere-a-dontoben,112852" title="Az Olympiakosz vár a Fradi-Barceloneta győztesére a döntőben">Az Olympiakosz vár a Fradi-Barceloneta győztesére a döntőben</a></li>
<li><a href="/magyar-foci,magyar-valogatott,igy-keszul-a-magyar-valogatott-azerbajdzsan-ellen,112849" title="Így készül a magyar válogatott Azerbajdzsán ellen">Így készül a magyar válogatott Azerbajdzsán ellen</a></li>
<li><a href="/tenisz,hirek,hihetetlen-babos-timea-sikere-sajat-maga-szamara-is,112851" title="&quot;Hihetetlen&quot; Babos Tímea sikere saját maga számára is">&quot;Hihetetlen&quot; Babos Tímea sikere saját maga számára is</a></li>
<li><a href="/nemzetkozi-foci,spanyol-foci,eldolt-hazard-sorsa,112857" title="Eldőlt Hazard sorsa">Eldőlt Hazard sorsa</a></li>
<li><a href="/nemzetkozi-foci,futball-hirek,low-zsolt-mar-a-bl-dontoben-latja-a-psg-t,112843" title="Lőw Zsolt már a BL-döntőben látja a PSG-t">Lőw Zsolt már a BL-döntőben látja a PSG-t</a></li>
<li><a href="/vizilabda,hirek,kina-lesz-magyarorszag-ellenfele,112854" title="Kína lesz Magyarország ellenfele">Kína lesz Magyarország ellenfele</a></li>
<li><a href="/vizilabda,hirek,elkepeszto-hajraval-dontoben-a-fradi,112856" title="Elképesztő hajrával döntőben a Fradi">Elképesztő hajrával döntőben a Fradi</a></li>
<li><a href="/szavazasok/93/szerintetek-ki-nyeri-meg-az-otp-bank-ligat-ident" title="Szerintetek ki nyeri meg az OTP Bank Ligát idén?">Szerintetek ki nyeri meg az OTP Bank Ligát idén?</a></li>
	</ul>
</div>







<div id="Sport365_cikk_rectangle_right_2" style="margin-bottom:10px;"><script type="text/javascript">activateBanner('Sport365_cikk_rectangle_right_2');</script></div>


<div id="most_news">
<div class="box_tabs">
		<ul class="tabs">
	    <li title="Legfrissebb híreink" class="active">Legfrissebb híreink</li>
		<li title="A tegnapi nap legolvasottabb cikkei">Top tegnap</li>
	</ul>

	<div class="tab_contents">
	<table cellpadding="0" cellspacing="1" border="0">
			<tr><td width="125">
		   <a href="/kuzdo-sportok,hirek,ujabb-szepen-csillogo-ermek-a-birkozo-eb-rol,112860" title="Újabb szépen csillogó érmek a birkózó Eb-ről">
		   <img src="/files/news/12/13/112860_thumb.jpg" alt="Újabb szépen csillogó érmek a birkózó Eb-ről" title="Újabb szépen csillogó érmek a birkózó Eb-ről" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/kuzdo-sportok,hirek,ujabb-szepen-csillogo-ermek-a-birkozo-eb-rol,112860" title="Újabb szépen csillogó érmek a birkózó Eb-ről">Újabb szépen csillogó érmek a birkózó Eb-ről</a>
		   		   		   		</td></tr>
			<tr><td width="125">
		   <a href="/nemzetkozi-foci,spanyol-foci,eldolt-hazard-sorsa,112857" title="Eldőlt Hazard sorsa">
		   <img src="/files/news/9/13/112857_thumb.jpg" alt="Eldőlt Hazard sorsa" title="Eldőlt Hazard sorsa" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/nemzetkozi-foci,spanyol-foci,eldolt-hazard-sorsa,112857" title="Eldőlt Hazard sorsa">Eldőlt Hazard sorsa</a>
		   		   		   		</td></tr>
			<tr><td width="125">
		   <a href="/vizilabda,hirek,elkepeszto-hajraval-dontoben-a-fradi,112856" title="Elképesztő hajrával döntőben a Fradi">
		   <img src="/files/news/8/13/112856_thumb.jpg" alt="Elképesztő hajrával döntőben a Fradi" title="Elképesztő hajrával döntőben a Fradi" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/vizilabda,hirek,elkepeszto-hajraval-dontoben-a-fradi,112856" title="Elképesztő hajrával döntőben a Fradi">Elképesztő hajrával döntőben a Fradi</a>
		   		   		   		</td></tr>
			<tr><td width="125">
		   <a href="/vizilabda,hirek,kina-lesz-magyarorszag-ellenfele,112854" title="Kína lesz Magyarország ellenfele">
		   <img src="/files/news/6/13/112854_thumb.jpg" alt="Kína lesz Magyarország ellenfele" title="Kína lesz Magyarország ellenfele" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/vizilabda,hirek,kina-lesz-magyarorszag-ellenfele,112854" title="Kína lesz Magyarország ellenfele">Kína lesz Magyarország ellenfele</a>
		   		   		   		</td></tr>
			<tr><td width="125">
		   <a href="/vizilabda,hirek,az-olympiakosz-var-a-fradi-barceloneta-gyoztesere-a-dontoben,112852" title="Az Olympiakosz vár a Fradi-Barceloneta győztesére a döntőben">
		   <img src="/files/news/4/13/112852_thumb.jpg" alt="Az Olympiakosz vár a Fradi-Barceloneta győztesére a döntőben" title="Az Olympiakosz vár a Fradi-Barceloneta győztesére a döntőben" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/vizilabda,hirek,az-olympiakosz-var-a-fradi-barceloneta-gyoztesere-a-dontoben,112852" title="Az Olympiakosz vár a Fradi-Barceloneta győztesére a döntőben">Az Olympiakosz vár a Fradi-Barceloneta győztesére a döntőben</a>
		   		   		   		</td></tr>
			<tr><td width="125">
		   <a href="/tenisz,hirek,hihetetlen-babos-timea-sikere-sajat-maga-szamara-is,112851" title="&quot;Hihetetlen&quot; Babos Tímea sikere saját maga számára is">
		   <img src="/files/news/3/13/112851_thumb.jpg" alt="&quot;Hihetetlen&quot; Babos Tímea sikere saját maga számára is" title="&quot;Hihetetlen&quot; Babos Tímea sikere saját maga számára is" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/tenisz,hirek,hihetetlen-babos-timea-sikere-sajat-maga-szamara-is,112851" title="&quot;Hihetetlen&quot; Babos Tímea sikere saját maga számára is">&quot;Hihetetlen&quot; Babos Tímea sikere saját maga számára is</a>
		   		   		   		</td></tr>
			<tr><td width="125">
		   <a href="/vizilabda,hirek,az-5-8-helyert-folytathatja-szerepleset-a-magyar-valogatott,112850" title="Az 5-8. helyért folytathatja szereplését a magyar válogatott">
		   <img src="/files/news/2/13/112850_thumb.jpg" alt="Az 5-8. helyért folytathatja szereplését a magyar válogatott" title="Az 5-8. helyért folytathatja szereplését a magyar válogatott" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/vizilabda,hirek,az-5-8-helyert-folytathatja-szerepleset-a-magyar-valogatott,112850" title="Az 5-8. helyért folytathatja szereplését a magyar válogatott">Az 5-8. helyért folytathatja szereplését a magyar válogatott</a>
		   		   		   		</td></tr>
			<tr><td width="125">
		   <a href="/nemzetkozi-foci,futball-hirek,low-zsolt-mar-a-bl-dontoben-latja-a-psg-t,112843" title="Lőw Zsolt már a BL-döntőben látja a PSG-t">
		   <img src="/files/news/11/12/112843_thumb.jpg" alt="Lőw Zsolt már a BL-döntőben látja a PSG-t" title="Lőw Zsolt már a BL-döntőben látja a PSG-t" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/nemzetkozi-foci,futball-hirek,low-zsolt-mar-a-bl-dontoben-latja-a-psg-t,112843" title="Lőw Zsolt már a BL-döntőben látja a PSG-t">Lőw Zsolt már a BL-döntőben látja a PSG-t</a>
		   		   		   		</td></tr>
			<tr><td width="125">
		   <a href="/magyar-foci,magyar-valogatott,igy-keszul-a-magyar-valogatott-azerbajdzsan-ellen,112849" title="Így készül a magyar válogatott Azerbajdzsán ellen">
		   <img src="/files/news/1/13/112849_thumb.jpg" alt="Így készül a magyar válogatott Azerbajdzsán ellen" title="Így készül a magyar válogatott Azerbajdzsán ellen" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/magyar-foci,magyar-valogatott,igy-keszul-a-magyar-valogatott-azerbajdzsan-ellen,112849" title="Így készül a magyar válogatott Azerbajdzsán ellen">Így készül a magyar válogatott Azerbajdzsán ellen</a>
		   		   		   		</td></tr>
			<tr><td width="125">
		   <a href="/magyar-foci,magyar-valogatott,megvan-kivel-avatja-a-puskas-arenat-a-magyar-valogatott,112848" title="Megvan, kivel avatja a Puskás Arénát a magyar válogatott">
		   <img src="/files/news/0/13/112848_thumb.jpg" alt="Megvan, kivel avatja a Puskás Arénát a magyar válogatott" title="Megvan, kivel avatja a Puskás Arénát a magyar válogatott" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/magyar-foci,magyar-valogatott,megvan-kivel-avatja-a-puskas-arenat-a-magyar-valogatott,112848" title="Megvan, kivel avatja a Puskás Arénát a magyar válogatott">Megvan, kivel avatja a Puskás Arénát a magyar válogatott</a>
		   		   		   		</td></tr>
		</table>
    </div>

	<div class="tab_contents" style="display:none">
<table cellpadding="0" cellspacing="1" border="0">
<tr><td width="125">
<a href="/ezt-latod-eloben,,csutortoki-sport-europa-legrangosabb-cime-fele-lepne-a-fradi,112728" title="Csütörtöki sport - Európa legrangosabb címe felé lépne a Fradi"><img src="/files/news/8/5/112728_thumb.jpg" alt="Csütörtöki sport - Európa legrangosabb címe felé lépne a Fradi" title="Csütörtöki sport - Európa legrangosabb címe felé lépne a Fradi" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/ezt-latod-eloben,,csutortoki-sport-europa-legrangosabb-cime-fele-lepne-a-fradi,112728" title="Csütörtöki sport - Európa legrangosabb címe felé lépne a Fradi">Csütörtöki sport - Európa legrangosabb címe felé lépne a Fradi</a></td></tr>
<tr><td width="125">
<a href="/egyeni-sportok,hirek,a-viz-boritott-mindent-parizsban-rendhagyo-rg-galeria,112773" title="A víz borított mindent Párizsban - RENDHAGYÓ RG GALÉRIA"><img src="/files/news/5/8/112773_thumb.jpg" alt="A víz borított mindent Párizsban - RENDHAGYÓ RG GALÉRIA" title="A víz borított mindent Párizsban - RENDHAGYÓ RG GALÉRIA" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/egyeni-sportok,hirek,a-viz-boritott-mindent-parizsban-rendhagyo-rg-galeria,112773" title="A víz borított mindent Párizsban - RENDHAGYÓ RG GALÉRIA">A víz borított mindent Párizsban - RENDHAGYÓ RG GALÉRIA</a></td></tr>
<tr><td width="125">
<a href="/nemzetkozi-foci,angol-foci,tavozna-a-tottenham-sztarja,112783" title="Távozna a Tottenham sztárja"><img src="/files/news/15/8/112783_thumb.jpg" alt="Távozna a Tottenham sztárja" title="Távozna a Tottenham sztárja" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/nemzetkozi-foci,angol-foci,tavozna-a-tottenham-sztarja,112783" title="Távozna a Tottenham sztárja">Távozna a Tottenham sztárja</a></td></tr>
<tr><td width="125">
<a href="/egyeni-sportok,hirek,lemasolna-a-megismetelhetetlen-sorozatot-a-13-eves-dartsos,112790" title="Lemásolná a megismételhetetlen sorozatot a 13 éves dartsos"><img src="/files/news/6/9/112790_thumb.jpg" alt="Lemásolná a megismételhetetlen sorozatot a 13 éves dartsos" title="Lemásolná a megismételhetetlen sorozatot a 13 éves dartsos" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/egyeni-sportok,hirek,lemasolna-a-megismetelhetetlen-sorozatot-a-13-eves-dartsos,112790" title="Lemásolná a megismételhetetlen sorozatot a 13 éves dartsos">Lemásolná a megismételhetetlen sorozatot a 13 éves dartsos</a></td></tr>
<tr><td width="125">
<a href="/nemzetkozi-foci,spanyol-foci,egy-evtizede-dolgozik-ezen-az-uzleten-zidane,112784" title="Egy évtizede dolgozik ezen az üzleten Zidane"><img src="/files/news/0/9/112784_thumb.jpg" alt="Egy évtizede dolgozik ezen az üzleten Zidane" title="Egy évtizede dolgozik ezen az üzleten Zidane" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/nemzetkozi-foci,spanyol-foci,egy-evtizede-dolgozik-ezen-az-uzleten-zidane,112784" title="Egy évtizede dolgozik ezen az üzleten Zidane">Egy évtizede dolgozik ezen az üzleten Zidane</a></td></tr>
<tr><td width="125">
<a href="/egyeni-sportok,hirek,elkepesztoen-fiatal-programozik-es-viv-nazer-lili,112791" title="Elképesztően fiatal, programozik és vív Názer Lili"><img src="/files/news/7/9/112791_thumb.jpg" alt="Elképesztően fiatal, programozik és vív Názer Lili" title="Elképesztően fiatal, programozik és vív Názer Lili" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/egyeni-sportok,hirek,elkepesztoen-fiatal-programozik-es-viv-nazer-lili,112791" title="Elképesztően fiatal, programozik és vív Názer Lili">Elképesztően fiatal, programozik és vív Názer Lili</a></td></tr>
<tr><td width="125">
<a href="/nemzetkozi-foci,nemzeti-valogatottak,neymart-elkepeszto-balszerencse-uldozi,112792" title="Neymart elképesztő balszerencse üldözi"><img src="/files/news/8/9/112792_thumb.jpg" alt="Neymart elképesztő balszerencse üldözi" title="Neymart elképesztő balszerencse üldözi" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/nemzetkozi-foci,nemzeti-valogatottak,neymart-elkepeszto-balszerencse-uldozi,112792" title="Neymart elképesztő balszerencse üldözi">Neymart elképesztő balszerencse üldözi</a></td></tr>
<tr><td width="125">
<a href="/nemzetkozi-foci,nemzeti-valogatottak,marozsan-dzseniferek-kettos-cellal-vaghatnak-neki-a-vb-nek,112793" title="Marozsán Dzseniferék kettős céllal vághatnak neki a vb-nek"><img src="/files/news/9/9/112793_thumb.jpg" alt="Marozsán Dzseniferék kettős céllal vághatnak neki a vb-nek" title="Marozsán Dzseniferék kettős céllal vághatnak neki a vb-nek" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/nemzetkozi-foci,nemzeti-valogatottak,marozsan-dzseniferek-kettos-cellal-vaghatnak-neki-a-vb-nek,112793" title="Marozsán Dzseniferék kettős céllal vághatnak neki a vb-nek">Marozsán Dzseniferék kettős céllal vághatnak neki a vb-nek</a></td></tr>
<tr><td width="125">
<a href="/egyeni-sportok,hirek,ruiz-joshua-johet-a-visszavago,112795" title="Ruiz-Joshua: jöhet a visszavágó!"><img src="/files/news/11/9/112795_thumb.jpg" alt="Ruiz-Joshua: jöhet a visszavágó!" title="Ruiz-Joshua: jöhet a visszavágó!" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/egyeni-sportok,hirek,ruiz-joshua-johet-a-visszavago,112795" title="Ruiz-Joshua: jöhet a visszavágó!">Ruiz-Joshua: jöhet a visszavágó!</a></td></tr>
<tr><td width="125">
<a href="/nemzetkozi-foci,futball-hirek,mindenki-ronaldot-isteniti,112796" title="Mindenki Ronaldót isteníti"><img src="/files/news/12/9/112796_thumb.jpg" alt="Mindenki Ronaldót isteníti" title="Mindenki Ronaldót isteníti" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/nemzetkozi-foci,futball-hirek,mindenki-ronaldot-isteniti,112796" title="Mindenki Ronaldót isteníti">Mindenki Ronaldót isteníti</a></td></tr></table>	</div>


</div></div><p></p>



<div id="Sport365_cikk_rectangle_right_3" style="margin-bottom:10px;"><script type="text/javascript">activateBanner('Sport365_cikk_rectangle_right_3');</script></div>


<!--<div class="bmaxi_ads_300x250" onclick="window.open('');"></div>-->



<script>
var currentTab3 = 0; 
 
function openTabNb3(clickedTab3) {
	var thisTab3 = $(".wrap3 .tabs a").index(clickedTab3);
	$(".wrap3 .tabs li a").removeClass("active");
	$(".wrap3 .tabs li a:eq("+thisTab3+")").addClass("active");
	$(".wrap3 .pane").hide();
	$(".wrap3 .pane:eq("+thisTab3+")").show();
	currentTab3 = thisTab3;
}

$(document).ready(function() {
	$(".wrap3 .tabs li a").click(function() { 
		openTabNb3($(this)); return false; 
	});
	$(".wrap3 .tabs li a:eq("+currentTab3+")").click()
});
</script>

<div id="nb3tab" style="padding-bottom:10px;">
  <div class="tab_title">Magyar Tabella</div>
  <div class="wrap3" style="width:300px;">
	<ul class="tabs">
	    <li><a href="#" style="width:148px;">NB I</a></li>
	    <li><a href="#" style="width:148px;">Merkantil Bank NB II</a></li>
	</ul>
	<div class="clear"></div>
	<ul class="tabs">
	    <li><a href="#">NB III Kelet</a></li>
		<li><a href="#">NB III Közép</a></li>
		<li><a href="#">NB III Nyugat</a></li>
	</ul>
<div class="clear"></div>
	<div class="pane">
			<div class="box_white_tab">
			
<style type="text/css">
table.right_tabella, table.content_tabella {
width:100%;
border-spacing:0;
border-collapse:collapse;
}
table.right_tabella td, table.content_tabella td {
background-color:#ffffff;
font-size:11px;
color:#174d75;
}
table.right_tabella tr {
border-bottom:1px solid #d0d0d0;
}
table.right_tabella td a, table.content_tabella td a {
text-decoration:none;
color:#000000;
}
table.right_tabella td a:hover, table.content_tabella td a:hover {
text-decoration:underline;
}
</style>

   <table cellspacing="1" class="right_tabella">
      <tr><td class="rt-1">1</td><td class="rt-2">Ferencvárosi TC</td><td class="rt-1 bold">74</td></tr>
      <tr><td class="rt-1">2</td><td class="rt-2">MOL Vidi FC</td><td class="rt-1 bold">61</td></tr>
      <tr><td class="rt-1">3</td><td class="rt-2">DVSC</td><td class="rt-1 bold">51</td></tr>
      <tr><td class="rt-1">4</td><td class="rt-2">Budapest Honvéd</td><td class="rt-1 bold">49</td></tr>
      <tr><td class="rt-1">5</td><td class="rt-2">Újpest FC</td><td class="rt-1 bold">48</td></tr>
      <tr><td class="rt-1">6</td><td class="rt-2">Mezőkövesd Zsóry FC</td><td class="rt-1 bold">44</td></tr>
      <tr><td class="rt-1">7</td><td class="rt-2">Puskás Akadémia FC</td><td class="rt-1 bold">40</td></tr>
      <tr><td class="rt-1">8</td><td class="rt-2">Paksi FC</td><td class="rt-1 bold">39</td></tr>
      <tr><td class="rt-1">9</td><td class="rt-2">Kisvárda Master Good</td><td class="rt-1 bold">38</td></tr>
      <tr><td class="rt-1">10</td><td class="rt-2">DVTK</td><td class="rt-1 bold">38</td></tr>
      <tr><td class="rt-1">11</td><td class="rt-2">MTK Budapest</td><td class="rt-1 bold">34</td></tr>
      <tr><td class="rt-1">12</td><td class="rt-2">Szombathelyi Haladás</td><td class="rt-1 bold">30</td></tr>
   </table></div>
	</div>
	<div class="pane">
   <table cellspacing="1" class="right_tabella">
      <tr><td class="rt-1">1</td><td class="rt-2">ZTE FC</td><td class="rt-1 bold">82</td></tr>
      <tr><td class="rt-1">2</td><td class="rt-2">Kaposvári Rákóczi FC</td><td class="rt-1 bold">74</td></tr>
      <tr><td class="rt-1">3</td><td class="rt-2">Gyirmót FC Győr</td><td class="rt-1 bold">65</td></tr>
      <tr><td class="rt-1">4</td><td class="rt-2">Vasas FC</td><td class="rt-1 bold">65</td></tr>
      <tr><td class="rt-1">5</td><td class="rt-2">Budaörs</td><td class="rt-1 bold">64</td></tr>
      <tr><td class="rt-1">6</td><td class="rt-2">Békéscsaba 1912 Előre</td><td class="rt-1 bold">60</td></tr>
      <tr><td class="rt-1">7</td><td class="rt-2">Soroksár SC</td><td class="rt-1 bold">59</td></tr>
      <tr><td class="rt-1">8</td><td class="rt-2">WKW ETO FC Győr</td><td class="rt-1 bold">58</td></tr>
      <tr><td class="rt-1">9</td><td class="rt-2">Kazincbarcika</td><td class="rt-1 bold">56</td></tr>
      <tr><td class="rt-1">10</td><td class="rt-2">Nyíregyháza Spartacus FC</td><td class="rt-1 bold">56</td></tr>
      <tr><td class="rt-1">11</td><td class="rt-2">Aqvital FC csákvár</td><td class="rt-1 bold">52</td></tr>
      <tr><td class="rt-1">12</td><td class="rt-2">BFC Siófok</td><td class="rt-1 bold">47</td></tr>
      <tr><td class="rt-1">13</td><td class="rt-2">Vác FC</td><td class="rt-1 bold">46</td></tr>
      <tr><td class="rt-1">14</td><td class="rt-2">Dorogi FC</td><td class="rt-1 bold">43</td></tr>
      <tr><td class="rt-1">15</td><td class="rt-2">Duna Aszfalt TVSE</td><td class="rt-1 bold">43</td></tr>
      <tr><td class="rt-1">16</td><td class="rt-2">Budafoki MTE</td><td class="rt-1 bold">41</td></tr>
      <tr><td class="rt-1">17</td><td class="rt-2">Balmaz Kamilla Gyógyfürdő</td><td class="rt-1 bold">40</td></tr>
      <tr><td class="rt-1">18</td><td class="rt-2">Ceglédi VSE</td><td class="rt-1 bold">32</td></tr>
      <tr><td class="rt-1">19</td><td class="rt-2">Credobus Mosonmagyaróvár</td><td class="rt-1 bold">31</td></tr>
      <tr><td class="rt-1">20</td><td class="rt-2">BSS Monor</td><td class="rt-1 bold">30</td></tr>
   </table>	</div>
	<div class="pane">
   <table cellspacing="1" class="right_tabella">
      <tr><td class="rt-1">1</td><td class="rt-2">Szolnoki MÁV FC</td><td class="rt-1 bold">65</td></tr>
      <tr><td class="rt-1">2</td><td class="rt-2">Jászberényi FC</td><td class="rt-1 bold">64</td></tr>
      <tr><td class="rt-1">3</td><td class="rt-2">ESMTK</td><td class="rt-1 bold">60</td></tr>
      <tr><td class="rt-1">4</td><td class="rt-2">Füzesgyarmati SK</td><td class="rt-1 bold">55</td></tr>
      <tr><td class="rt-1">5</td><td class="rt-2">Putnok FC</td><td class="rt-1 bold">49</td></tr>
      <tr><td class="rt-1">6</td><td class="rt-2">Sényő-Carnifex FC</td><td class="rt-1 bold">49</td></tr>
      <tr><td class="rt-1">7</td><td class="rt-2">Termálfürdő Tiszaújváros</td><td class="rt-1 bold">48</td></tr>
      <tr><td class="rt-1">8</td><td class="rt-2">Nyírbátori FC</td><td class="rt-1 bold">46</td></tr>
      <tr><td class="rt-1">9</td><td class="rt-2">Debreceni EAC</td><td class="rt-1 bold">44</td></tr>
      <tr><td class="rt-1">10</td><td class="rt-2">Eger SE</td><td class="rt-1 bold">36</td></tr>
      <tr><td class="rt-1">11</td><td class="rt-2">DVTK II</td><td class="rt-1 bold">30</td></tr>
      <tr><td class="rt-1">12</td><td class="rt-2">Gyöngyösi AK</td><td class="rt-1 bold">30</td></tr>
      <tr><td class="rt-1">13</td><td class="rt-2">Tállya KSE</td><td class="rt-1 bold">29</td></tr>
      <tr><td class="rt-1">14</td><td class="rt-2">SBTC</td><td class="rt-1 bold">29</td></tr>
      <tr><td class="rt-1">15</td><td class="rt-2">Sajóbábony VSE</td><td class="rt-1 bold">25</td></tr>
      <tr><td class="rt-1">16</td><td class="rt-2">Cigánd SE</td><td class="rt-1 bold">22</td></tr>
   </table>	</div>
	<div class="pane">
   <table cellspacing="1" class="right_tabella">
      <tr><td class="rt-1">1</td><td class="rt-2">Szeged-Grosics Akadémia</td><td class="rt-1 bold">68</td></tr>
      <tr><td class="rt-1">2</td><td class="rt-2">Szentlőrinc SE</td><td class="rt-1 bold">63</td></tr>
      <tr><td class="rt-1">3</td><td class="rt-2">SZEOL SC</td><td class="rt-1 bold">55</td></tr>
      <tr><td class="rt-1">4</td><td class="rt-2">Dunaújváros</td><td class="rt-1 bold">49</td></tr>
      <tr><td class="rt-1">5</td><td class="rt-2">Budapest Honvéd-MFA II</td><td class="rt-1 bold">43</td></tr>
      <tr><td class="rt-1">6</td><td class="rt-2">Rákosmente KSK</td><td class="rt-1 bold">41</td></tr>
      <tr><td class="rt-1">7</td><td class="rt-2">Iváncsa KSE</td><td class="rt-1 bold">39</td></tr>
      <tr><td class="rt-1">8</td><td class="rt-2">FC Dabas</td><td class="rt-1 bold">39</td></tr>
      <tr><td class="rt-1">9</td><td class="rt-2">Kecskeméti TE</td><td class="rt-1 bold">39</td></tr>
      <tr><td class="rt-1">10</td><td class="rt-2">Kozármisleny FC</td><td class="rt-1 bold">38</td></tr>
      <tr><td class="rt-1">11</td><td class="rt-2">PMFC</td><td class="rt-1 bold">38</td></tr>
      <tr><td class="rt-1">12</td><td class="rt-2">Taksony SE</td><td class="rt-1 bold">36</td></tr>
      <tr><td class="rt-1">13</td><td class="rt-2">Szekszárdi UFC</td><td class="rt-1 bold">34</td></tr>
      <tr><td class="rt-1">14</td><td class="rt-2">Hódmezővásárhelyi FC</td><td class="rt-1 bold">26</td></tr>
      <tr><td class="rt-1">15</td><td class="rt-2">Paksi FC II</td><td class="rt-1 bold">26</td></tr>
      <tr><td class="rt-1">16</td><td class="rt-2">Makó FC</td><td class="rt-1 bold">20</td></tr>
   </table>	</div>
	<div class="pane">
   <table cellspacing="1" class="right_tabella">
      <tr><td class="rt-1">1</td><td class="rt-2">FC Ajka</td><td class="rt-1 bold">71</td></tr>
      <tr><td class="rt-1">2</td><td class="rt-2">Érdi VSE</td><td class="rt-1 bold">59</td></tr>
      <tr><td class="rt-1">3</td><td class="rt-2">Puskás Akadémia FC II</td><td class="rt-1 bold">50</td></tr>
      <tr><td class="rt-1">4</td><td class="rt-2">Komárom VSE</td><td class="rt-1 bold">49</td></tr>
      <tr><td class="rt-1">5</td><td class="rt-2">III. Ker. TVE</td><td class="rt-1 bold">49</td></tr>
      <tr><td class="rt-1">6</td><td class="rt-2">FC Nagykanizsa</td><td class="rt-1 bold">43</td></tr>
      <tr><td class="rt-1">7</td><td class="rt-2">Pápai Perutz FC</td><td class="rt-1 bold">40</td></tr>
      <tr><td class="rt-1">8</td><td class="rt-2">Ménfőcsanak ESK</td><td class="rt-1 bold">38</td></tr>
      <tr><td class="rt-1">9</td><td class="rt-2">BKV Előre</td><td class="rt-1 bold">38</td></tr>
      <tr><td class="rt-1">10</td><td class="rt-2">THSE-Szabadkikötő</td><td class="rt-1 bold">36</td></tr>
      <tr><td class="rt-1">11</td><td class="rt-2">Dunaharaszti MTK</td><td class="rt-1 bold">32</td></tr>
      <tr><td class="rt-1">12</td><td class="rt-2">Sárvár FC</td><td class="rt-1 bold">32</td></tr>
      <tr><td class="rt-1">13</td><td class="rt-2">MOL Vidi FC II</td><td class="rt-1 bold">31</td></tr>
      <tr><td class="rt-1">14</td><td class="rt-2">Pénzügyőr SE</td><td class="rt-1 bold">31</td></tr>
      <tr><td class="rt-1">15</td><td class="rt-2">Csepel FC</td><td class="rt-1 bold">30</td></tr>
      <tr><td class="rt-1">16</td><td class="rt-2">Tarr Andráshida SC</td><td class="rt-1 bold">27</td></tr>
   </table>	</div>
  </div>
  
</div>


<script>
var currentTab = 0; 
 
function openTab(clickedTab) {
	var thisTab = $(".wrap .tabs a").index(clickedTab);
	$(".wrap .tabs li a").removeClass("active");
	$(".wrap .tabs li a:eq("+thisTab+")").addClass("active");
	$(".wrap .pane").hide();
	$(".wrap .pane:eq("+thisTab+")").show();
	currentTab = thisTab;
}

$(document).ready(function() {
	$(".wrap .tabs li a").click(function() { 
		openTab($(this)); return false; 
	});
	$(".wrap .tabs li a:eq("+currentTab+")").click()
});
</script>


<div class="box_white" style="">
		<h2 >ÉLŐ Sport Eredmények</h2>
		<div class=""><div id="rezultate_live">
<table border="0" cellpadding="2" cellspacing="2" width="100%">
	<tr>
		<td width="50%"><a title="ÉLŐ fotball eredmények" href="/elo-eredmenyek,futball" class="blue">ÉLŐ futball eredmények</a></td>
		<td width="50%"><a title="ÉLŐ tenisz eredmények" href="/elo-eredmenyek,tenisz" class="blue">ÉLŐ tenisz eredmények</a></td>
	</tr>
	<tr>
		<td width="50%"><a title="ÉLŐ kosárlabda eredmények" href="/elo-eredmenyek,kosarlabda" class="blue">ÉLŐ kosárlabda eredmények</a></td>
		<td width="50%"><a title="ÉLŐ hoki eredmények" href="/elo-eredmenyek,jegkorong" class="blue">ÉLŐ jégkorong eredmények</a></td>
	</tr>
	<tr>
		<td><a title="ÉLŐ baseball eredmények" href="/elo-eredmenyek,baseball" class="blue">ÉLŐ baseball eredmények</a></td>
		<td><a href="http://www.livescore.in/" title="Live Scores" target="_blank" class="blue">Live Scores</a></td>
	</tr>
</table>
</div>
</div>
</div>
<p></p>
<div class="clear"></div>






<div class="box_white" style="background-color:#eee;">
		<h2 >Címkefelhő</h2>
		<div class="">	<div style='padding:8px'><span style='font-size: 14,5px !important; text-decoration:none;'><a href='/cimke/atl%C3%A9tico-madrid' class='inv'>atlético-madrid</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 20,5px !important; text-decoration:none;'><a href='/cimke/bajnokok-lig%C3%A1ja' class='inv'>bajnokok-ligája</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 20,5px !important; text-decoration:none;'><a href='/cimke/barcelona' class='inv'>barcelona</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 16px !important; text-decoration:none;'><a href='/cimke/chelsea' class='inv'>chelsea</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 14,5px !important; text-decoration:none;'><a href='/cimke/d%C3%B6nt%C5%91' class='inv'>döntő</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 14,5px !important; text-decoration:none;'><a href='/cimke/eur%C3%B3pa-liga' class='inv'>európa-liga</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 16px !important; text-decoration:none;'><a href='/cimke/final-four' class='inv'>final-four</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 14,5px !important; text-decoration:none;'><a href='/cimke/juventus' class='inv'>juventus</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 26,5px !important; text-decoration:none;'><a href='/cimke/labdar%C3%BAg%C3%A1s' class='inv'>labdarúgás</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 14,5px !important; text-decoration:none;'><a href='/cimke/liverpool' class='inv'>liverpool</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 17,5px !important; text-decoration:none;'><a href='/cimke/magyar-v%C3%A1logatott' class='inv'>magyar-válogatott</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 14,5px !important; text-decoration:none;'><a href='/cimke/manchester-united' class='inv'>manchester-united</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 14,5px !important; text-decoration:none;'><a href='/cimke/psg' class='inv'>psg</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 17,5px !important; text-decoration:none;'><a href='/cimke/real-madrid' class='inv'>real-madrid</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 22px !important; text-decoration:none;'><a href='/cimke/roland-garros' class='inv'>roland-garros</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 17,5px !important; text-decoration:none;'><a href='/cimke/telekom-veszpr%C3%A9m' class='inv'>telekom-veszprém</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 17,5px !important; text-decoration:none;'><a href='/cimke/tenisz' class='inv'>tenisz</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 17,5px !important; text-decoration:none;'><a href='/cimke/tv-k%C3%B6zvet%C3%ADt%C3%A9s' class='inv'>tv-közvetítés</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 17,5px !important; text-decoration:none;'><a href='/cimke/tv-m%C5%B1sor' class='inv'>tv-műsor</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 26,5px !important; text-decoration:none;'><a href='/cimke/%C3%A1tigazol%C3%A1s' class='inv'>átigazolás</a></span>&nbsp; &nbsp; &nbsp;</div></div>
</div><p></p></div>
				<div class="clear"></div>
				<div class="cf_spacer"></div>
			</div>
</div></div>

<div id="footer" class="page_width">

<script type="text/javascript">
$(document).ready(function(){
    $(".pic_gallery_btm").jCarouselLite({
        btnNext: ".btn_next",
        btnPrev: ".btn_prev",
		scroll: 3,
		speed: 600
    });
	$(".btn_prev").css("visibility","visible");
	$(".btn_next").css("visibility","visible");
});
</script>

    <div id="img_gallery_btm">
         <div class="img_gallery_title"><a href="/fotogaleriak" title="KÉPGALÉRIÁK">KÉPGALÉRIÁK</a></div>
		 <div class="pic_gallery_btm">
            <ul>
			<li><a href="/fotogaleriak/520/igy-unnepelt-az-oktoberfesten-a-bayern" title="Így ünnepelt az Oktoberfesten a Bayern!"><img src="/files/gallery/8/0/6267_gthumb.jpg" alt="Így ünnepelt az Oktoberfesten a Bayern!" title="Így ünnepelt az Oktoberfesten a Bayern!" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/520/igy-unnepelt-az-oktoberfesten-a-bayern" title="Így ünnepelt az Oktoberfesten a Bayern!">Így ünnepelt az Oktoberfesten a Bayern!</a></div></li>
<li><a href="/fotogaleriak/519/negy-uj-arc-az-internel" title="Négy új arc az Internél!"><img src="/files/gallery/7/0/6253_gthumb.jpg" alt="Négy új arc az Internél!" title="Négy új arc az Internél!" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/519/negy-uj-arc-az-internel" title="Négy új arc az Internél!">Négy új arc az Internél!</a></div></li>
<li><a href="/fotogaleriak/517/az-idei-super-bowl-tancoslanyai" title="Az idei Super Bowl táncoslányai!"><img src="/files/gallery/5/0/6241_gthumb.jpg" alt="Az idei Super Bowl táncoslányai!" title="Az idei Super Bowl táncoslányai!" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/517/az-idei-super-bowl-tancoslanyai" title="Az idei Super Bowl táncoslányai!">Az idei Super Bowl táncoslányai!</a></div></li>
<li><a href="/fotogaleriak/516/xlix-super-bowl" title="XLIX Super Bowl"><img src="/files/gallery/4/0/6223_gthumb.jpg" alt="XLIX Super Bowl" title="XLIX Super Bowl" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/516/xlix-super-bowl" title="XLIX Super Bowl">XLIX Super Bowl</a></div></li>
<li><a href="/fotogaleriak/515/megerkezett-az-idei-sauber" title="Megérkezett az idei Sauber!"><img src="/files/gallery/3/0/6218_gthumb.jpg" alt="Megérkezett az idei Sauber!" title="Megérkezett az idei Sauber!" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/515/megerkezett-az-idei-sauber" title="Megérkezett az idei Sauber!">Megérkezett az idei Sauber!</a></div></li>
<li><a href="/fotogaleriak/514/ime-az-idei-mclaren-honda" title="Íme az idei McLaren-Honda!"><img src="/files/gallery/2/0/6211_gthumb.jpg" alt="Íme az idei McLaren-Honda!" title="Íme az idei McLaren-Honda!" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/514/ime-az-idei-mclaren-honda" title="Íme az idei McLaren-Honda!">Íme az idei McLaren-Honda!</a></div></li>
<li><a href="/fotogaleriak/513/lewis-hamilton-2014-forma-1-es-vilagbajnoka" title="Lewis Hamilton, 2014 Forma-1-es világbajnoka"><img src="/files/gallery/1/0/6182_gthumb.jpg" alt="Lewis Hamilton, 2014 Forma-1-es világbajnoka" title="Lewis Hamilton, 2014 Forma-1-es világbajnoka" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/513/lewis-hamilton-2014-forma-1-es-vilagbajnoka" title="Lewis Hamilton, 2014 Forma-1-es világbajnoka">Lewis Hamilton, 2014 Forma-1-es világbajnoka</a></div></li>
<li><a href="/fotogaleriak/512/magyarorszag-oroszorszag-felkeszulesi-merkozes" title="Magyarország-Oroszország felkészülési mérkőzés"><img src="/files/gallery/0/0/6171_gthumb.jpg" alt="Magyarország-Oroszország felkészülési mérkőzés" title="Magyarország-Oroszország felkészülési mérkőzés" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/512/magyarorszag-oroszorszag-felkeszulesi-merkozes" title="Magyarország-Oroszország felkészülési mérkőzés">Magyarország-Oroszország felkészülési mérkőzés</a></div></li>
<li><a href="/fotogaleriak/511/darabokra-szedik-a-magyar-stadiont" title="Darabokra szedik a magyar stadiont"><img src="/files/gallery/15/15/6159_gthumb.jpg" alt="Darabokra szedik a magyar stadiont" title="Darabokra szedik a magyar stadiont" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/511/darabokra-szedik-a-magyar-stadiont" title="Darabokra szedik a magyar stadiont">Darabokra szedik a magyar stadiont</a></div></li>
<li><a href="/fotogaleriak/510/ashlyn-coray-a-legforrobb-cowboys-szurkolo" title="Ashlyn Coray, a legforróbb Cowboys szurkoló"><img src="/files/gallery/14/15/6153_gthumb.jpg" alt="Ashlyn Coray, a legforróbb Cowboys szurkoló" title="Ashlyn Coray, a legforróbb Cowboys szurkoló" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/510/ashlyn-coray-a-legforrobb-cowboys-szurkolo" title="Ashlyn Coray, a legforróbb Cowboys szurkoló">Ashlyn Coray, a legforróbb Cowboys szurkoló</a></div></li>
<li><a href="/fotogaleriak/509/edzotermi-csajok" title="Edzőtermi csajok"><img src="/files/gallery/13/15/6129_gthumb.jpg" alt="Edzőtermi csajok" title="Edzőtermi csajok" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/509/edzotermi-csajok" title="Edzőtermi csajok">Edzőtermi csajok</a></div></li>
<li><a href="/fotogaleriak/508/magyar-szurkolok-orszagos-demonstracioja" title="Magyar szurkolók országos demonstrációja"><img src="/files/gallery/12/15/6111_gthumb.jpg" alt="Magyar szurkolók országos demonstrációja" title="Magyar szurkolók országos demonstrációja" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/508/magyar-szurkolok-orszagos-demonstracioja" title="Magyar szurkolók országos demonstrációja">Magyar szurkolók országos demonstrációja</a></div></li>
            </ul>
		   <div class="btn_prev"></div><div class="btn_next"></div>
        </div>
	</div>
	<table cellpadding="0" cellspacing="0" width="100%" align="center">
		<tr>
			<th><a href="/" title="Sport365 Startoldal">SPORT365</a></th>
									<th><a href="/magyar-foci" title="MAGYAR FOCI">MAGYAR FOCI</a></th>
												<th><a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI">NEMZETKÖZI FOCI</a></th>
												<th><a href="/auto-motor" title="AUTÓ-MOTOR">AUTÓ-MOTOR</a></th>
												<th><a href="/kezilabda" title="KÉZILABDA">KÉZILABDA</a></th>
												<th><a href="/kosarlabda" title="KOSÁRLABDA">KOSÁRLABDA</a></th>
																																																																																																																																</tr>
		<tr>
			<td>
              <a class="white" href="/blog" title="Sport365 Blog">Sport365 Blog</a><br />
              <a class="white" href="/csapatok" title="Magyar csapatok statisztikái">Csapatok</a><br />
              <a class="white" href="/jatekosok" title="Magyarországon játszó játékosok statisztikái">Játékosok</a><br />
              <a class="white" href="/videok" title="Videók">Videók</a><br />
              <a class="white" href="/fotogaleriak" title="Fotók">Fotók</a><br />
            </td>
									<td>
									        															   						      <a class="white" href="/magyar-foci,labdarugo-nb-i" title="Labdarúgó NB I">Labdarúgó NB I</a><br />
						   						        															   						      <a class="white" href="/magyar-foci,labdarugo-nb-ii" title="Labdarúgó NB II">Labdarúgó NB II</a><br />
						   						        															   						      <a class="white" href="/magyar-foci,labdarugo-nb-iii" title="Labdarúgó NB III">Labdarúgó NB III</a><br />
						   						        															   						      <a class="white" href="/magyar-foci,magyar-kupa-es-ligakupa" title="Magyar Kupa és Ligakupa">Magyar Kupa és Ligakupa</a><br />
						   						        															   						      <a class="white" href="/magyar-foci,magyar-valogatott" title="Magyar válogatott">Magyar válogatott</a><br />
						   						        															</td>
            									<td>
									        															   						      <a class="white" href="/nemzetkozi-foci,angol-foci" title="Angol foci">Angol foci</a><br />
						   						        															   						      <a class="white" href="/nemzetkozi-foci,olasz-foci" title="Olasz foci">Olasz foci</a><br />
						   						        															   						      <a class="white" href="/nemzetkozi-foci,spanyol-foci" title="Spanyol foci">Spanyol foci</a><br />
						   						        															   						      <a class="white" href="/nemzetkozi-foci,nemet-foci" title="Német foci">Német foci</a><br />
						   						        															   						      <a class="white" href="/nemzetkozi-foci,orosz-foci" title="Orosz foci">Orosz foci</a><br />
						   						        									        									        									        									        															</td>
            									<td>
									        															   						      <a class="white" href="/auto-motor,hirek" title="Friss hírek">Friss hírek</a><br />
						   						        															   							  <a class="white" href="/forma-1" title="Forma 1">Forma 1</a><br />
						   						        															   						      <a class="white" href="/auto-motor,moto-gp" title="Moto GP">Moto GP</a><br />
						   						        															   						      <a class="white" href="/auto-motor,rali" title="Rali">Rali</a><br />
						   						        															   						      <a class="white" href="/auto-motor,czollner-gyula-szakertoi-rovata" title="Czollner Gyula szakértő rovata">Czollner Gyula szakértő rovata</a><br />
						   						        															</td>
            									<td>
									        															   						      <a class="white" href="/kezilabda,ferfi-nb-i" title="Férfi NB I">Férfi NB I</a><br />
						   						        															   						      <a class="white" href="/kezilabda,noi-nb-i" title="Női NB I">Női NB I</a><br />
						   						        															   						      <a class="white" href="/kezilabda,europai-kezilabda" title="Európai kézilabda">Európai kézilabda</a><br />
						   						        															   						      <a class="white" href="/kezilabda,ferfi-valogatott" title="Férfi válogatott">Férfi válogatott</a><br />
						   						        															   						      <a class="white" href="/kezilabda,noi-valogatott" title="Női válogatott">Női válogatott</a><br />
						   						        															</td>
            									<td>
									        															   						      <a class="white" href="/kosarlabda,ferfi-nb-i" title="Férfi NB I">Férfi NB I</a><br />
						   						        															   						      <a class="white" href="/kosarlabda,noi-nb-i" title="Női NB I">Női NB I</a><br />
						   						        															   						      <a class="white" href="/kosarlabda,magyarok-europaban" title="Magyarok Európában">Magyarok Európában</a><br />
						   						        															   						      <a class="white" href="/kosarlabda,ferfi-valogatott" title="Férfi válogatott">Férfi válogatott</a><br />
						   						        															   						      <a class="white" href="/kosarlabda,noi-valogatott" title="Női válogatott">Női válogatott</a><br />
						   						        									        															</td>
            																																																																																																																													</tr>
	</table>
	<br /><br />
		
		<script type="text/javascript">
			function bookmarksite(title,url){
			if (window.sidebar) // firefox
				window.sidebar.addPanel(title, url, "");
			else if(window.opera && window.print){ // opera
				var elem = document.createElement('a');
				elem.setAttribute('href',url);
				elem.setAttribute('title',title);
				elem.setAttribute('rel','sidebar');
				elem.click();
			} 
			else if(document.all)// ie
				window.external.AddFavorite(url, title);
			}
		</script>
				

	<ul>
		<li><a href="/rss" title="sport365.hu hírek RSS-ben">RSS</a></li>
		<li>|</li>
		<li><a href="http://m.sport365.hu" title="Sport365.hu Mobil">Sport365.hu Mobil</a></li>
		<li>|</li>
		<li><a href="/oldalterkep" title="Oldaltérkép">Oldaltérkép</a></li>
		<li>|</li>
		<li><a href="/s/rolunk" title="Rólunk">Rólunk</a></li>
		<li>|</li>
		<li><a href="/s/adatvedelem" title="Adatvédelem">Adatvédelem</a></li>
		<li>|</li>
		<li><a href="/s/szerkesztoseg" title="Szerkesztőség">Szerkesztőség</a></li>
		<li>|</li>
		<li><a href="#" onclick="bookmarksite('Sport365.hu', 'http://sport365.hu')" title="Könyvjelzőhöz ad">Könyvjelzőhöz ad</a>
		</li>
		<li>|</li>
		<li><a href="/kontakt" title="Contact">Kontakt</a></li>
	</ul>
		<a href="http://adsinteractive.hu" target="_blank" title="AdsInteractive.hu"><img src="/images/ads_interactive.jpg" alt="AdsInteractive.hu" /></a>&nbsp;
	<a href="http://focimax.com" target="_blank" title="Focimax.com"><img src="/files/partner_links/8_thumb.jpg" alt="Focimax.com" /></a>&nbsp;
	<a href="http://hirfal.hu" target="_blank" title="Hírfal.hu"><img src="/files/partner_links/13_thumb.jpg" alt="Hírfal.hu" /></a>&nbsp;
	<a href="http://hirgyujto.hu" target="_blank" title="Hírgyűjtő.hu"><img src="/files/partner_links/16_thumb.jpg" alt="Hírgyűjtő.hu" /></a>&nbsp;
    <a href="http://mti.hu" target="_blank" title="MTI"><img src="mti2.jpg" alt="MTI" /></a>&nbsp;
	<a href="http://port.hu/" target="_blank" title="PORT.hu"><img src="/files/partner_links/15_thumb.jpg" alt="PORT.hu" /></a>&nbsp;
	<br />
	<br />
	<div class="footer_line" style="width:992px; padding:2px 0; height:20px !important" align="center"><img src="/images/small_logo.png" align="absmiddle" /> sport365.hu - 2019</div>
</div>

</div>
<div id="right-side-outer">
<div id="right-side">

<div id="Sport365_cikk_skyscraper_right_1" style="margin-left:10px;max-width:170px;float:left;"><script type="text/javascript">activateBanner('Sport365_cikk_skyscraper_right_1');</script></div>

</div>
</div>
</div>
</body>
</html>