<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://ogp.me/ns/fb#" xml:lang="hu" lang="hu">
  <head>
    <title>Sport365.hu - Elvinnék a Milan brazil csillagát</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="theme-color" content="#00678f"/>
    <meta name="keywords" content="Sport365, Sport hírek, Csapatok, Játékosok, Videók, Fotók, Blog, Fórum, Tabella, Élő Eredmények" />
    <meta name="news_keywords" content="Sport365, Sport hírek, Csapatok, Játékosok, Videók, Fotók, Blog, Fórum, Tabella, Élő Eredmények" />
    <meta name="description" content="Sport365 | Sport hírek – Csapatok – Játékosok – Videók – Fotók – Blog – Fórum – Tabella – Élő – Eredmények" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
    <meta name="language" content="hu" />


    <meta http-equiv="refresh" content="999" />
    <meta name="language" content="hu" />
    <meta name="verify-v1" content="ahlk7OPMpnRv4rtyD3LsJ+BFiEG4uIKQG0JUXZDBE4Y=" />
    <meta name="google-site-verification" content="ML8BrbKKgZJENbDPx8ByRqLgdMz8Dtqhcmo9Uw3A0XU" />

          <meta property="og:image" content="https://sport365.hu/files/news/7/4/119367_video_big.jpg" />
    
      <meta property="og:title" content="Sport365.hu - Elvinnék a Milan brazil csillagát">
      <meta property="og:description" content="Sport365 | Sport hírek – Csapatok – Játékosok – Videók – Fotók – Blog – Fórum – Tabella – Élő – Eredmények" />

      <meta property="fb:admins" content="100001946346742" />
      <meta property="fb:app_id" content="2929809187089669" />

      <link rel="shortcut icon" href="/favicon.ico" />
      <link rel="alternate" type="application/rss+xml" title="Sport365.hu RSS Feed" href="https://sport365.hu/rss" />

      <link rel="stylesheet" href="/sport365/css/font-awesome.min.css" />
      <link rel="stylesheet" href="/sport365/css/bootstrap.min.css" />
      <link rel="stylesheet" href="/sport365/css/style.css?v=1.25" />
      <link rel="stylesheet" href="/sport365/css/style2.css?v=1.38" />
      <!--[if lt IE 9]>
        <script src="js/html5shiv.min.js"></script>
        <script src="js/respond.min.js"></script>
      <![endif]-->

<script async src="//js-sec.indexww.com/ht/p/189870-166501615537137.js"></script>

  </head>
  
  <body>

    
      <script>(function (d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id))
            return;
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=192635604096636";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1223837484489345');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1223837484489345&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




      <script type="text/javascript">
        var g_today = new Date();
        var g_dd = g_today.getDate();
        var g_mm = g_today.getMonth() + 1;
        var g_yyyy = g_today.getFullYear();
        if (g_dd < 10) {
          g_dd = '0' + g_dd;
        }
        if (g_mm < 10) {
          g_mm = '0' + g_mm;
        }
        g_today = g_yyyy + g_mm + g_dd;
        document.write('<scr' + 'ipt src="https://adsinteractive-794b.kxcdn.com/sport365_new.hu.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
      </script>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8809360823023723",
          enable_page_level_ads: true
        });
      </script>


      <script>(function (w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({'gtm.start':
                    new Date().getTime(), event: 'gtm.js'});
          var f = d.getElementsByTagName(s)[0],
                  j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
                  'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PKQ9FRK');</script>
      

    <!-- nav -->
    <nav class="navbar navbar-default primary-grad-bg">
      <div class="container">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#sport365-navbar" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
		  
          <a class="navbar-brand" href="/" title="sport365.hu startoldal"><img src="sport365/images/logo.svg" class="logo-svg"></a>
        </div>
        <div class="collapse navbar-collapse" id="sport365-navbar">
          <ul class="nav navbar-nav navbar-right text-uppercase">
		  <li><a class="specialmenu" href="https://sport365.hu/cimke,2019-2020" style="color: #ff7400">UEFA - bajnokok ligája</a></li>
		  <li><a class="specialmenu" href="https://sport365.hu/cimke,nőikézivb19" style="color: #ff7400">Női kézi-vb</a></li>
            <li><a href="#" data-toggle="modal" data-target="#sport365-searchModal"><img src="sport365/images/search-icon.png"></a></li>
            <li class="dropdown mega-dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown"><img src="sport365/images/more-icon.png"></a>
              <ul class="dropdown-menu mega-dropdown-menu row">
                <li class="col-lg-3 dobule">
                  <span class="dropdown-header"><b class="text-uppercase">futball</b></span>
                  <ul class="col-lg-6">
                    <li class="dropdown-header"><a href="/magyar-foci"><b>Magyar futball</b></a></li>
                    <li><a class="navbar-menu-indicator">Nemzeti bajnokságok</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-i" class="sub-cat-nav-item">NB1</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-ii" class="sub-cat-nav-item">NB2</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-iii" class="sub-cat-nav-item">NB3</a></li>
                    <li><a href="/magyar-foci,magyar-kupa-es-ligakupa">Magyar Kupa</a></li>
                    <li><a href="/magyar-foci,magyar-valogatott">Válogatott</a></li>
                    <li><a href="/magyar-foci,egyeb">Egyéb</a></li>
                  </ul>
                  <ul class="col-lg-6">
                    <li class="dropdown-header"><a href="/nemzetkozi-foci"><b>Külföldi futball</b></a></li>
                    <li><a class="navbar-menu-indicator">Nemzeti bajnokságok</a></li>
                    <li><a href="/nemzetkozi-foci,angol-foci" class="sub-cat-nav-item">Anglia</a></li>
                    <li><a href="/nemzetkozi-foci,nemet-foci" class="sub-cat-nav-item">Németország</a></li>
                    <li><a href="/nemzetkozi-foci,spanyol-foci" class="sub-cat-nav-item">Spanyolország</a></li>
                    <li><a href="/nemzetkozi-foci,olasz-foci" class="sub-cat-nav-item">Olaszország</a></li>
                    <li><a href="/nemzetkozi-foci,francia-foci" class="sub-cat-nav-item">Franciaország</a></li>
                    <li><a href="/nemzetkozi-foci,usa" class="sub-cat-nav-item">USA</a></li>
                   
                    <li><a href="/nemzetkozi-foci,bajnokok-ligaja">Bajnokok ligája</a></li>
                    <li><a href="/nemzetkozi-foci,europa-liga">Európa liga</a></li>
                    <li><a href="/nemzetkozi-foci,vb">Világbajnokság</a></li>
                    <li><a href="/nemzetkozi-foci,eb">Európa bajnokság</a></li>
                    <li><a href="/nemzetkozi-foci,nemzetek-ligaja" class="sub-cat-nav-item">Nemzetek Ligája</a></li>
					 <li><a href="/nemzetkozi-foci,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/auto-motor"><b class="text-uppercase">Autó-motor</b></a></span>
                  <ul>
                    <li><a href="/auto-motor,forma-1">Forma1</a></li>
                    <li><a href="/auto-motor,autosportok">Autósportok</a></li>
                    <li><a href="/auto-motor,moto-gp">Motorsportok</a></li>
                    <li><a href="/auto-motor,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/csapatsportok"><b class="text-uppercase">Csapatsportok</b></a></span>
                  <ul>
                    <li><a href="/kezilabda">Kézilabda</a></li>
                    <li><a href="/jegkorong">Jégkorong</a></li>
                    <li><a href="/kosarlabda">Kosárlabda</a></li>
                    <li><a href="/roplabda">Röplabda</a></li>
                    <li><a href="/vizilabda">Vízilabda</a></li>
                    <li><a href="/amerikai-sportok">Amerikai sportok</a></li>
                    <li><a href="/csapatsportok,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/egyeni-sportok"><b class="text-uppercase">Egyéni sportok</b></a></span>
                  <ul>
                    <li><a href="/tenisz">Tenisz</a></li>
                    <li><a href="/uszas">Úszás</a></li>
                    <li><a href="/egyeni-sportok,atletika">Atlétika</a></li>
                    <li><a href="/egyeni-sportok,kajak-kenu">Kajak-kenu</a></li>
                    <li><a href="/egyeni-sportok,kerekpar">Kerékpár</a></li>
                    <li><a href="/kuzdo-sportok">Küzdősportok</a></li>
                    <li><a href="/extrem-sport,hirek">Extrém sportok</a></li>
                    <li><a href="/egyeni-sportok,vivas">Vívás</a></li>
                    <li><a href="/egyeni-sportok,teli-sportok">Téli sportok</a></li>
                    <li><a href="/egyeni-sportok">Egyéb</a></li>
                  </ul>
                </li>

                <li class="col-lg-3 extra">
                  <ul>
                    <li><a href="/videok">Videók</a></li>
                    <li><a href="/a-sport-szepsegei">A sport szépségei</a></li>

                    <li><a href="/toplistak">Top listák</a></li>
                    <li><a href="/tallozo">Tallózó</a></li>
                    <li><a href="/blogok">Blogok</a></li>
                    <li><a href="/forum">Fórum</a></li>
                    <li><a href="https://www.facebook.com/Sport365hu" target="_blank"><img src="sport365/images/fb-icon.svg" class="social-icon"></a></li>
                    <li><a href="https://instagram.com" target="_blank"><img src="sport365/images/insta-icon.svg" class="social-icon"></a></li>
                    <li><a href="mailto:info@sport365.hu"><img src="sport365/images/mail-icon.svg" class="social-icon"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCtyPT3f0vCbdlAQuIT0OOnA/featured" target="_blank"><img src="sport365/images/youtube-icon.png" class="social-icon"></a></li>
                  </ul>
                </li>
              </ul>
            </li>
        </div>
      </div>
    </nav><!--/nav-->

    <div id="topbanner" class="topbanner text-center">
       <div id="Sport365_nyito_leaderboard_top_1"><script type="text/javascript">activateBanner('Sport365_nyito_leaderboard_top_1');</script></div> 
    </div>
    <div id="left-side-banner">
       <div id="Sport365_nyito_skyscraper_left_1"><script type="text/javascript">activateBanner('Sport365_nyito_skyscraper_left_1');</script></div> 
                        </div>
                        <div id="right-side-banner">
                           <div id="Sport365_nyito_skyscraper_right_1"><script type="text/javascript">activateBanner('Sport365_nyito_skyscraper_right_1');</script></div> 
                                        </div>

                                        <!-- Modal -->
                                        <div class="modal fade" id="sport365-searchModal" tabindex="-1" role="dialog" aria-labelledby="sport365-searchModalLabel">
                                          <div class="modal-dialog" role="document">
                                            <div class="modal-content">
                                              <div class="modal-header primary-grad-bg">
                                                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
                                                <h4 class="modal-title" id="sport365-searchModalLabel">Keresés</h4>
                                              </div>
                                              <div class="modal-body  text-center">
                                                <form class="form-inline" id="search-form">
                                                  <div class="form-group">
                                                    <input id="search-word" type="text" class="form-control" minlength="3" maxlength="50" placeholder="Keresett kifejezés" required/>
                                                  </div>
                                                  <button type="submit" class="btn btn-primary">OK</button>
                                                </form>
                                              </div>
                                            </div>
                                          </div>
                                        </div>
                                        
                                          <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKQ9FRK"
                                                            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                                          <script type="text/javascript">
                                            <!--//--><![CDATA[//><!--
                                          var pp_gemius_identifier = '15Xq8aeHmw.RbJTZBqqDF8cQDmaYultvbkW6gZj82C3.t7';
                                            // lines below shouldn't be edited
                                            function gemius_pending(i) {
                                              window[i] = window[i] || function () {
                                                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                                                x[x.length] = arguments;
                                              };
                                            }
                                            ;
                                            gemius_pending('gemius_hit');
                                            gemius_pending('gemius_event');
                                            gemius_pending('pp_gemius_hit');
                                            gemius_pending('pp_gemius_event');
                                            (function (d, t) {
                                              try {
                                                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                                                gt.setAttribute('async', 'async');
                                                gt.setAttribute('defer', 'defer');
                                                gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
                                                s.parentNode.insertBefore(gt, s);
                                              } catch (e) {
                                              }
                                            })(document, 'script');
                                            //--><!]]>
                                          </script>
                                        
                                        <div id="content-wrapper">
                                          <div class="container">
										  <div id="Sport365_cikk_lead_text"><script type="text/javascript">activateBanner('Sport365_cikk_lead_text');</script></div>    <style>
    div > img {
     
      margin-bottom: 25px;
    }
  </style>


<div id="primary" class="col-lg-9 article-content">

  <!-- primary box-->
  <div class="primary-box white-bg article">
    <div class="primary-box-header">
      <div class="article-inner-cat">
        <div class="category-badge">
          <div class="category-badge-main primary-bg"><a href="/nemzetkozi-foci">NEMZETKÖZI FOCI</a></div>
                        <div class="category-badge-sub white-bg"><a href="/nemzetkozi-foci,olasz-foci">Olasz foci</a></div>
                    </div>

      </div>
      <div class="primary-box-main-article-title"><h1>Elvinnék a Milan brazil csillagát</h1></div>
	  <div class="article-nshort">
		<strong>
          Mi lesz veled AC Milan?
		 <br><br> 
		</strong>
        </div>
      <div class="primary-box-main-article-meta pull-right">
        <span>2019-12-23 10:03:46</span>
      </div>
      <div class="primary-box-main-article-meta">
        <span><b>Szerkesztő: </b>
                      Nagy Gyula
                  </span>
      </div>
       
		<div class="more-article-banner">
		<div id="Sport365_cikk_normal_content_1"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_1');</script></div>
        </div>
         
       
    </div>
    <div class="primary-box-content">

      <!-- primary box main article-->
      <div class="primary-box-main-article">
        <div class="primary-box-main-article-image hlimage" style="background-image: url('https://sport365.hu/files/news/7/4/119367_bigger.jpg');" alt="Elvinnék a Milan brazil csillagát"></div>
      </div>
      <div class="primary-box-main-article-textcontent">
        
        <br>
        <p><strong>Olasz sajt&oacute;inform&aacute;ci&oacute;k szerint Leonardo, a Paris Saint-Germain sportigazgat&oacute;ja bejelentkezett Lucas Paquet&aacute;&eacute;rt.</strong></p>
<p>Nem ez az első kis&eacute;rlete a francia PSG egy&uuml;ttes&eacute;nek a brazil k&ouml;z&eacute;pp&aacute;ly&aacute;s&eacute;rt, azonban most tűnik a legkomolyabbnak a sz&aacute;nd&eacute;kuk. A p&aacute;rizsiak m&aacute;r fel is vett&eacute;k a kapcsolatot a Milan k&eacute;pviselőivel Paquet&aacute; megszerz&eacute;se &eacute;rdek&eacute;ben.</p>
<p><span style="color: rgb(0, 51, 102);"><strong>A piros-feket&eacute;k egy &eacute;ve szerződtett&eacute;k a 22 &eacute;ves j&aacute;t&eacute;kost - aki akkor a brazil bajnoks&aacute;g legjobb j&aacute;t&eacute;kosa volt - k&ouml;r&uuml;lbel&uuml;l 38,4 milli&oacute; eur&oacute;&eacute;rt, azonban nem igaz&aacute;n tudott maradand&oacute;t alkotni, 30 t&eacute;tm&eacute;rkőz&eacute;sen eddig mind&ouml;ssze 1 g&oacute;lt &eacute;s 3 g&oacute;lpasszt osztott ki.</strong></span></p>
<p>Forr&aacute;s: SkySports.com<br />
Bor&iacute;t&oacute;k&eacute;p: Giuseppe Cottini/NurPhoto via Getty Images</p>
      </div>
	   <div class="primary-box-main-article-tag-container">
          <ul class="list-inline taglist">
                                          <br /><strong>Cimkék:</strong>
                                            <a class="tag" href="/cimke,lucas-paqueta">lucas-paqueta</a>,                          
                                                      <a class="tag" href="/cimke,ac-milan">ac-milan</a>,                          
                                                      <a class="tag" href="/cimke,psg">psg</a>,                          
                                                      <a class="tag" href="/cimke,olasz-labdarúgás">olasz-labdarúgás</a>,                          
                                                      <a class="tag" href="/cimke,francia-foci">francia-foci</a>,                          
                                                      <a class="tag" href="/cimke,átigazolás">átigazolás</a>                          
                  </ul>
      </div>
       
                  <div class="more-article-banner">
                      <div id="Sport365_cikk_normal_content_2"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_2');</script></div>
                                </div>

                                 
                                <div class="fb-share-button" data-href="http://sport365.hu/nemzetkozi-foci,olasz-foci,elvinnek-a-milan-brazil-csillagat,119367" data-layout="button_count"></div>
                                <div class="comment-div">
                                  <div id="fb_comments" style="background:none repeat scroll 0 0 #f4f4f4; padding-top:5px; padding-bottom:10px; margin-bottom:15px; border-top:1px solid #b8bdc0;">
                                    <fb:comments href="http://sport365.hu/nemzetkozi-foci,olasz-foci,elvinnek-a-milan-brazil-csillagat,119367" num_posts="10" width="652"></fb:comments>
                                  </div>
                                </div>
                                </div>
                                </div>
                                <!-- /primary box-->
                                <!-- primary more article box-->
                                <div class="primary-box white-bg article more">
                                  <div class="primary-box-header">
                                    <div class="primary-box-main-article-title">
                                      <a href="/nemzetkozi-foci">
                                        <h3 class="article-category-link">A rovat legfrissebb hírei</h3>
                                      </a>
                                    </div>
                                  </div>
                                  <div class="primary-box-content">
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="nemzetkozi-foci,olasz-foci,2013-ota-az-elso-dontejet-veszitette-el-ronaldo,119371"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/11/4/119371_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="nemzetkozi-foci,olasz-foci,2013-ota-az-elso-dontejet-veszitette-el-ronaldo,119371">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                2013 óta az első döntéjét veszítette el Ronaldo
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="nemzetkozi-foci,olasz-foci,hatalmas-hajraban-nyert-a-napoli,119365"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/5/4/119365_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="nemzetkozi-foci,olasz-foci,hatalmas-hajraban-nyert-a-napoli,119365">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Hatalmas hajrában nyert a Napoli
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="nemzetkozi-foci,olasz-foci,a-juvenak-ezuttal-sem-ment-a-lazio-ellen-a-romaiake-az-olasz-szuperkupa,119361"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/1/4/119361_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="nemzetkozi-foci,olasz-foci,a-juvenak-ezuttal-sem-ment-a-lazio-ellen-a-romaiake-az-olasz-szuperkupa,119361">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                A Juvénak ezúttal sem ment a Lazio ellen - A rómaiaké az Olasz Szuperkupa
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="nemzetkozi-foci,olasz-foci,az-atalanta-kiutotte-a-milant,119359"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/15/3/119359_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="nemzetkozi-foci,olasz-foci,az-atalanta-kiutotte-a-milant,119359">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Az Atalanta kiütötte a Milant, a Parma a hajrában mentett pontot
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="nemzetkozi-foci,olasz-foci,ikonikus-edzoi-parharc,119341"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/13/2/119341_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="nemzetkozi-foci,olasz-foci,ikonikus-edzoi-parharc,119341">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Ikonikus edzői párharc
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="nemzetkozi-foci,olasz-foci,meg-mindig-piros-fekete-a-szive-az-olasz-szakembernek,119339"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/11/2/119339_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="nemzetkozi-foci,olasz-foci,meg-mindig-piros-fekete-a-szive-az-olasz-szakembernek,119339">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Még mindig piros-fekete a szíve az olasz szakembernek
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                         

                                      <div class="more-article-banner">
                                          <div id="Sport365_cikk_normal_content_3"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_3');</script></div>
                                                      </div>
                                                       
                                                      </div>
                                                      <!-- banner -->

                                                      </div>
                                                      <!-- /primary more article box-->
                                                      </div>

                                                      <div id="sidebar" class="col-lg-3">

                                                        
                                                        <div class="sidebar-box white-bg latest-news">
                                                          <a href="/legfrissebb-sporthirek">
                                                            <h3 class="article-category-link"><span class="text-uppercase">Legfrissebb</span><br>
                                                              <span class="text-lowercase">sporthírek</span>
                                                            </h3>
                                                          </a>
                                                          <div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href=""></a></div><div class="category-badge-sub white-bg"><a href=",nba">NBA</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href=",nba,csak-jegkremet-akartak-de-kitiltottak-oket-a-meccsekrol,119379">
                              <span class="primary-box-recent-article-article-inner-title">Csak jégkrémet akartak, de kitiltották őket a meccsekről</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="auto-motor">AUTÓ-MOTOR</a></div><div class="category-badge-sub white-bg"><a href="auto-motor,forma-1">Forma 1</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="auto-motor,forma-1,leclerc-elkotelezte-magat,119376">
                              <span class="primary-box-recent-article-article-inner-title">Leclerc elkötelezte magát</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,olasz-foci,elvinnek-a-milan-brazil-csillagat,119367">
                              <span class="primary-box-recent-article-article-inner-title">Elvinnék a Milan brazil csillagát</span></a>
                          </div>							
                        </div><div id="Sport365_cikk_rectangle_right_1" style="margin-left: -26px;"><script type="text/javascript">activateBanner("Sport365_cikk_rectangle_right_1");</script></div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,francia-foci">Francia foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,francia-foci,a-golgyaros-icardi-jovoje-a-tet,119370">
                              <span class="primary-box-recent-article-article-inner-title">A gólgyáros Icardi jövője a tét</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href=""></a></div><div class="category-badge-sub white-bg"><a href=",nfl">NFL</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href=",nfl,a-baltimore-az-amerikai-focsoport-elso-kiemeltje,119375">
                              <span class="primary-box-recent-article-article-inner-title">A Baltimore az Amerikai főcsoport első kiemeltje</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,angol-foci">Angol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,angol-foci,igy-orul-egy-csupasziv-edzo-a-gyozelemnek-video,119372">
                              <span class="primary-box-recent-article-article-inner-title">Így örül egy csupaszív edző a győzelemnek - Videó</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href=""></a></div><div class="category-badge-sub white-bg"><a href=",nba">NBA</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href=",nba,a-toronto-raptors-tortenetenek-legnagyobb-forditasa,119374">
                              <span class="primary-box-recent-article-article-inner-title">A Toronto Raptors történetének legnagyobb fordítása</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href=""></a></div><div class="category-badge-sub white-bg"><a href=",nhl">NHL</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href=",nhl,konnyeden-gyozott-a-calgary-flames,119373">
                              <span class="primary-box-recent-article-article-inner-title">Könnyedén győzött a Calgary Flames</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kuzdo-sportok">KÜZDŐSPORTOK</a></div><div class="category-badge-sub white-bg"><a href="kuzdo-sportok,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kuzdo-sportok,hirek,62-masodperc-alatt-elverte-ellenfelet-a-kis-fury-video,119369">
                              <span class="primary-box-recent-article-article-inner-title">62 másodperc alatt elverte ellenfelét a kis Fury - Videó</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,nemet-foci">Német foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,nemet-foci,emlekeztek-meg-a-thuram-nevret,119368">
                              <span class="primary-box-recent-article-article-inner-title">Emlékeztek még a Thuram névre?</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,olasz-foci,2013-ota-az-elso-dontejet-veszitette-el-ronaldo,119371">
                              <span class="primary-box-recent-article-article-inner-title">2013 óta az első döntéjét veszítette el Ronaldo</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,spanyol-foci">Spanyol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,spanyol-foci,harom-kapufa-sem-volt-eleg-a-golhoz,119366">
                              <span class="primary-box-recent-article-article-inner-title">Három kapufa sem volt elég a gólhoz</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,olasz-foci,hatalmas-hajraban-nyert-a-napoli,119365">
                              <span class="primary-box-recent-article-article-inner-title">Hatalmas hajrában nyert a Napoli</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="vizilabda">VÍZILABDA</a></div><div class="category-badge-sub white-bg"><a href="vizilabda,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="vizilabda,hirek,hetfoi-sportmusor-gorogorszag-magyarorszag-noi-vizilabda-merkozes,119364">
                              <span class="primary-box-recent-article-article-inner-title">Hétfői sportműsor: Görögország-Magyarország női vízilabda mérkőzés</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">Egyéni Sportok</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,egyeb">Egyéb</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,egyeb,nagyvaradi-harmadszor-fazekas-otodszor-bizonyult-a-legjobbnak,119363">
                              <span class="primary-box-recent-article-article-inner-title">Nagyváradi harmadszor, Fazekas ötödször bizonyult a legjobbnak</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">Egyéni Sportok</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,vivas">Vívás</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,vivas,nem-dolt-a-papirforma-a-vivo-ob-n,119362">
                              <span class="primary-box-recent-article-article-inner-title">Nem borult a papírforma a vívó ob-n</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,olasz-foci,a-juvenak-ezuttal-sem-ment-a-lazio-ellen-a-romaiake-az-olasz-szuperkupa,119361">
                              <span class="primary-box-recent-article-article-inner-title">A Juvénak ezúttal sem ment a Lazio ellen - A rómaiaké az Olasz Szuperkupa</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,angol-foci">Angol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,angol-foci,lampard-felulmulta-egykori-edzojet,119360">
                              <span class="primary-box-recent-article-article-inner-title">Lampard felülmúlta egykori edzőjét</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">EGYÉB SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,teli-sportok">TÉLI SPORTOK</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,teli-sportok,gyozelmevel-kristoffersen-atvette-a-vezetest-osszetettben,119358">
                              <span class="primary-box-recent-article-article-inner-title">Győzelmével Kristoffersen átvette a vezetést összetettben</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,olasz-foci,az-atalanta-kiutotte-a-milant,119359">
                              <span class="primary-box-recent-article-article-inner-title">Az Atalanta kiütötte a Milant, a Parma a hajrában mentett pontot</span></a>
                          </div>							
                        </div>														  
                                                        </div>
														
                                                         
                                                          <div class="sidebar-banner">
                                                              <div id="Sport365_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Sport365_cikk_rectangle_right_2');</script></div>

                                                                    </div>

                                                                    
                                                                    </div>


                                                                    <div class="sidebar-box white-bg video-box article">
                                                                      <h3>Videók</h3>
                                                                      <a href="/nemzetkozi-foci,angol-foci,118833">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/1/3/118833_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/nemzetkozi-foci,nemzeti-valogatottak,118111">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/15/5/118111_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/nemzetkozi-foci,europa-liga,117731">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/3/14/117731_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/nemzetkozi-foci,egyeb,117436">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/12/11/117436_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                    </div>

                                                                    </div>
                                                                    </div></div>
<!-- ./content-wrapper -->
</div>
<!-- ./container -->

<footer class="primary-grad-bg">
  <div class="container" id="footer-menu-container">
    <div class="col-lg-3 extra">
      <a href="/"><img src="sport365/images/logo-footer.svg" class="logo-svg"></a>
	  <a href="http://mti.hu/"><img src="sport365/images/mti.jpg" class="logo-mti"></a>
    </div>
    <li class="col-lg-3 dobule">
      <span class="dropdown-header"><b class="text-uppercase footer-menu-indicator">futball</b></span>
      <ul class="col-lg-6">
        <li class="dropdown-header"><a href="/magyar-foci"><b>Magyar futball</b></a></li>
        <li class="footer-menu-indicator">Nemzeti bajnokságok</li>
        <li><a href="/magyar-foci,labdarugo-nb-i" class="sub-cat-nav-item">NB1</a></li>
        <li><a href="/magyar-foci,labdarugo-nb-ii" class="sub-cat-nav-item">NB2</a></li>
        <li><a href="/magyar-foci,labdarugo-nb-iii" class="sub-cat-nav-item">NB3</a></li>
        <li><a href="/magyar-foci,magyar-kupa-es-ligakupa">Magyar Kupa</a></li>
        <li><a href="/magyar-foci,magyar-valogatott">Válogatott</a></li>
        <li><a href="/magyar-foci,egyeb">Egyéb</a></li>
      </ul>
      <ul class="col-lg-6">
        <li class="dropdown-header"><a href="/nemzetkozi-foci"><b>Külföldi futball</b></a></li>
        <li class="footer-menu-indicator">Nemzeti bajnokságok</li>
        <li><a href="/nemzetkozi-foci,angol-foci" class="sub-cat-nav-item">Anglia</a></li>
        <li><a href="/nemzetkozi-foci,nemet-foci" class="sub-cat-nav-item">Németország</a></li>
        <li><a href="/nemzetkozi-foci,spanyol-foci" class="sub-cat-nav-item">Spanyolország</a></li>
        <li><a href="/nemzetkozi-foci,olasz-foci" class="sub-cat-nav-item">Olaszország</a></li>
        <li><a href="/nemzetkozi-foci,francia-foci" class="sub-cat-nav-item">Franciaország</a></li>
        <li><a href="/nemzetkozi-foci,usa" class="sub-cat-nav-item">USA</a></li>
        
        <li><a href="/nemzetkozi-foci,bajnokok-ligaja">Bajnokok ligája</a></li>
        <li><a href="/nemzetkozi-foci,europa-liga">Európa liga</a></li>
        <li><a href="/nemzetkozi-foci,vb">Világbajnokság</a></li>
        <li><a href="/nemzetkozi-foci,eb">Európa bajnokság</a></li>
        <li><a href="/nemzetkozi-foci,nemzetek-ligaja" class="sub-cat-nav-item">Nemzetek Ligája</a></li>
		<li><a href="/nemzetkozi-foci,egyeb">Egyéb</a></li>
      </ul>
    </li>
    <li class="col-lg-3">
      <span class="dropdown-header"><a href="/auto-motor"><b class="text-uppercase">Autó-motor</b></a></span>
      <ul>
        <li><a href="/auto-motor,forma-1">Forma1</a></li>
        <li><a href="/auto-motor,autosportok">Autósportok</a></li>
        <li><a href="/auto-motor,moto-gp">Motorsportok</a></li>
        <li><a href="/auto-motor,egyeb">Egyéb</a></li>
      </ul>
    </li>
    <li class="col-lg-3">
      <span class="dropdown-header"><a href="/"><b class="text-uppercase">Csapatsportok</b></a></span>
      <ul>
        <li><a href="/kezilabda">Kézilabda</a></li>
        <li><a href="/jegkorong">Jégkorong</a></li>
        <li><a href="/kosarlabda">Kosárlabda</a></li>
        <li><a href="/roplabda">Röplabda</a></li>
        <li><a href="/vizilabda">Vízilabda</a></li>
        <li><a href="/amerikai-sportok">Amerikai sportok</a></li>
        <li><a href="/csapatsportok,egyeb">Egyéb</a></li>
      </ul>
      <span class="dropdown-header"><a href="/"><b class="text-uppercase">Egyéni sportok</b></a></span>
      <ul>
        <li><a href="/tenisz">Tenisz</a></li>
        <li><a href="/uszas">Úszás</a></li>
        <li><a href="/egyeni-sportok,atletika">Atlétika</a></li>
        <li><a href="/egyeni-sportok,kajak-kenu">Kajak-kenu</a></li>
        <li><a href="/egyeni-sportok,kerekpar">Kerékpár</a></li>
        <li><a href="/kuzdo-sportok">Küzdősportok</a></li>
        <li><a href="/extrem-sport,hirek">Extrém sportok</a></li>
        <li><a href="/egyeni-sportok,vivas">Vívás</a></li>
        <li><a href="/egyeni-sportok,teli-sportok">Téli sportok</a></li>

        <li><a href="/egyeni-sportok">Egyéb</a></li>
      </ul>
    </li>
  </div>
  <div class="container text-center" id="footer-social-container">
    <ul class="list-inline">
      <li><a href="https://www.facebook.com/Sport365hu" target="_blank"><img src="sport365/images/fb-icon.svg" class="social-icon"></a></li>
      <li><a href="https://instagram.com" target="_blank"><img src="sport365/images/insta-icon.svg" class="social-icon"></a></li>
      <li><a href="mailto:info@sport365.hu"><img src="sport365/images/mail-icon.svg" class="social-icon"></a></li>
      <li><a href="https://www.youtube.com/channel/UCtyPT3f0vCbdlAQuIT0OOnA/featured" target="_blank"><img src="sport365/images/youtube-icon.png" class="social-icon"></a></li>
    </ul>
  </div>
  <div class="container text-center" id="footer-links-container">
    <ul class="list-inline">
      <li><a href="/impresszum">Impresszum</a></li>
      <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="mailto:info@sport365.hu">Médiaajánlat</a> </li>
      <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="/szerzoi-jogok">Szerzői jogok</a></li>
	   <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="https://sport365.hu/Adatkezelesi tajekoztato_SPORT365_20190619.pdf" target="_blank">Adatkezelési tájékoztató</a></li>
    </ul>
  </div>
  <div class="container text-center" id="footer-copyright-container">
    © 2019 SPORT365.HU - Minden jog fenntartva!
  </div>
</footer>

<div class="modal fade" id="sport365-searchModal" tabindex="-1" role="dialog" aria-labelledby="sport365-searchModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header primary-grad-bg">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
        <h4 class="modal-title" id="sport365-searchModalLabel">Keresés</h4>
      </div>
      <div class="modal-body  text-center">
        <form class="form-inline" id="search-form">
          <div class="form-group">
            <input type="text" class="form-control" id="search-form-input" placeholder="Keresett kifejezés">
          </div>
          <button type="submit" class="btn btn-primary">OK</button>
        </form>
      </div>
    </div>
  </div>
</div>

<script src="sport365/js/jquery.min.js"></script>
<script src="sport365/js/bootstrap.min.js"></script>
<script src="sport365/js/global.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>

</body>
</html>