<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://ogp.me/ns/fb#" xml:lang="hu" lang="hu">
  <head>
    <title>Sport365.hu - Chelsea, United vagy PSG – Kapós a Juve játékosa</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="theme-color" content="#00678f"/>
    <meta name="keywords" content="Sport365, Sport hírek, Csapatok, Játékosok, Videók, Fotók, Blog, Fórum, Tabella, Élő Eredmények" />
    <meta name="news_keywords" content="Sport365, Sport hírek, Csapatok, Játékosok, Videók, Fotók, Blog, Fórum, Tabella, Élő Eredmények" />
    <meta name="description" content="Sport365 | Sport hírek – Csapatok – Játékosok – Videók – Fotók – Blog – Fórum – Tabella – Élő – Eredmények" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
    <meta name="language" content="hu" />


    <meta http-equiv="refresh" content="999" />
    <meta name="language" content="hu" />
    <meta name="verify-v1" content="ahlk7OPMpnRv4rtyD3LsJ+BFiEG4uIKQG0JUXZDBE4Y=" />
    <meta name="google-site-verification" content="ML8BrbKKgZJENbDPx8ByRqLgdMz8Dtqhcmo9Uw3A0XU" />

          <meta property="og:image" content="https://sport365.hu/files/news/2/0/139266_video_big.jpg" />
    
      <meta property="og:title" content="Sport365.hu - Chelsea, United vagy PSG – Kapós a Juve játékosa">
      <meta property="og:description" content="Sport365 | Sport hírek – Csapatok – Játékosok – Videók – Fotók – Blog – Fórum – Tabella – Élő – Eredmények" />

      <meta property="fb:admins" content="100001946346742" />
      <meta property="fb:app_id" content="2929809187089669" />

      <link rel="shortcut icon" href="/favicon.ico" />
      <link rel="alternate" type="application/rss+xml" title="Sport365.hu RSS Feed" href="https://sport365.hu/rss" />

      <link rel="stylesheet" href="/sport365/css/font-awesome.min.css" />
      <link rel="stylesheet" href="/sport365/css/bootstrap.min.css" />
      <link rel="stylesheet" href="/sport365/css/style.css?v=1.25" />
      <link rel="stylesheet" href="/sport365/css/style2.css?v=1.45" />
	  <script src="https://cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
      <!--[if lt IE 9]>
        <script src="js/html5shiv.min.js"></script>
        <script src="js/respond.min.js"></script>
      <![endif]-->


<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.ex.co/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>

  </head>
  
  <body>

    
      <script>(function (d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id))
            return;
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=192635604096636";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1223837484489345');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1223837484489345&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




      
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8809360823023723",
          enable_page_level_ads: true
        });
      </script>

<script src="https://adsinteractive-794b.kxcdn.com/sport365.hu.js?v=20210509" type="text/javascript"></script>

      <script>(function (w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({'gtm.start':
                    new Date().getTime(), event: 'gtm.js'});
          var f = d.getElementsByTagName(s)[0],
                  j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
                  'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PKQ9FRK');</script>
      

    <!-- nav -->
    <nav class="navbar navbar-default primary-grad-bg">
      <div class="container">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#sport365-navbar" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
		  
          <a class="navbar-brand" href="/" title="sport365.hu startoldal"><img src="sport365/images/logo.svg" class="logo-svg"></a>
        </div>
        <div class="collapse navbar-collapse" id="sport365-navbar">
          <ul class="nav navbar-nav navbar-right text-uppercase">
		  <!--<li><img src="sport365/images/logo-szrt.png" style="max-height: 65px"></li>-->
		 <li><a class="specialmenu" href="https://sport365.hu/cimke,uefa-euro2020" style="color: #ff7400">Futball EB 2020</a></li>
			
			
			  <li><a class="specialmenu" href="https://sport365.hu/cimke,Tokió2020" style="color: #ff7400">Tokió 2020</a></li>
            <li><a href="#" data-toggle="modal" data-target="#sport365-searchModal"><img src="sport365/images/search-icon.png"></a></li>
            <li class="dropdown mega-dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown"><img src="sport365/images/more-icon.png"></a>
              <ul class="dropdown-menu mega-dropdown-menu row">
                <li class="col-lg-3 dobule">
                  <span class="dropdown-header"><b class="text-uppercase">futball</b></span>
                  <ul class="col-lg-6">
                    <li class="dropdown-header"><a href="/magyar-foci"><b>Magyar futball</b></a></li>
                    <li><a class="navbar-menu-indicator">Nemzeti bajnokságok</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-i" class="sub-cat-nav-item">NB1</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-ii" class="sub-cat-nav-item">NB2</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-iii" class="sub-cat-nav-item">NB3</a></li>
                    <li><a href="/magyar-foci,magyar-kupa-es-ligakupa">Magyar Kupa</a></li>
                    <li><a href="/magyar-foci,magyar-valogatott">Válogatott</a></li>
                    <li><a href="/magyar-foci,egyeb">Egyéb</a></li>
                  </ul>
                  <ul class="col-lg-6">
                    <li class="dropdown-header"><a href="/nemzetkozi-foci"><b>Külföldi futball</b></a></li>
                    <li><a class="navbar-menu-indicator">Nemzeti bajnokságok</a></li>
                    <li><a href="/nemzetkozi-foci,angol-foci" class="sub-cat-nav-item">Anglia</a></li>
                    <li><a href="/nemzetkozi-foci,nemet-foci" class="sub-cat-nav-item">Németország</a></li>
                    <li><a href="/nemzetkozi-foci,spanyol-foci" class="sub-cat-nav-item">Spanyolország</a></li>
                    <li><a href="/nemzetkozi-foci,olasz-foci" class="sub-cat-nav-item">Olaszország</a></li>
                    <li><a href="/nemzetkozi-foci,francia-foci" class="sub-cat-nav-item">Franciaország</a></li>
                    <li><a href="/nemzetkozi-foci,usa" class="sub-cat-nav-item">USA</a></li>
                   
                    <li><a href="/nemzetkozi-foci,bajnokok-ligaja">Bajnokok ligája</a></li>
                    <li><a href="/nemzetkozi-foci,europa-liga">Európa liga</a></li>
                    <li><a href="/nemzetkozi-foci,vb">Világbajnokság</a></li>
                    <li><a href="/nemzetkozi-foci,eb">Európa bajnokság</a></li>
                    <li><a href="/nemzetkozi-foci,nemzetek-ligaja" class="sub-cat-nav-item">Nemzetek Ligája</a></li>
					 <li><a href="/nemzetkozi-foci,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/auto-motor"><b class="text-uppercase">Autó-motor</b></a></span>
                  <ul>
                    <li><a href="/auto-motor,forma-1">Forma1</a></li>
                    <li><a href="/auto-motor,autosportok">Autósportok</a></li>
                    <li><a href="/auto-motor,moto-gp">Motorsportok</a></li>
                    <li><a href="/auto-motor,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/csapatsportok"><b class="text-uppercase">Csapatsportok</b></a></span>
                  <ul>
                    <li><a href="/kezilabda">Kézilabda</a></li>
                    <li><a href="/jegkorong">Jégkorong</a></li>
                    <li><a href="/kosarlabda">Kosárlabda</a></li>
                    <li><a href="/roplabda">Röplabda</a></li>
                    <li><a href="/vizilabda">Vízilabda</a></li>
                    <li><a href="/amerikai-sportok">Amerikai sportok</a></li>
                    <li><a href="/csapatsportok,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/egyeni-sportok"><b class="text-uppercase">Egyéni sportok</b></a></span>
                  <ul>
                    <li><a href="/tenisz">Tenisz</a></li>
                    <li><a href="/uszas">Úszás</a></li>
                    <li><a href="/egyeni-sportok,atletika">Atlétika</a></li>
                    <li><a href="/egyeni-sportok,kajak-kenu">Kajak-kenu</a></li>
                    <li><a href="/egyeni-sportok,kerekpar">Kerékpár</a></li>
                    <li><a href="/kuzdo-sportok">Küzdősportok</a></li>
                    <li><a href="/extrem-sport,hirek">Extrém sportok</a></li>
                    <li><a href="/egyeni-sportok,vivas">Vívás</a></li>
                    <li><a href="/egyeni-sportok,teli-sportok">Téli sportok</a></li>
                    <li><a href="/egyeni-sportok">Egyéb</a></li>
                  </ul>
                </li>

                <li class="col-lg-3 extra">
                  <ul>
                    <li><a href="/videok">Videók</a></li>
                    <li><a href="/a-sport-szepsegei">A sport szépségei</a></li>

                    <li><a href="/toplistak">Top listák</a></li>
                    <li><a href="/tallozo">Tallózó</a></li>
                    <li><a href="/blogok">Blogok</a></li>
                    <li><a href="/forum">Fórum</a></li>
                    <li><a href="https://www.facebook.com/Sport365hu" target="_blank"><img src="sport365/images/fb-icon.svg" class="social-icon"></a></li>
                    <li><a href="https://instagram.com" target="_blank"><img src="sport365/images/insta-icon.svg" class="social-icon"></a></li>
                    <li><a href="mailto:info@sport365.hu"><img src="sport365/images/mail-icon.svg" class="social-icon"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCtyPT3f0vCbdlAQuIT0OOnA/featured" target="_blank"><img src="sport365/images/youtube-icon.png" class="social-icon"></a></li>
                  </ul>
                </li>
              </ul>
            </li>
        </div>
      </div>
    </nav><!--/nav-->

    <div id="topbanner" class="topbanner text-center">
      <div id="Sport365_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Sport365_cikk_leaderboard_top_1');</script></div>  
    </div>
    <div id="left-side-banner">
      <div id="Sport365_cikk_skyscraper_left_1"><script type="text/javascript">activateBanner('Sport365_cikk_skyscraper_left_1');</script></div>  
                        </div>
                        <div id="right-side-banner">
                          <div id="Sport365_cikk_skyscraper_right_1"><script type="text/javascript">activateBanner('Sport365_cikk_skyscraper_right_1');</script></div>  
                                        </div>

                                        <!-- Modal -->
                                        <div class="modal fade" id="sport365-searchModal" tabindex="-1" role="dialog" aria-labelledby="sport365-searchModalLabel">
                                          <div class="modal-dialog" role="document">
                                            <div class="modal-content">
                                              <div class="modal-header primary-grad-bg">
                                                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
                                                <h4 class="modal-title" id="sport365-searchModalLabel">Keresés</h4>
                                              </div>
                                              <div class="modal-body  text-center">
                                                <form class="form-inline" id="search-form">
                                                  <div class="form-group">
                                                    <input id="search-word" type="text" class="form-control" minlength="3" maxlength="50" placeholder="Keresett kifejezés" required/>
                                                  </div>
                                                  <button type="submit" class="btn btn-primary">OK</button>
                                                </form>
                                              </div>
                                            </div>
                                          </div>
                                        </div>
                                        
                                          <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKQ9FRK"
                                                            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                                          <script type="text/javascript">
                                            <!--//--><![CDATA[//><!--
                                          var pp_gemius_identifier = '15Xq8aeHmw.RbJTZBqqDF8cQDmaYultvbkW6gZj82C3.t7';
                                            // lines below shouldn't be edited
                                            function gemius_pending(i) {
                                              window[i] = window[i] || function () {
                                                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                                                x[x.length] = arguments;
                                              };
                                            }
                                            ;
                                            gemius_pending('gemius_hit');
                                            gemius_pending('gemius_event');
                                            gemius_pending('pp_gemius_hit');
                                            gemius_pending('pp_gemius_event');
                                            (function (d, t) {
                                              try {
                                                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                                                gt.setAttribute('async', 'async');
                                                gt.setAttribute('defer', 'defer');
                                                gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
                                                s.parentNode.insertBefore(gt, s);
                                              } catch (e) {
                                              }
                                            })(document, 'script');
                                            //--><!]]>
                                          </script>
                                        
                                        <div id="content-wrapper">
                                          <div class="container">
										  <div id="Sport365_cikk_lead_text"><script type="text/javascript">activateBanner('Sport365_cikk_lead_text');</script></div>    <style>
    div > img {
     
      margin-bottom: 25px;
    }
  </style>


<div id="primary" class="col-lg-9 article-content">

  <!-- primary box-->
  <div class="primary-box white-bg article">
    <div class="primary-box-header">
      <div class="article-inner-cat">
        <div class="category-badge">
          <div class="category-badge-main primary-bg"><a href="/nemzetkozi-foci">NEMZETKÖZI FOCI</a></div>
                        <div class="category-badge-sub white-bg"><a href="/nemzetkozi-foci,olasz-foci">Olasz foci</a></div>
                    </div>

      </div>
      <div class="primary-box-main-article-title"><h1>Chelsea, United vagy PSG – Kapós a Juve játékosa</h1></div>
	  <div class="article-nshort">
		<strong>
          Alex Sandro nehéz döntés előtt.
		 <br><br> 
		</strong>
        </div>
      <div class="primary-box-main-article-meta pull-right">
        <span>2021-05-09 17:40:28</span>
      </div>
      <div class="primary-box-main-article-meta">
        <span><b>Szerkesztő: </b>
                      Nagy Gyula
                  </span>
      </div>
       
		<div class="more-article-banner">
		<div id="Sport365_cikk_normal_content_1" style="padding-bottom: 10px"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_1');</script></div>
        </div>
         
       
    </div>
    <div class="primary-box-content">

      <!-- primary box main article-->
      <div class="primary-box-main-article">
        <div class="primary-box-main-article-image hlimage" style="background-image: url('https://sport365.hu/files/news/2/0/139266_bigger.jpg');" alt="Chelsea, United vagy PSG – Kapós a Juve játékosa"></div>
      </div>
      <div class="primary-box-main-article-textcontent">
        
        <br>
        <p><span style="color: rgb(0, 51, 102);"><big><strong>A Juventus ezen a ny&aacute;ron eladhatja Alex Sandr&oacute;t. Az inform&aacute;ci&oacute;k szerint a balh&aacute;tv&eacute;d ir&aacute;nt a Chelsea, a Manchester United &eacute;s a Paris Saint-Germain is &eacute;rdeklődik.</strong></big></span></p>
<p>Alex Sandro, aki 21 alkalommal l&eacute;pett p&aacute;ly&aacute;ra Braz&iacute;li&aacute;ban, 2015 nyar&aacute;n &eacute;rkezett a Juventusba. Ez lehet az utols&oacute; szezonja a klubban. Sz&oacute;ba ker&uuml;lt egy esetleges csere&uuml;gylet is a Chelsea egy&uuml;ttes&eacute;vel, amennyiben Emerson Palmieri t&aacute;vozni akarna.</p>
<p><strong>A TuttoJuve &eacute;rtes&uuml;l&eacute;sei szerint, a Juventus 25 milli&oacute; eur&oacute;t akar Alex Sandro-&eacute;rt, de m&aacute;r 20 milli&oacute; eur&oacute;val is megel&eacute;gedhetnek. Sandr&oacute;nak 2023-ig &eacute;rv&eacute;nyes a szerződ&eacute;se.</strong></p>
<p style="text-align: center;"><img src="https://sport365.hu/files/upload/2(264).jpg" width="1020" height="680" alt="" /><br />
Fot&oacute;:&nbsp;Daniele Badolato - Juventus FC/Juventus FC via Getty Images</p>
<p>Forr&aacute;s: fotbolltransfers.com<br />
Bor&iacute;t&oacute;k&eacute;p: Daniele Badolato - Juventus FC/Juventus FC via Getty Images</p>
      </div>
	   <div class="primary-box-main-article-tag-container">
          <ul class="list-inline taglist">
                                          <br /><strong>Címkék:</strong>
                                            <a class="tag" href="/cimke,alex-sandro">alex-sandro</a>,                          
                                                      <a class="tag" href="/cimke,juventus">juventus</a>,                          
                                                      <a class="tag" href="/cimke,serie-a">serie-a</a>,                          
                                                      <a class="tag" href="/cimke,olasz-foci">olasz-foci</a>,                          
                                                      <a class="tag" href="/cimke,olasz-labdarúgás">olasz-labdarúgás</a>,                          
                                                      <a class="tag" href="/cimke,átigazolás">átigazolás</a>,                          
                                                      <a class="tag" href="/cimke,paris-saint-germain">paris-saint-germain</a>,                          
                                                      <a class="tag" href="/cimke,chelsea">chelsea</a>,                          
                                                      <a class="tag" href="/cimke,manchester-united">manchester-united</a>                          
                  </ul>
      </div>
       
                  <div class="more-article-banner">
                      <div id="Sport365_cikk_normal_content_2"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_2');</script></div>
                                </div>

                                 
                                <div class="fb-share-button" data-href="http://sport365.hu/nemzetkozi-foci,olasz-foci,chelsea-united-vagy-psg-kapos-a-juve-jatekosa,139266" data-layout="button_count"></div>
                                <div class="comment-div">
                                  <div id="fb_comments" style="background:none repeat scroll 0 0 #f4f4f4; padding-top:5px; padding-bottom:10px; margin-bottom:15px; border-top:1px solid #b8bdc0;">
                                    <fb:comments href="http://sport365.hu/nemzetkozi-foci,olasz-foci,chelsea-united-vagy-psg-kapos-a-juve-jatekosa,139266" num_posts="10" width="652"></fb:comments>
                                  </div>
                                </div>
                                </div>
                                </div>
                                <!-- /primary box-->
                                <!-- primary more article box-->
                                <div class="primary-box white-bg article more">
                                  <div class="primary-box-header">
                                    <div class="primary-box-main-article-title">
                                      <a href="/nemzetkozi-foci">
                                        <h3 class="article-category-link">A rovat legfrissebb hírei</h3>
                                      </a>
                                    </div>
                                  </div>
                                  <div class="primary-box-content">
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="nemzetkozi-foci,olasz-foci,nem-ertettem-hogy-a-manchester-united-miert-adja-el-lukakut,139262"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/14/15/139262_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="nemzetkozi-foci,olasz-foci,nem-ertettem-hogy-a-manchester-united-miert-adja-el-lukakut,139262">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                „Nem értettem, hogy a Manchester United miért adja el Lukakut”
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="nemzetkozi-foci,olasz-foci,klubrekordot-allitott-fel-a-bajnok-inter,139252"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/4/15/139252_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="nemzetkozi-foci,olasz-foci,klubrekordot-allitott-fel-a-bajnok-inter,139252">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Klubrekordot állított fel a bajnok Inter
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="nemzetkozi-foci,olasz-foci,a-bl-lehet-a-tet-a-juventus-ac-milan-rangadon,139220"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/4/13/139220_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="nemzetkozi-foci,olasz-foci,a-bl-lehet-a-tet-a-juventus-ac-milan-rangadon,139220">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                A BL lehet a tét a Juventus-AC Milan rangadón
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="nemzetkozi-foci,olasz-foci,vasarnapi-sport-a-bl-lehet-a-tet-a-seria-a-rangadojan,139228"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/12/13/139228_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="nemzetkozi-foci,olasz-foci,vasarnapi-sport-a-bl-lehet-a-tet-a-seria-a-rangadojan,139228">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Vasárnapi sport: A BL lehet a tét a Seria A rangadóján
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="nemzetkozi-foci,olasz-foci,cristiano-ronaldo-szerzodteteseben-a-nike-segithet,139226"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/10/13/139226_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="nemzetkozi-foci,olasz-foci,cristiano-ronaldo-szerzodteteseben-a-nike-segithet,139226">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Cristiano Ronaldo szerződtetésében a Nike segíthet
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="nemzetkozi-foci,olasz-foci,szerzodest-hosszabbitott-a-fiatal-magyar-vedo-a-parmaval,139127"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/7/7/139127_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="nemzetkozi-foci,olasz-foci,szerzodest-hosszabbitott-a-fiatal-magyar-vedo-a-parmaval,139127">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Szerződést hosszabbított a fiatal magyar védő a Parmával
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                         

                                      <div class="more-article-banner">
                                          <div id="Sport365_cikk_normal_content_3"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_3');</script></div>
                                                      </div>
                                                       
                                                      </div>
                                                      <!-- banner -->

                                                      </div>
                                                      <!-- /primary more article box-->
                                                      </div>

                                                      <div id="sidebar" class="col-lg-3">

                                                        
                                                        <div class="sidebar-box white-bg latest-news">
                                                          <a href="/legfrissebb-sporthirek">
                                                            <h3 class="article-category-link"><span class="text-uppercase">Legfrissebb</span><br>
                                                              <span class="text-lowercase">sporthírek</span>
                                                            </h3>
                                                          </a>
                                                          <div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,olasz-foci,chelsea-united-vagy-psg-kapos-a-juve-jatekosa,139266">
                              <span class="primary-box-recent-article-article-inner-title">Chelsea, United vagy PSG – Kapós a Juve játékosa</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,nemet-foci">Német foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,nemet-foci,a-mainz-mar-kilenc-merkozes-ota-veretlen,139277">
                              <span class="primary-box-recent-article-article-inner-title">A Mainz már kilenc mérkőzés óta veretlen</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,angol-foci">Angol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,angol-foci,par-percig-bajnoknak-gondolhatta-magat-a-manchester-city,139276">
                              <span class="primary-box-recent-article-article-inner-title">Pár percig bajnoknak gondolhatta magát a Manchester City</span></a>
                          </div>							
                        </div><div id="Sport365_cikk_rectangle_right_1" style="margin-left: -26px;"><script type="text/javascript">activateBanner("Sport365_cikk_rectangle_right_1");</script></div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,angol-foci">Angol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,angol-foci,a-90-percben-jott-a-gyoztes-gol,139273">
                              <span class="primary-box-recent-article-article-inner-title">A 90. percben jött a győztes gól</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,nemet-foci">Német foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,nemet-foci,sallaiek-sikere-kolnben,139274">
                              <span class="primary-box-recent-article-article-inner-title">Sallaiék sikere Kölnben</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="csapatsportok">Csapatsportok</a></div><div class="category-badge-sub white-bg"><a href="csapatsportok,egyeb">Egyéb</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="csapatsportok,egyeb,dontoben-a-budaors,139271">
                              <span class="primary-box-recent-article-article-inner-title">Döntőben a Budaörs</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="amerikai-sportok">AMERIKAI SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="amerikai-sportok,nba">NBA</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="amerikai-sportok,nba,westbrook-beallitotta-robertson-rekordjat,139261">
                              <span class="primary-box-recent-article-article-inner-title">Westbrook beállította Robertson rekordját</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="amerikai-sportok">AMERIKAI SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="amerikai-sportok,nhl">NHL</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="amerikai-sportok,nhl,a-predators-hat-vereseg-utan-eloszor-bizonyult-jobbnak,139260">
                              <span class="primary-box-recent-article-article-inner-title">A Predators hat vereség után először bizonyult jobbnak</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">Egyéni Sportok</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,atletika">Atlétika</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,atletika,ujabb-vilagsztarok-jelentettek-be-indulnak-a-gyulai-istvan-memorialon,139244">
                              <span class="primary-box-recent-article-article-inner-title">Újabb világsztárok jelentették be, indulnak a Gyulai István Memorialon</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="tenisz">TENISZ</a></div><div class="category-badge-sub white-bg"><a href="tenisz,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="tenisz,hirek,szabalenka-nyerte-a-noi-dontot,139255">
                              <span class="primary-box-recent-article-article-inner-title">Szabalenka nyerte a női döntőt</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,spanyol-foci">Spanyol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,spanyol-foci,vissza-az-elso-osztalyba-januar-31-en-kaptak-ki-utoljara-most-unnepelhetnek,139258">
                              <span class="primary-box-recent-article-article-inner-title">Vissza az első osztályba: január 31-én kaptak ki utoljára, most ünnepelhetnek</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,olasz-foci,klubrekordot-allitott-fel-a-bajnok-inter,139252">
                              <span class="primary-box-recent-article-article-inner-title">Klubrekordot állított fel a bajnok Inter</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kezilabda">KÉZILABDA</a></div><div class="category-badge-sub white-bg"><a href="kezilabda,europai-kezilabda">Európai kézilabda</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kezilabda,europai-kezilabda,elkepeszto-izgalmakat-hozott-az-ehf-european-league-elodontoje,139251">
                              <span class="primary-box-recent-article-article-inner-title">Elképesztő izgalmakat hozott az EHF European League elődöntője</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,nemet-foci">Német foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,nemet-foci,galaeloadassal-unnepelt-a-bayern,139256">
                              <span class="primary-box-recent-article-article-inner-title">Gálaelőadással ünnepelt a Bayern</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">Egyéni Sportok</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,kerekpar">Kerékpár</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,kerekpar,papirforma-gyozelem-a-giro-rajtjan,139240">
                              <span class="primary-box-recent-article-article-inner-title">Papírforma győzelem a Giro rajtján</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,spanyol-foci">Spanyol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,spanyol-foci,negy-perc-alatt-harom-gol-egy-ongol-dontott-,139254">
                              <span class="primary-box-recent-article-article-inner-title">Négy perc alatt három gól – Egy öngól döntött </span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="tenisz">TENISZ</a></div><div class="category-badge-sub white-bg"><a href="tenisz,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="tenisz,hirek,zverev-javitott-a-thiem-elleni-merlegen,139241">
                              <span class="primary-box-recent-article-article-inner-title">Zverev javított a Thiem elleni mérlegén</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kuzdo-sportok">KÜZDŐSPORTOK</a></div><div class="category-badge-sub white-bg"><a href="kuzdo-sportok,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kuzdo-sportok,hirek,canelo-nyert-billy-joe-saunders-sulyos-serulest-szenvedett,139250">
                              <span class="primary-box-recent-article-article-inner-title">Canelo nyert - Billy Joe Saunders súlyos sérülést szenvedett</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,francia-foci">Francia foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,francia-foci,pont-kerult-a-neymar-kerdes-vegere,139232">
                              <span class="primary-box-recent-article-article-inner-title">Pont került a Neymar-kérdés végére</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="magyar-foci">MAGYAR FOCI</a></div><div class="category-badge-sub white-bg"><a href="magyar-foci,labdarugo-nb-i">Labdarúgó NB I</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="magyar-foci,labdarugo-nb-i,bekattantak-fradi-unnep-kepekben-fotoriport,139249">
                              <span class="primary-box-recent-article-article-inner-title">Bekattantak! Fradi-ünnep képekben - Fotóriport!</span></a>
                          </div>							
                        </div>														  
                                                        </div>
														
                                                         
                                                          <div class="sidebar-banner">
                                                              <div id="Sport365_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Sport365_cikk_rectangle_right_2');</script></div>

                                                                    </div>

                                                                    
                                                                    </div>


                                                                    <div class="sidebar-box white-bg video-box article">
                                                                      <h3>Videók</h3>
                                                                      <a href="/nemzetkozi-foci,spanyol-foci,138779">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/11/1/138779_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/nemzetkozi-foci,spanyol-foci,138217">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/9/14/138217_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/nemzetkozi-foci,spanyol-foci,138066">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/2/5/138066_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/nemzetkozi-foci,egyeb,137750">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/6/1/137750_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                    </div>

                                                                    </div>
                                                                    </div></div>
<!-- ./content-wrapper -->
</div>
<!-- ./container -->

<footer class="primary-grad-bg">
  <div class="container" id="footer-menu-container">
    <div class="col-lg-3 extra">
      <a href="/"><img src="sport365/images/logo-footer.svg" class="logo-svg"></a>
	  <a href="http://mti.hu/"><img src="sport365/images/mti.jpg" class="logo-mti"></a>
    </div>
    <li class="col-lg-3 dobule">
      <span class="dropdown-header"><b class="text-uppercase footer-menu-indicator">futball</b></span>
      <ul class="col-lg-6">
        <li class="dropdown-header"><a href="/magyar-foci"><b>Magyar futball</b></a></li>
        <li class="footer-menu-indicator">Nemzeti bajnokságok</li>
        <li><a href="/magyar-foci,labdarugo-nb-i" class="sub-cat-nav-item">NB1</a></li>
        <li><a href="/magyar-foci,labdarugo-nb-ii" class="sub-cat-nav-item">NB2</a></li>
        <li><a href="/magyar-foci,labdarugo-nb-iii" class="sub-cat-nav-item">NB3</a></li>
        <li><a href="/magyar-foci,magyar-kupa-es-ligakupa">Magyar Kupa</a></li>
        <li><a href="/magyar-foci,magyar-valogatott">Válogatott</a></li>
        <li><a href="/magyar-foci,egyeb">Egyéb</a></li>
      </ul>
      <ul class="col-lg-6">
        <li class="dropdown-header"><a href="/nemzetkozi-foci"><b>Külföldi futball</b></a></li>
        <li class="footer-menu-indicator">Nemzeti bajnokságok</li>
        <li><a href="/nemzetkozi-foci,angol-foci" class="sub-cat-nav-item">Anglia</a></li>
        <li><a href="/nemzetkozi-foci,nemet-foci" class="sub-cat-nav-item">Németország</a></li>
        <li><a href="/nemzetkozi-foci,spanyol-foci" class="sub-cat-nav-item">Spanyolország</a></li>
        <li><a href="/nemzetkozi-foci,olasz-foci" class="sub-cat-nav-item">Olaszország</a></li>
        <li><a href="/nemzetkozi-foci,francia-foci" class="sub-cat-nav-item">Franciaország</a></li>
        <li><a href="/nemzetkozi-foci,usa" class="sub-cat-nav-item">USA</a></li>
        
        <li><a href="/nemzetkozi-foci,bajnokok-ligaja">Bajnokok ligája</a></li>
        <li><a href="/nemzetkozi-foci,europa-liga">Európa liga</a></li>
        <li><a href="/nemzetkozi-foci,vb">Világbajnokság</a></li>
        <li><a href="/nemzetkozi-foci,eb">Európa bajnokság</a></li>
        <li><a href="/nemzetkozi-foci,nemzetek-ligaja" class="sub-cat-nav-item">Nemzetek Ligája</a></li>
		<li><a href="/nemzetkozi-foci,egyeb">Egyéb</a></li>
      </ul>
    </li>
    <li class="col-lg-3">
      <span class="dropdown-header"><a href="/auto-motor"><b class="text-uppercase">Autó-motor</b></a></span>
      <ul>
        <li><a href="/auto-motor,forma-1">Forma1</a></li>
        <li><a href="/auto-motor,autosportok">Autósportok</a></li>
        <li><a href="/auto-motor,moto-gp">Motorsportok</a></li>
        <li><a href="/auto-motor,egyeb">Egyéb</a></li>
      </ul>
    </li>
    <li class="col-lg-3">
      <span class="dropdown-header"><a href="/"><b class="text-uppercase">Csapatsportok</b></a></span>
      <ul>
        <li><a href="/kezilabda">Kézilabda</a></li>
        <li><a href="/jegkorong">Jégkorong</a></li>
        <li><a href="/kosarlabda">Kosárlabda</a></li>
        <li><a href="/roplabda">Röplabda</a></li>
        <li><a href="/vizilabda">Vízilabda</a></li>
        <li><a href="/amerikai-sportok">Amerikai sportok</a></li>
        <li><a href="/csapatsportok,egyeb">Egyéb</a></li>
      </ul>
      <span class="dropdown-header"><a href="/"><b class="text-uppercase">Egyéni sportok</b></a></span>
      <ul>
        <li><a href="/tenisz">Tenisz</a></li>
        <li><a href="/uszas">Úszás</a></li>
        <li><a href="/egyeni-sportok,atletika">Atlétika</a></li>
        <li><a href="/egyeni-sportok,kajak-kenu">Kajak-kenu</a></li>
        <li><a href="/egyeni-sportok,kerekpar">Kerékpár</a></li>
        <li><a href="/kuzdo-sportok">Küzdősportok</a></li>
        <li><a href="/extrem-sport,hirek">Extrém sportok</a></li>
        <li><a href="/egyeni-sportok,vivas">Vívás</a></li>
        <li><a href="/egyeni-sportok,teli-sportok">Téli sportok</a></li>

        <li><a href="/egyeni-sportok">Egyéb</a></li>
      </ul>
    </li>
  </div>
  <div class="container text-center" id="footer-social-container">
    <ul class="list-inline">
      <li><a href="https://www.facebook.com/Sport365hu" target="_blank"><img src="sport365/images/fb-icon.svg" class="social-icon"></a></li>
      <li><a href="https://instagram.com" target="_blank"><img src="sport365/images/insta-icon.svg" class="social-icon"></a></li>
      <li><a href="mailto:info@sport365.hu"><img src="sport365/images/mail-icon.svg" class="social-icon"></a></li>
      <li><a href="https://www.youtube.com/channel/UCtyPT3f0vCbdlAQuIT0OOnA/featured" target="_blank"><img src="sport365/images/youtube-icon.png" class="social-icon"></a></li>
    </ul>
  </div>
  <div class="container text-center" id="footer-links-container">
    <ul class="list-inline">
      <li><a href="/impresszum">Impresszum</a></li>
      <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="mailto:info@sport365.hu">Médiaajánlat</a> </li>
      <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="/szerzoi-jogok">Szerzői jogok</a></li>
	   <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="https://sport365.hu/Adatkezelesi tajekoztato_SPORT365_20190619.pdf" target="_blank">Adatkezelési tájékoztató</a></li>
    </ul>
  </div>
  <div class="container text-center" id="footer-copyright-container">
    © 2019 SPORT365.HU - Minden jog fenntartva!
  </div>
</footer>

<div class="modal fade" id="sport365-searchModal" tabindex="-1" role="dialog" aria-labelledby="sport365-searchModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header primary-grad-bg">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
        <h4 class="modal-title" id="sport365-searchModalLabel">Keresés</h4>
      </div>
      <div class="modal-body  text-center">
        <form class="form-inline" id="search-form">
          <div class="form-group">
            <input type="text" class="form-control" id="search-form-input" placeholder="Keresett kifejezés">
          </div>
          <button type="submit" class="btn btn-primary">OK</button>
        </form>
      </div>
    </div>
  </div>
</div>

<script src="sport365/js/jquery.min.js"></script>
<script src="sport365/js/bootstrap.min.js"></script>
<script src="sport365/js/global.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
 
</body>
</html>