<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="hu" lang="hu">
  <head>
		<title>Ismert név a Marseille kispadján &raquo; NEMZETKÖZI FOCI &rsaquo; Futball hírek</title>
		<meta name="keywords" content="andré-villas-boas,olympique-marseille,ligue-1" />
		<meta name="news_keywords" content="andré-villas-boas,olympique-marseille,ligue-1" />
		<meta name="description" content="A portugál Andre Villas-Boas lett a francia Olympique Marseille labdarúgócsapatának vezetőedzője." />
		<meta name="robots" content="INDEX,FOLLOW" />
		<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
		<meta http-equiv="refresh" content="999" />
		<meta name="language" content="hu" />
		<meta name="verify-v1" content="ahlk7OPMpnRv4rtyD3LsJ+BFiEG4uIKQG0JUXZDBE4Y=" />
		<meta name="google-site-verification" content="ML8BrbKKgZJENbDPx8ByRqLgdMz8Dtqhcmo9Uw3A0XU" />
		        <meta property="og:image" content="http://sport365.hu/files/news/8/8/112520_video_big.jpg" />
				<meta property="og:title" content="Ismert név a Marseille kispadján &raquo; NEMZETKÖZI FOCI &rsaquo; Futball hírek">
        <meta property="og:description" content="A portugál Andre Villas-Boas lett a francia Olympique Marseille labdarúgócsapatának vezetőedzője.">
		<meta property="fb:admins" content="100001946346742" />
		<meta property="fb:app_id" content="192635604096636" />
		<link rel="shortcut icon" href="/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="Sport365.hu RSS Feed" href="http://sport365.hu/rss" />
		<link href="/main.css?v=20190506" media="screen" rel="stylesheet" type="text/css" />
		<link href="/print.css" media="print" rel="stylesheet" type="text/css" />
	   <script type="text/javascript" src="/js/jquery-1.3.2.min.js"></script>

        <link href="/js/fancybox/jquery.fancybox-1.3.4.css" type="text/css" rel="stylesheet" />
		<link rel="stylesheet" type="text/css" href="/jquery.wysiwyg.css" media="screen" />
      <link rel="stylesheet" type="text/css" media="screen" href="/modules/datepicker/calendar-blue2.css" />
        <script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
        <script type="text/javascript" src="/js/cookie.js"></script>
		<script type="text/javascript" src="/js/jquery.newsticker.js"></script>
		<script type="text/javascript" src="/js/jcarousellite_1.0.1c4.js"></script>
		<script type="text/javascript" src="/js/jquery.timeago.js"></script>
		<script type="text/javascript" src="/js/jquery.timeago.hu.js"></script>
		<script type="text/javascript" src="/js/jquery.progressbar.js"></script>
    	<style type="text/css">@import "/js/countdown/jquery.countdown.css";</style>
	   <script type="text/javascript" src="/js/countdown/jquery.countdown.pack.js"></script>
	   <script type="text/javascript" src="/js/countdown/jquery.countdown-hu.js"></script>
	   
		<script type="text/javascript" src="/js/common.js"></script>
			<script type="text/javascript" src="/js/public.js"></script>

		<link rel="stylesheet" type="text/css" href="/coda-slider-2.0.css" />
		<script type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
		<script type="text/javascript" src="/js/jquery.coda-slider-2.0.js"></script>
		

<script type="text/javascript">
var g_today = new Date(); var g_dd = g_today.getDate(); var g_mm = g_today.getMonth()+1; var g_yyyy = g_today.getFullYear();
if(g_dd<10) { g_dd = '0'+g_dd; } if(g_mm<10) { g_mm = '0'+g_mm; } g_today = g_yyyy + g_mm + g_dd;
document.write('<scr'+'ipt src="https://adsinteractive-794b.kxcdn.com/sport365_new.hu.js?v='+g_today+'" language="javascript"></scr'+'ipt>');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PKQ9FRK');</script>
<!-- End Google Tag Manager -->



<style>
   /* .adadad::before {
      display: block;
      margin-bottom:5px;
      font-size: 10px;
      color: #000000;
      content: 'HIRDETÉS';
    } */
  </style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8809360823023723",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">

   {lang: 'hu'}

</script>
<script type="text/javascript">
			var page_id = '3';
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A cookie-k segítenek minket a szolgáltatásnyújtásban. Szolgáltatásaink használatával jóváhagyja, hogy cookie-kat használjunk.","dismiss":"Rendben","learnMore":"További információ","link":"http://sport365.hu/s/adatvedelem","theme":"dark-top"};
</script>
<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
<script type="text/javascript" src="//tags.crwdcntrl.net/c/7304/cc_af.js"></script>

<style type="text/css">

body {
     /* background:#000000 url('/images/bg/bg_htg.jpg') no-repeat center top;
	 background-attachment: fixed;
	 background-size: 100% auto; */
     background-image:url('/images/bg/bg_standard.jpg') !important;
     background-repeat:repeat;
}
/* clickable background divs */
#left-side-outer {
	width:50%;
	float:left;
	margin-right:-495px;
	height: 1000px;
}
#left-side{
	margin-right:495px;
	height: 1000px;
    /* cursor:pointer; */
    text-align:right;
}
#center-column {
	width:990px;
	float:left;
	position:relative;
	z-index:10;
}
#right-side-outer {
	width:50%;
	float:right;
	margin-left:-496px;
	height: 1000px;
}
#right-side {
	margin-left:497px;
	height: 1000px;
    /* cursor:pointer; */
}
.bmaxi_970x250 {
          width:970px;
          height:250px;
	  background-attachment:fixed;
	   background-image:url('/images/bg/bg_htg.jpg');
	  background-size: auto auto;
	  background-repeat:no-repeat;
	  background-position:center top;
	  cursor:pointer;
}
.bmaxi_fullscreen {
          width:992px;
          height:1080px;
	  background-attachment:fixed;
	   background-image:url('/images/bg/bg_htg.jpg');
	  background-size: auto auto;
	  background-repeat:no-repeat;
	  background-position:center top;
	  cursor:pointer;
}

</style>

<!-- Hotjar Tracking Code for http://www.sport365.hu -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:150542,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

</head>
<body>

<div id="Sport365_nativ_page"><script type="text/javascript">activateBanner('Sport365_nativ_page');</script></div>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKQ9FRK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<style type="text/css">
#ads-top {
margin: 0 auto;
width:100%;
height:0px;
text-align:center;
position:fixed;
top:0;
z-index:9999;
background-color:#ffffff;
overflow:hidden;
}
#ads-frame {
position:relative;
margin-top:0px;
}
.ads-banner-show {
display:block;
}
.ads-banner-none {
display:none;
}
</style>



<!-- (C)2000-2014 Gemius SA - gemiusAudience / sport365.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15Xq8aeHmw.RbJTZBqqDF8cQDmaYultvbkW6gZj82C3.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="ads-top">
</div>
<div id="ads-frame">
<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=192635604096636";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="footer_line"></div>

<div id="left-side-outer">
<div id="left-side">

<div id="Sport365_cikk_skyscraper_left_1" style="margin-right:10px;max-width:170px;float:right;"><script type="text/javascript">activateBanner('Sport365_cikk_skyscraper_left_1');</script></div>

</div>
</div>
<div id="center-column">
	<div id="header" class="page_width">
	    <div style="position:absolute;top:78px;width:110px;height:80px;background-image:url('/images/ehm_2012.png');"></div>
		<div id="logo" class="header_logo"><a href="/" title="sport365.hu startoldal"><img src="/images/logo.png" alt="sport365.hu" /></a></div>
		<div class="header_banner">

<div id="Sport365_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Sport365_cikk_leaderboard_top_1');</script></div>

		</div>
		<div class="first_menu">
			<ul>
				<li><a href="/live?&s[filter]=live&s[filter]=live"><blink style="color:#ffd43c;"><em>ÉLŐ</em> KÖZVETÍTÉSEK</blink></a></li>
				<li><a href="/ezt-latod-eloben">EZT LÁTOD ÉLŐBEN</a></li>
				<li><a href="/tabella">TABELLA</a></li>
				<li><a href="/elo-eredmenyek,futball">EREDMÉNYEK</a></li>
				<li><a href="/cimke/vb2018" title="VB 2018"><span style="color:#ffd43c;">VB 2018</span></a></li>
			</ul>
			<div id="search" style="width:220px;height:30px;padding-top:13px;">
						<form action="http://www.google.hu" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-7180956676466140:4250100511" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="25" />
    <input type="submit" name="sa" value="Keres" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.hu/coop/cse/brand?form=cse-search-box&amp;lang=hu"></script>
			</div>
          <div class="clear"></div>
		</div>


<script type="text/javascript">
 	$(document).ready(function(){
 	 $("#menu>ul>li").hover(
            function(){
              $(".smenu .m_cc", this).css({'min-width': $(this).width()});
              $("#menu .smenu").hide();
              $(".smenu", this).show();
      						if($(this).attr("class") != 'li_hover'){
      							$("#menu>ul>li").removeClass('li_hover');
      							$(this).addClass('li_hover');
      						}
            }
          ,
            function(){
              $("#menu .smenu").hide();
        			$(this).removeClass('li_hover');
            }
          );
   });
      </script>


<div id="mymenu">
	<div id="menu">
    	<ul>
        	<li>
            <a  href="/" title="sport365.hu startoldal" id="menu_">SPORT365</a>
                        <table cellpadding="0" cellspacing="0" width="100%" class="smenu">
<tr>
  <td class="m_t" colspan="2"></td>
  <td class="m_r" rowspan="2"><div></div></td>
</tr>
<tr>
  <td class="m_l" rowspan="2"><div></div></td>
  <td class="m_cc">            <ul>
              <li><a href="/videok" title="Videók">Videók</a></li>
              <li><a href="/fotogaleriak" title="Fotók">Fotók</a></li>
              <li><a href="/tabella" title="Tabella">Tabella</a></li>
              <li><a href="/elo-eredmenyek,futball" title="Eredmények">Eredmények</a></li>
            </ul>
            </td>
</tr>
<tr>
  <td class="m_b" colspan="2"></td>
</tr>
</table>          </li>
					<li class="separator"></li>
          	                 		<li>
                    	<a  href="/magyar-foci" title="MAGYAR FOCI" id="menu_2">MAGYAR FOCI</a>
								                        	          <table cellpadding="0" cellspacing="0" width="100%" class="smenu">
<tr>
  <td class="m_t" colspan="2"></td>
  <td class="m_r" rowspan="2"><div></div></td>
</tr>
<tr>
  <td class="m_l" rowspan="2"><div></div></td>
  <td class="m_cc">    						<ul>
        																						<li><a href="/magyar-foci,labdarugo-nb-i" title="Labdarúgó NB I">Labdarúgó NB I</a></li>
								        																						<li><a href="/magyar-foci,labdarugo-nb-ii" title="Labdarúgó NB II">Labdarúgó NB II</a></li>
								        																						<li><a href="/magyar-foci,labdarugo-nb-iii" title="Labdarúgó NB III">Labdarúgó NB III</a></li>
								        																						<li><a href="/magyar-foci,magyar-kupa-es-ligakupa" title="Magyar Kupa és Ligakupa">Magyar Kupa és Ligakupa</a></li>
								        																						<li><a href="/magyar-foci,magyar-valogatott" title="Magyar válogatott">Magyar válogatott</a></li>
								        					        					</ul>
    	              </td>
</tr>
<tr>
  <td class="m_b" colspan="2"></td>
</tr>
</table>                      						</li>
						<li class="separator"></li>
								                 		<li>
                    	<a class="li_hover" href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" id="menu_3">NEMZETKÖZI FOCI</a>
								                        	          <table cellpadding="0" cellspacing="0" width="100%" class="smenu">
<tr>
  <td class="m_t" colspan="2"></td>
  <td class="m_r" rowspan="2"><div></div></td>
</tr>
<tr>
  <td class="m_l" rowspan="2"><div></div></td>
  <td class="m_cc">    						<ul>
        																						<li><a href="/nemzetkozi-foci,angol-foci" title="Angol foci">Angol foci</a></li>
								        																						<li><a href="/nemzetkozi-foci,olasz-foci" title="Olasz foci">Olasz foci</a></li>
								        																						<li><a href="/nemzetkozi-foci,spanyol-foci" title="Spanyol foci">Spanyol foci</a></li>
								        																						<li><a href="/nemzetkozi-foci,nemet-foci" title="Német foci">Német foci</a></li>
								        																						<li><a href="/nemzetkozi-foci,orosz-foci" title="Orosz foci">Orosz foci</a></li>
								        																						<li><a href="/nemzetkozi-foci,bajnokok-ligaja" title="Bajnokok Ligája">Bajnokok Ligája</a></li>
								        																						<li><a href="/nemzetkozi-foci,europa-liga" title="Európa Liga">Európa Liga</a></li>
								        																						<li><a href="/nemzetkozi-foci,nemzeti-valogatottak" title="Nemzeti válogatottak">Nemzeti válogatottak</a></li>
								        																						<li><a href="/nemzetkozi-foci,futball-hirek" title="Futball hírek">Futball hírek</a></li>
								        					        					</ul>
    	              </td>
</tr>
<tr>
  <td class="m_b" colspan="2"></td>
</tr>
</table>                      						</li>
						<li class="separator"></li>
								                 		<li>
                    	<a  href="/auto-motor" title="AUTÓ-MOTOR" id="menu_4">AUTÓ-MOTOR</a>
								                        	          <table cellpadding="0" cellspacing="0" width="100%" class="smenu">
<tr>
  <td class="m_t" colspan="2"></td>
  <td class="m_r" rowspan="2"><div></div></td>
</tr>
<tr>
  <td class="m_l" rowspan="2"><div></div></td>
  <td class="m_cc">    						<ul>
        																						<li><a href="/auto-motor,hirek" title="Friss hírek">Friss hírek</a></li>
								        																						<li><a href="/forma-1" title="Forma 1">Forma 1</a></li>
									        																						<li><a href="/auto-motor,moto-gp" title="Moto GP">Moto GP</a></li>
								        																						<li><a href="/auto-motor,rali" title="Rali">Rali</a></li>
								        																						<li><a href="/auto-motor,czollner-gyula-szakertoi-rovata" title="Czollner Gyula szakértő rovata">Czollner Gyula szakértő rovata</a></li>
								        					        					</ul>
    	              </td>
</tr>
<tr>
  <td class="m_b" colspan="2"></td>
</tr>
</table>                      						</li>
						<li class="separator"></li>
								                 		<li>
                    	<a  href="/kezilabda" title="KÉZILABDA" id="menu_6">KÉZILABDA</a>
								                        	          <table cellpadding="0" cellspacing="0" width="100%" class="smenu">
<tr>
  <td class="m_t" colspan="2"></td>
  <td class="m_r" rowspan="2"><div></div></td>
</tr>
<tr>
  <td class="m_l" rowspan="2"><div></div></td>
  <td class="m_cc">    						<ul>
        																						<li><a href="/kezilabda,ferfi-nb-i" title="Férfi NB I">Férfi NB I</a></li>
								        																						<li><a href="/kezilabda,noi-nb-i" title="Női NB I">Női NB I</a></li>
								        																						<li><a href="/kezilabda,europai-kezilabda" title="Európai kézilabda">Európai kézilabda</a></li>
								        																						<li><a href="/kezilabda,ferfi-valogatott" title="Férfi válogatott">Férfi válogatott</a></li>
								        																						<li><a href="/kezilabda,noi-valogatott" title="Női válogatott">Női válogatott</a></li>
								        					        					</ul>
    	              </td>
</tr>
<tr>
  <td class="m_b" colspan="2"></td>
</tr>
</table>                      						</li>
						<li class="separator"></li>
								                 		<li>
                    	<a  href="/kosarlabda" title="KOSÁRLABDA" id="menu_7">KOSÁRLABDA</a>
								                        	          <table cellpadding="0" cellspacing="0" width="100%" class="smenu">
<tr>
  <td class="m_t" colspan="2"></td>
  <td class="m_r" rowspan="2"><div></div></td>
</tr>
<tr>
  <td class="m_l" rowspan="2"><div></div></td>
  <td class="m_cc">    						<ul>
        																						<li><a href="/kosarlabda,ferfi-nb-i" title="Férfi NB I">Férfi NB I</a></li>
								        																						<li><a href="/kosarlabda,noi-nb-i" title="Női NB I">Női NB I</a></li>
								        																						<li><a href="/kosarlabda,magyarok-europaban" title="Magyarok Európában">Magyarok Európában</a></li>
								        																						<li><a href="/kosarlabda,ferfi-valogatott" title="Férfi válogatott">Férfi válogatott</a></li>
								        																						<li><a href="/kosarlabda,noi-valogatott" title="Női válogatott">Női válogatott</a></li>
								        																						<li><a href="/kosarlabda,hirek" title="Friss hírek">Friss hírek</a></li>
								        					        					</ul>
    	              </td>
</tr>
<tr>
  <td class="m_b" colspan="2"></td>
</tr>
</table>                      						</li>
						<li class="separator"></li>
								                 		<li>
                    	<a  href="/vizilabda" title="VÍZILABDA" id="menu_184">VÍZILABDA</a>
								                        	          <table cellpadding="0" cellspacing="0" width="100%" class="smenu">
<tr>
  <td class="m_t" colspan="2"></td>
  <td class="m_r" rowspan="2"><div></div></td>
</tr>
<tr>
  <td class="m_l" rowspan="2"><div></div></td>
  <td class="m_cc">    						<ul>
        																						<li><a href="/vizilabda,hirek" title="Friss hírek">Friss hírek</a></li>
								        					        					</ul>
    	              </td>
</tr>
<tr>
  <td class="m_b" colspan="2"></td>
</tr>
</table>                      						</li>
						<li class="separator"></li>
								          				          				          				          				          				          				          				          				          				          				          				          				          				          				          				          				          				          				          						<li>
            <a href="#">EGYÉB</a>
                        <table cellpadding="0" cellspacing="0" width="100%" class="smenu">
<tr>
  <td class="m_t" colspan="2"></td>
  <td class="m_r" rowspan="2"><div></div></td>
</tr>
<tr>
  <td class="m_l" rowspan="2"><div></div></td>
  <td class="m_cc">            <ul class="altele">
  				  					  				  					  				  					  				  					  				  					  				  					  				  					    					<li><a href="/jegkorong" title="JÉGKORONG" id="menu_185">JÉGKORONG</a></li>
  					  				  					    					<li><a href="/roplabda" title="RÖPLABDA" id="menu_186">RÖPLABDA</a></li>
  					  				  					    					<li><a href="/amerikai-sportok" title="AMERIKAI SPORTOK" id="menu_256">AMERIKAI SPORTOK</a></li>
  					  				  					    					<li><a href="/tenisz" title="TENISZ" id="menu_5">TENISZ</a></li>
  					  				  					    					<li><a href="/kuzdo-sportok" title="KÜZDŐSPORTOK" id="menu_115">KÜZDŐSPORTOK</a></li>
  					  				  					    					<li><a href="/extrem-sport" title="EXTRÉM SPORT" id="menu_247">EXTRÉM SPORT</a></li>
  					  				  					    					<li><a href="/egyeni-sportok" title="EGYÉB SPORTOK" id="menu_183">EGYÉB SPORTOK</a></li>
  					  				  					    					<li><a href="/videok" title="VIDEÓK" id="menu_216">VIDEÓK</a></li>
  					  				  					    					<li><a href="/videohirado" title="VIDEÓHÍRADÓ" id="menu_221">VIDEÓHÍRADÓ</a></li>
  					  				  					    					<li><a href="/ezt-latod-eloben" title="EZT LÁTOD ÉLŐBEN" id="menu_228">EZT LÁTOD ÉLŐBEN</a></li>
  					  				  					    					<li><a href="/a-nap-hirei" title="A NAP HÍREI" id="menu_220">A NAP HÍREI</a></li>
  					  				  					    					<li><a href="/csajok" title="CSAJOK" id="menu_215">CSAJOK</a></li>
  					  				  					    					<li><a href="/legioskorkep" title="LÉGIÓSKÖRKÉP" id="menu_227">LÉGIÓSKÖRKÉP</a></li>
  					  				  					  				  					  				  					    					<li><a href="/uszas" title="ÚSZÁS" id="menu_251">ÚSZÁS</a></li>
  					  				  					    					<li><a href="/vizes-vb-2017" title="VIZES VB 2017" id="menu_253">VIZES VB 2017</a></li>
  					  				  					  				  					  							</ul>
            </td>
</tr>
<tr>
  <td class="m_b" colspan="2"></td>
</tr>
</table>            </li>
		</ul>
	</div>

	<div id="menu2">
	    							<ul class="submenu">
				  <li><b>NEMZETKÖZI FOCI:</b></li>
																		                            								<li><a href="/nemzetkozi-foci,angol-foci" title="Angol foci" >Angol foci</a></li>
              																																				<li class="delimiter">|</li>
							                            								<li><a href="/nemzetkozi-foci,olasz-foci" title="Olasz foci" >Olasz foci</a></li>
              																																				<li class="delimiter">|</li>
							                            								<li><a href="/nemzetkozi-foci,spanyol-foci" title="Spanyol foci" >Spanyol foci</a></li>
              																																				<li class="delimiter">|</li>
							                            								<li><a href="/nemzetkozi-foci,nemet-foci" title="Német foci" >Német foci</a></li>
              																																				<li class="delimiter">|</li>
							                            								<li><a href="/nemzetkozi-foci,orosz-foci" title="Orosz foci" >Orosz foci</a></li>
              																																				<li class="delimiter">|</li>
							                            								<li><a href="/nemzetkozi-foci,bajnokok-ligaja" title="Bajnokok Ligája" >Bajnokok Ligája</a></li>
              																																				<li class="delimiter">|</li>
							                            								<li><a href="/nemzetkozi-foci,europa-liga" title="Európa Liga" >Európa Liga</a></li>
              																																				<li class="delimiter">|</li>
							                            								<li><a href="/nemzetkozi-foci,nemzeti-valogatottak" title="Nemzeti válogatottak" >Nemzeti válogatottak</a></li>
              																																				<li class="delimiter">|</li>
							                            								<li><a href="/nemzetkozi-foci,futball-hirek" title="Futball hírek" class="li_hover">Futball hírek</a></li>
              																				</ul>

      			</div>

		
		</div><!--END mymenu-->
	</div>

	<div id="content_width">
		<div id="main">
<!--
  			<div id="teams_bar">
					<a href="/csapatok/24/bodajk-futball-club-siofok" class="t01" title="BFC Siófok"></a>
					<a href="/csapatok/25/debreceni-vasutas-sport-club-teva" class="t02" title="DVSC"></a>
					<a href="/csapatok/26/gyori-egyetertes-torna-osztaly-futball-club" class="t03" title="Győri ETO FC"></a>
					<a href="/csapatok/27/ujpest-futball-club" class="t04" title="Újpest FC"></a>
					<a href="/csapatok/28/ferencvarosi-torna-club" class="t05" title="Ferencvárosi TC"></a>
					<a href="/csapatok/29/budapest-honved-futball-club" class="t06" title="Budapest Honvéd FC"></a>
					<a href="/csapatok/46/diosgyori-vtk" class="t07" title="Diósgyőri VTK"></a>
					<a href="/csapatok/31/lombard-papa-termal-futball-club" class="t08" title="Lombard Pápa FC"></a>
					<a href="/csapatok/38/magyar-testgyakorlok-kore-budapest-football-club" class="t09" title="MTK Budapest FC"></a>
					<a href="/csapatok/33/kecskemeti-torna-egylet-ereco" class="t10" title="KTE Ereco"></a>
					<a href="/csapatok/34/szombathelyi-haladas-futball-club" class="t11" title="Haladás FC"></a>
					<a href="/csapatok/231/egri-fc" class="t12" title="Egri FC"></a>
					<a href="/csapatok/36/kaposvari-rakoczi-futball-club" class="t13" title="Kaposvár"></a>
					<a href="/csapatok/37/paksi-futball-club" class="t14" title="Paksi FC"></a>
					<a href="/csapatok/64/pecsi-mfc" class="t15" title="Pécsi MFC"></a>
					<a href="/csapatok/39/videoton-football-club" class="t16" title="Videoton FC"></a>
					<a href="/csapatok/172/manchester-united" class="t17" title="Manchester United"></a>
					<a href="/csapatok/173/arsenal-football-club" class="t18" title="Arsenal FC"></a>
					<a href="/csapatok/174/liverpool-football-club" class="t19" title="Liverpool FC"></a>
					<a href="/csapatok/175/chelsea-football-club" class="t20" title="Chelsea FC"></a>
					<a href="/csapatok/176/manchester-city-football-club" class="t21" title="Manchester City"></a>
					<a href="/csapatok/177/associazione-calcio-milan" class="t22" title="AC Milan"></a>
					<a href="/csapatok/178/football-club-internazionale-milano" class="t23" title="Internationale Milano"></a>
					<a href="/csapatok/179/associazione-sportiva-roma" class="t24" title="AS Roma"></a>
					<a href="/csapatok/180/juventus-football-club" class="t25" title="Juventus FC"></a>
					<a href="/csapatok/181/real-madrid-club-de-futbol" class="t26" title="Real Madrid"></a>
					<a href="/csapatok/185/futbol-club-barcelona" class="t27" title="FC Barcelona"></a>
					<a href="/csapatok/201/club-atletico-de-madrid-sad-" class="t28" title="Atlético de Madrid"></a>
					<a href="/csapatok/202/fc-bayern-munchen-ag" class="t29" title="Bayern München"></a>
					<a href="/csapatok/204/bayer-leverkusen" class="t30" title="Bayer Leverkusen"></a>
					<a href="/csapatok/184/fc-schalke-04" class="t31" title="FC Schalke 04"></a>
					<a href="/csapatok/205/psv-eindhoven" class="t32" title="PSV Eindhoven"></a>
					<a href="/csapatok/208/fc-fulham" class="t33" title="FC Fulham"></a>
  			</div>
-->
<div class="clear"></div>

<!-- leaderborad zone -->
<div style="margin-bottom:10px; text-align:center;margin-top:10px;">

<div id="Sport365_cikk_superleaderboard_top_1"><script type="text/javascript">activateBanner('Sport365_cikk_superleaderboard_top_1');</script></div>

</div>

			<div id="content">
				<div id="left">
					

	
	<div style="padding-top:2px;padding-bottom:5px;">
		<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="blue">NEMZETKÖZI FOCI</a>
		&raquo; <a href="/nemzetkozi-foci,futball-hirek" title="Futball hírek" class="blue">Futball hírek</a>	</div>
	
		
	<div style="padding:3px 0px 20px 0px;">
  	<h1><a href="/nemzetkozi-foci,futball-hirek,ismert-nev-a-marseille-kispadjan,112520">Ismert név a Marseille kispadján</a></h1>
	</div>

	<div class="clear"></div>
	<div style="background-image:url('/images/bg_news_blue.jpg');height:30px;">
	  <div class="to_left" style="padding:8px 8px 0px 8px; color:#8BA5A5;">
	  Szerkesztő: Menyhart Gábor | MTI</div>
	  <div class="to_right" style="padding:8px 8px 0px 0px; color:#8BA5A5;">2019. 05. 28. 17:23</div>
	<div class="clear"></div>
	</div>

	<p id="news_teaser" style="color:#000000; font-weight:bold; font-size:14px; padding-top:2px;">
		A portugál Andre Villas-Boas lett a francia Olympique Marseille labdarúgócsapatának vezetőedzője.
	</p>
	
	
<div id="Sport365_cikk_normal_content_1" style="margin-bottom:15px;"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_1');</script></div>
    

	<div>
    	

    <div id="news_content" style="color:#000000" class="inarticlevideo">
  		<div>A klub keddi bejelent&eacute;se szerint a 41 &eacute;ves tr&eacute;nerrel k&eacute;t &eacute;vre sz&oacute;l&oacute; meg&aacute;llapod&aacute;st k&ouml;t&ouml;ttek, &eacute;s j&uacute;lius elsej&eacute;n &aacute;ll munk&aacute;ba.</div>
<div>Villas-Boas az FC Port&oacute;n&aacute;l alapozta meg h&iacute;rnev&eacute;t, amellyel 2011-ben megnyerte az Eur&oacute;pa-lig&aacute;t.&nbsp;</div>
<div>Azt k&ouml;vetően ir&aacute;ny&iacute;totta a Chelsea, a Tottenham Hotspur &eacute;s a Zenit csapat&aacute;t, legut&oacute;bb pedig a k&iacute;nai Sanghaj SIPG edzője volt, amelytől 2017 ősz&eacute;n t&aacute;vozott.</div>
<div>&nbsp;</div>
<div><img src="/files/upload/Andre Villas-Boas 2(1).jpg" width="660" height="440" alt="" /></div>
<div><span style="color: rgb(0, 0, 128);"><strong>Andr&eacute; Villas-Boas legut&oacute;bb a Shanghai SIPG vezetőedzője volt. Ősztől Marseille lesz a sz&eacute;khelye.</strong></span></div>
<div>Fot&oacute;: Yifan Ding/Getty Images</div>
<div>&nbsp;</div>
<div>Jos&eacute; Mourinho egykori seg&iacute;tője - a Chelsea-n&eacute;l, majd az Internazional&eacute;n&aacute;l - a francia g&aacute;rda első portug&aacute;l edzője lesz.</div>
<div>Villas-Boas a Marseille kispadj&aacute;n Rudi Garcia hely&eacute;t foglalja el, aki annak ellen&eacute;re t&aacute;vozott az id&eacute;ny v&eacute;g&eacute;n, hogy tavaly okt&oacute;berben 2021 nyar&aacute;ig sz&oacute;l&oacute; szerződ&eacute;st k&ouml;t&ouml;tt.&nbsp;</div>
<div>A francia egy&uuml;ttes az &ouml;t&ouml;dik helyen z&aacute;rta a bajnoks&aacute;got, 13 veres&eacute;get szenvedett &eacute;s 52 g&oacute;lt kapott, ami eset&eacute;ben az elm&uacute;lt 30 &eacute;v legrosszabb mutat&oacute;ja.&nbsp;</div>
<div>A dobog&oacute;s csapatokkal (Paris Saint-Germain, Lille, Lyon) szemben r&aacute;ad&aacute;sul mind a hat m&eacute;rkőz&eacute;s&eacute;t elvesz&iacute;tette.&nbsp;</div>
<div>&nbsp;</div>
<div><img src="/files/upload/Rudi Garcia 2019.jpg" width="660" height="440" alt="" /></div>
<div><span style="color: rgb(0, 0, 128);"><strong>Rudi Garcia eredetileg 2021-ig maradt volna a kik&ouml;tőv&aacute;rosiakn&aacute;l, &aacute;m a nemr&eacute;g v&eacute;get &eacute;rt szezonban beadta lemond&aacute;s&aacute;t.</strong></span></div>
<div>Fot&oacute;: Baptiste Fernandez/Icon Sport via Getty Images</div>
<div>&nbsp;</div>
<div>Az Eur&oacute;pa-liga előző id&eacute;ny&eacute;ben d&ouml;ntős egy&uuml;ttes a 2018/19-es El-szezonban a csoportk&ouml;r hat m&eacute;rkőz&eacute;s&eacute;n csak egy pontot szerzett.&nbsp;</div>
<div>A Marseille a k&ouml;vetkező id&eacute;nyben biztosan nem szerepelhet a nemzetk&ouml;zi kup&aacute;ban.</div>
<div>&nbsp;</div>
<p>&nbsp;</p>
    </div>
	
			<div id="ngallery">
			
			<script type="text/javascript">
				$(document).ready(function() {
					$("a.view").fancybox({
//						'titleShow'		: inside
					});
				});
			</script>
			

      		</div>
		
		</div>

	
	<div class="clear"></div>



     <div style="float:left;padding-left:10px;padding-top:10px;">

<div id="Sport365_cikk_rectangle_content_1"><script type="text/javascript">activateBanner('Sport365_cikk_rectangle_content_1');</script></div>

	</div>
	<div style="float:right;padding-right:10px;padding-top:10px;">

<div id="Sport365_cikk_rectangle_content_2"><script type="text/javascript">activateBanner('Sport365_cikk_rectangle_content_2');</script></div>

	</div>
	<div class="clear"></div>


<div id="ntags" style="padding:10px 8px 0px 0px;">
			<strong>Cimkék:</strong>			<a href="/cimke/andré-villas-boas">andré-villas-boas</a>
				, 											<a href="/cimke/olympique-marseille">olympique-marseille</a>
				, 											<a href="/cimke/ligue-1">ligue-1</a>
										</div>
	
<div class="clear"></div>	

<div style="background-image:url('/images/bg_news_blue_big.jpg');height:38px; margin-top:10px;">
<div style="float:left; padding:9px 5px 0px 8px;">
<fb:like href="http://sport365.hu/nemzetkozi-foci,futball-hirek,ismert-nev-a-marseille-kispadjan,112520" send="false" layout="button_count" width="460" show_faces="false" font="arial"></fb:like>
</div>
<div style="float:left; padding:9px 5px 0px 15px;"><g:plusone size="medium"></g:plusone></div>
<div class="more_cat">
   <a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="more_cat_link">
   		A rovat összes hírei &raquo;
			</a>
</div>
<div class="clear"></div>
</div>
	
	
	<div id="ncomments">

<br />


	<h2 class="delimiter"><span>A rovat legfrissebb hírei</span></h2>
	<div id="nrelevant" class="news-box" style="padding:10px;margin-bottom:18px;">
				<div class="to_left" style="width:48%;padding-bottom:6px;">
		<a href="nemzetkozi-foci,europa-liga,elozetes-az-europa-liga-dontojehez,112503" title="Előzetes az Európa Liga-döntőjéhez">
		<img src="./files/news/7/7/112503_thumb.jpg" alt="Előzetes az Európa Liga-döntőjéhez" title="Előzetes az Európa Liga-döntőjéhez" class="to_left" />
		</a>
        <a href="nemzetkozi-foci,europa-liga,elozetes-az-europa-liga-dontojehez,112503" title="Előzetes az Európa Liga-döntőjéhez" class="inv">Előzetes az Európa Liga-döntőjéhez</a>
		<br /><span class="timeago small gray" title="2019-05-28 17:32:00"></span>
	  </div>
				<div class="to_right" style="width:48%;padding-bottom:6px;">
		<a href="nemzetkozi-foci,futball-hirek,xavi-hernandez-lett-az-al-sadd-vezetoedzoje,112517" title="Xavi Hernandez lett az Al Sadd vezetőedzője">
		<img src="./files/news/5/8/112517_thumb.jpg" alt="Xavi Hernandez lett az Al Sadd vezetőedzője" title="Xavi Hernandez lett az Al Sadd vezetőedzője" class="to_left" />
		</a>
        <a href="nemzetkozi-foci,futball-hirek,xavi-hernandez-lett-az-al-sadd-vezetoedzoje,112517" title="Xavi Hernandez lett az Al Sadd vezetőedzője" class="inv">Xavi Hernandez lett az Al Sadd vezetőedzője</a>
		<br /><span class="timeago small gray" title="2019-05-28 16:23:06"></span>
	  </div>
				<div class="to_left" style="width:48%;padding-bottom:6px;">
		<a href="nemzetkozi-foci,futball-hirek,madrid-szombatra-rendorallama-valik-a-bl-miatt,112513" title="Madrid szombatra rendőrállamá válik a BL miatt">
		<img src="./files/news/1/8/112513_thumb.jpg" alt="Madrid szombatra rendőrállamá válik a BL miatt" title="Madrid szombatra rendőrállamá válik a BL miatt" class="to_left" />
		</a>
        <a href="nemzetkozi-foci,futball-hirek,madrid-szombatra-rendorallama-valik-a-bl-miatt,112513" title="Madrid szombatra rendőrállamá válik a BL miatt" class="inv">Madrid szombatra rendőrállamá válik a BL miatt</a>
		<br /><span class="timeago small gray" title="2019-05-28 16:22:52"></span>
	  </div>
				<div class="to_right" style="width:48%;padding-bottom:6px;">
		<a href="nemzetkozi-foci,angol-foci,egy-huron-pendulnek,112512" title="Egy húron pendülnek">
		<img src="./files/news/0/8/112512_thumb.jpg" alt="Egy húron pendülnek" title="Egy húron pendülnek" class="to_left" />
		</a>
        <a href="nemzetkozi-foci,angol-foci,egy-huron-pendulnek,112512" title="Egy húron pendülnek" class="inv">Egy húron pendülnek</a>
		<br /><span class="timeago small gray" title="2019-05-28 16:02:20"></span>
	  </div>
				<div class="to_left" style="width:48%;padding-bottom:6px;">
		<a href="nemzetkozi-foci,nemet-foci,tortenete-soran-eloszor-jutott-be-a-fovarosi-csapat-az-elso-osztalyba,112508" title="Története során először jutott be a fővárosi csapat az első osztályba">
		<img src="./files/news/12/7/112508_thumb.jpg" alt="Története során először jutott be a fővárosi csapat az első osztályba" title="Története során először jutott be a fővárosi csapat az első osztályba" class="to_left" />
		</a>
        <a href="nemzetkozi-foci,nemet-foci,tortenete-soran-eloszor-jutott-be-a-fovarosi-csapat-az-elso-osztalyba,112508" title="Története során először jutott be a fővárosi csapat az első osztályba" class="inv">Története során először jutott be a fővárosi csapat az első osztályba</a>
		<br /><span class="timeago small gray" title="2019-05-28 14:18:45"></span>
	  </div>
				<div class="to_right" style="width:48%;padding-bottom:6px;">
		<a href="nemzetkozi-foci,spanyol-foci,bunda-a-primera-divisionban-ex-realosok-is-erintettek,112507" title="Bunda a Primera Divisiónban. Ex-realosok is érintettek">
		<img src="./files/news/11/7/112507_thumb.jpg" alt="Bunda a Primera Divisiónban. Ex-realosok is érintettek" title="Bunda a Primera Divisiónban. Ex-realosok is érintettek" class="to_left" />
		</a>
        <a href="nemzetkozi-foci,spanyol-foci,bunda-a-primera-divisionban-ex-realosok-is-erintettek,112507" title="Bunda a Primera Divisiónban. Ex-realosok is érintettek" class="inv">Bunda a Primera Divisiónban. Ex-realosok is érintettek</a>
		<br /><span class="timeago small gray" title="2019-05-28 13:30:56"></span>
	  </div>
			<div class="clear"></div>
	</div>
	<div class="clear"></div>


<h2 class="delimiter"><span>Szólj hozzá - számít a véleményed!</span></h2>
<div id="fb_comments" style="background:none repeat scroll 0 0 #f4f4f4; padding-top:5px; padding-bottom:10px; margin-bottom:15px; border-top:1px solid #b8bdc0;">
  <fb:comments href="http://sport365.hu/nemzetkozi-foci,futball-hirek,ismert-nev-a-marseille-kispadjan,112520" num_posts="10" width="652"></fb:comments>
</div>
	</div>
	<div class="clear"></div>


<script type="text/javascript">
$(document).ready(function(){
    $("#news_video_box").jCarouselLite({
        btnNext: ".video_btn_next",
        btnPrev: ".video_btn_prev",
		scroll: 5,
		speed: 600,
		visible: 5
    });
	$(".video_btn_prev").css("visibility","visible");
	$(".video_btn_next").css("visibility","visible");
});
function theRotator() {
	$('#rotator ul li').css({opacity: 0.0});
	$('#rotator ul li:first').css({opacity: 1.0});
	setInterval('rotate()',3000);
}
function rotate() {	
	var current = ($('#rotator ul li.show') ? $('#rotator ul li.show') : $('#rotator ul li:first'));
    if ( current.length == 0 ) current = $('#rotator ul li:first');
	var next = ((current.next().length) ? ((current.next().hasClass('show')) ? $('#rotator ul li:first') :current.next()) : $('#rotator ul li:first'));
	
	next.css({opacity: 0.0})
	.addClass('show')
	.animate({opacity: 1.0}, 1000);
	
	current.animate({opacity: 0.0}, 1000)
	.removeClass('show');
};
$(document).ready(function() {		
	theRotator();
	$('#rotator').fadeIn(1000);
    $('#rotator ul li').fadeIn(1000);
});
</script>

<div style="padding:5px;"></div>
<div id="news_video_box_top1"><div id="news_video_box_title"><a href="/videok" title="VIDEÓK">VIDEÓK</a></div></div>
<div id="rotator"><ul>
  <li class="show">
<div style="background:url('/files/news/6/5/95318_video_big.jpg');background-repeat:no-repeat;position:relative;"><a href="videok,videok,a-hosszabbitasban-lott-golt-a-palyara-futo-felmeztelen-szurkolo,95318" title="A hosszabbításban lőtt gólt a pályára futó félmeztelen szurkoló"><img src="images/video_box/play_big_650.png" width="650" height="350" border="0" alt="" /></a>
    <div class="video_caption"><a href="videok,videok,a-hosszabbitasban-lott-golt-a-palyara-futo-felmeztelen-szurkolo,95318" title="A hosszabbításban lőtt gólt a pályára futó félmeztelen szurkoló">A hosszabbításban lőtt gólt a pályára futó félmeztelen szurkoló</a></div>
</div>
</li>
<li>
<div style="background:url('/files/news/10/0/94986_video_big.jpg');background-repeat:no-repeat;position:relative;"><a href="videok,videok,elete-goljat-lotte-a-leeds-jatekosa,94986" title="Élete gólját lőtte a Leeds játékosa"><img src="images/video_box/play_big_650.png" width="650" height="350" border="0" alt="" /></a>
    <div class="video_caption"><a href="videok,videok,elete-goljat-lotte-a-leeds-jatekosa,94986" title="Élete gólját lőtte a Leeds játékosa">Élete gólját lőtte a Leeds játékosa</a></div>
</div>
</li>
<li>
<div style="background:url('/files/news/11/13/94939_video_big.jpg');background-repeat:no-repeat;position:relative;"><a href="videok,videok,video-elkepeszto-a-gyurut-sem-talalta-el-buntetobol,94939" title="Videó: elképesztő, a gyűrűt sem találta el büntetőből!"><img src="images/video_box/play_big_650.png" width="650" height="350" border="0" alt="" /></a>
    <div class="video_caption"><a href="videok,videok,video-elkepeszto-a-gyurut-sem-talalta-el-buntetobol,94939" title="Videó: elképesztő, a gyűrűt sem találta el büntetőből!">Videó: elképesztő, a gyűrűt sem találta el büntetőből!</a></div>
</div>
</li>
</ul>
</div>
<div class="clear"></div>
<div id="news_video_box_top3"></div>
<div id="video_banner">
<!-- Sport365_468/640x60/360_cikk_normal_content_2 -->
<div id='div-gpt-ad-1366114494755-17'>
<script type='text/javascript'>
activateAd('div-gpt-ad-1366114494755-17');
</script>
</div>
</div>
<div id="news_video_box">
<ul><li><div style="background-image: url('/files/news/6/5/95318_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,a-hosszabbitasban-lott-golt-a-palyara-futo-felmeztelen-szurkolo,95318" title="A hosszabbításban lőtt gólt a pályára futó félmeztelen szurkoló"><img src="/images/video_box/play_mini_2.png" title="A hosszabbításban lőtt gólt a pályára futó félmeztelen szurkoló" title="A hosszabbításban lőtt gólt a pályára futó félmeztelen szurkoló" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/10/0/94986_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,elete-goljat-lotte-a-leeds-jatekosa,94986" title="Élete gólját lőtte a Leeds játékosa"><img src="/images/video_box/play_mini_2.png" title="Élete gólját lőtte a Leeds játékosa" title="Élete gólját lőtte a Leeds játékosa" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/11/13/94939_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,video-elkepeszto-a-gyurut-sem-talalta-el-buntetobol,94939" title="Videó: elképesztő, a gyűrűt sem találta el büntetőből!"><img src="/images/video_box/play_mini_2.png" title="Videó: elképesztő, a gyűrűt sem találta el büntetőből!" title="Videó: elképesztő, a gyűrűt sem találta el büntetőből!" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/6/10/94886_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,vajon-mit-tolt-rod-stewart-a-kupasorsolas-elottt,94886" title="Vajon mit tolt Rod Stewart a kupasorsolás előtt?"><img src="/images/video_box/play_mini_2.png" title="Vajon mit tolt Rod Stewart a kupasorsolás előtt?" title="Vajon mit tolt Rod Stewart a kupasorsolás előtt?" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/7/2/94503_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,elso-goljat-az-angolbol-elefantcsontpartiva-lett-jatekos,94503" title="Első gólját szerezte az angolból elefántcsontpartivá lett játékos"><img src="/images/video_box/play_mini_2.png" title="Első gólját szerezte az angolból elefántcsontpartivá lett játékos" title="Első gólját szerezte az angolból elefántcsontpartivá lett játékos" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/15/12/94415_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,lanyok-bunyoztak-a-noi-egyetemi-bajnoksagban--video,94415" title="Lányok bunyóztak a női egyetemi bajnokságban – videó"><img src="/images/video_box/play_mini_2.png" title="Lányok bunyóztak a női egyetemi bajnokságban – videó" title="Lányok bunyóztak a női egyetemi bajnokságban – videó" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/13/12/94413_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,perisic-duplajaval-forditott-az-inter,94413" title="Perisic duplájával fordított az Inter"><img src="/images/video_box/play_mini_2.png" title="Perisic duplájával fordított az Inter" title="Perisic duplájával fordított az Inter" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/12/5/94300_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,bemutatjuk-europa-legszebb-szurkololanyait-video,94300" title="Bemutatjuk Európa legszebb szurkolólányait - videó"><img src="/images/video_box/play_mini_2.png" title="Bemutatjuk Európa legszebb szurkolólányait - videó" title="Bemutatjuk Európa legszebb szurkolólányait - videó" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/5/4/94277_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,igy-hangzik-giroud-csodagolja-21-kulonbozo-kommentator-talalasaban,94277" title="Így hangzik Giroud csodagólja 21 különböző kommentátor tálalásában"><img src="/images/video_box/play_mini_2.png" title="Így hangzik Giroud csodagólja 21 különböző kommentátor tálalásában" title="Így hangzik Giroud csodagólja 21 különböző kommentátor tálalásában" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/7/3/94263_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,pogba-egy-mozdulattal-kuldott-el-gyufaert-ket-vedot,94263" title="Pogba egy mozdulattal küldött el gyufáért két védőt"><img src="/images/video_box/play_mini_2.png" title="Pogba egy mozdulattal küldött el gyufáért két védőt" title="Pogba egy mozdulattal küldött el gyufáért két védőt" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/3/1/94227_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,oriasi-ki-ez-a-ficko-aki-hallgatja-az-idokeresunkett-video,94227" title="Óriási! Ki ez a fickó, aki hallgatja az időkérésünket? - videó!"><img src="/images/video_box/play_mini_2.png" title="Óriási! Ki ez a fickó, aki hallgatja az időkérésünket? - videó!" title="Óriási! Ki ez a fickó, aki hallgatja az időkérésünket? - videó!" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/14/0/94222_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,van-amikor-egy-ilyen-kiszallo-is-keves-video,94222" title="Van, amikor egy ilyen kiszálló is kevés - videó!"><img src="/images/video_box/play_mini_2.png" title="Van, amikor egy ilyen kiszálló is kevés - videó!" title="Van, amikor egy ilyen kiszálló is kevés - videó!" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/4/14/94180_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,ilyen-volt-2016-magyar-szempontbol-video,94180" title="Ilyen volt 2016 magyar szempontból - videó!"><img src="/images/video_box/play_mini_2.png" title="Ilyen volt 2016 magyar szempontból - videó!" title="Ilyen volt 2016 magyar szempontból - videó!" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/3/8/94083_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,mokas-karacsonyi-dalt-enekeltek-az-nba-sztarjai,94083" title="Mókás karácsonyi dalt énekeltek az NBA sztárjai"><img src="/images/video_box/play_mini_2.png" title="Mókás karácsonyi dalt énekeltek az NBA sztárjai" title="Mókás karácsonyi dalt énekeltek az NBA sztárjai" width="120" height="80" /></a></div></li>
<li><div style="background-image: url('/files/news/6/4/94022_thumb.jpg');background-repeat:no-repeat;"><a href="videok,videok,igy-dartsozik-frank-lampard,94022" title="Így dartsozik Frank Lampard"><img src="/images/video_box/play_mini_2.png" title="Így dartsozik Frank Lampard" title="Így dartsozik Frank Lampard" width="120" height="80" /></a></div></li>
</ul>
<div class="video_btn_prev"></div><div class="video_btn_next"></div>
</div>
<div class="clear"></div><div style="padding:10px;"></div>

<style>

#news_bottom {
line-height:25px;
}
#news_bottom a.darkblue, #news_bottom a.darkblue:link, #news_bottom a.darkblue:visited, #news_bottom a.darkblue:active {
color:#314354;
font-weight:bold;
text-decoration:none;
}
#news_bottom a.darkblue:hover {
text-decoration:underline;
}
#news_bottom ul.newstabs {
margin:0;
padding:0;
}
#news_bottom ul.newstabs li {
display:block;
width:62px;
height:62px;
float:left;
margin:15px 5px 5px 5px;
background-image:url('images/news-bg-icon-s.jpg');
}
#news_bottom ul.newstabs li a {
display:block;
width:62px;
height:62px;
float:left;
font-size:22px;
color:#ffffff;
text-decoration:none;
cursor:pointer;
font-weight:bold;
text-align:center;
}
#news_bottom .selected {
background-image:url('images/news-bg-icon-a.jpg');
}
#news_bottom .newstab-content {
clear:both;
}
.date_little {
font-size:13px;
padding-top:5px;
}

</style>

<script type="text/javascript">
$(document).ready(function() {
 
	$('.newstabs a').click(function(){
		switch_tabs($(this));
	});
	switch_tabs($('.defaulttab'));
 
});
 
function switch_tabs(obj)
{
	$('.newstab-content').hide();
	$('.newstabs a').removeClass("selected");
	var id = obj.attr("rel");
 
	$('#'+id).show();
	obj.addClass("selected");
}
</script>

<h2 class="delimiter"><span>Legfrissebb híreink</span></h2>
<div id="news_bottom" class="news-box" style="padding:10px;">
<div class="newstab-content" id="newstabs1"><span style="color:#7a7a7a;font-weight:bold;">18:30</span> - 
<a href="/tenisz,hirek,babos-timea-szettelonyrol-bukott-hatalmasat,112524" title="Babos Tímea szettelőnyről bukott hatalmasat" class="darkblue">Babos Tímea szettelőnyről bukott hatalmasat</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:39</span> - 
<a href="/egyeni-sportok,hirek,berki-tokiora-koncentral-de-a-szakmai-jovoje-mar-eldolt,112522" title="Berki Tokióra koncentrál, de a szakmai jövője már eldőlt" class="darkblue">Berki Tokióra koncentrál, de a szakmai jövője már eldőlt</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:32</span> - 
<a href="/nemzetkozi-foci,europa-liga,elozetes-az-europa-liga-dontojehez,112503" title="Előzetes az Európa Liga-döntőjéhez" class="darkblue">Előzetes az Európa Liga-döntőjéhez</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:23</span> - 
<a href="/nemzetkozi-foci,futball-hirek,ismert-nev-a-marseille-kispadjan,112520" title="Ismert név a Marseille kispadján" class="darkblue">Ismert név a Marseille kispadján</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:23</span> - 
<a href="/nemzetkozi-foci,futball-hirek,xavi-hernandez-lett-az-al-sadd-vezetoedzoje,112517" title="Xavi Hernandez lett az Al Sadd vezetőedzője" class="darkblue">Xavi Hernandez lett az Al Sadd vezetőedzője</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:22</span> - 
<a href="/nemzetkozi-foci,futball-hirek,madrid-szombatra-rendorallama-valik-a-bl-miatt,112513" title="Madrid szombatra rendőrállamá válik a BL miatt" class="darkblue">Madrid szombatra rendőrállamá válik a BL miatt</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:02</span> - 
<a href="/nemzetkozi-foci,angol-foci,egy-huron-pendulnek,112512" title="Egy húron pendülnek" class="darkblue">Egy húron pendülnek</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:08</span> - 
<a href="/kezilabda,europai-kezilabda,veszprem-vagy-kielcet-szavazz,112511" title="Veszprém vagy Kielce?! - SZAVAZZ!" class="darkblue">Veszprém vagy Kielce?! - SZAVAZZ!</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:40</span> - 
<a href="/magyar-foci,magyar-valogatott,nem-eleg-hogy-kikaptunk-meg-meg-is-buntettek,112509" title="Nem elég, hogy kikaptunk, még meg is büntettek!" class="darkblue">Nem elég, hogy kikaptunk, még meg is büntettek!</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:18</span> - 
<a href="/nemzetkozi-foci,nemet-foci,tortenete-soran-eloszor-jutott-be-a-fovarosi-csapat-az-elso-osztalyba,112508" title="Története során először jutott be a fővárosi csapat az első osztályba" class="darkblue">Története során először jutott be a fővárosi csapat az első osztályba</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">13:30</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,bunda-a-primera-divisionban-ex-realosok-is-erintettek,112507" title="Bunda a Primera Divisiónban. Ex-realosok is érintettek" class="darkblue">Bunda a Primera Divisiónban. Ex-realosok is érintettek</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:59</span> - 
<a href="/egyeni-sportok,hirek,a-lelkesedes-vitte-gyozelemre-a-fradit-a-neka-ellen,112504" title="A lelkesedés vitte győzelemre a Fradit a NEKA ellen" class="darkblue">A lelkesedés vitte győzelemre a Fradit a NEKA ellen</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:11</span> - 
<a href="/egyeni-sportok,hirek,menj-mar-mozogni-itt-a-29-kihivas-napja,112498" title="Menj már mozogni - itt a 29. Kihívás Napja" class="darkblue">Menj már mozogni - itt a 29. Kihívás Napja</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:50</span> - 
<a href="/kezilabda,noi-valogatott,telt-haz-elott-lepnek-palyara-a-mieink-zalaegerszegen,112497" title="Telt ház előtt lépnek pályára a mieink Zalaegerszegen" class="darkblue">Telt ház előtt lépnek pályára a mieink Zalaegerszegen</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:26</span> - 
<a href="/nemzetkozi-foci,futball-hirek,az-atletico-madrid-nem-sajnalta-a-penzt-a-brazil-jatekosert,112496" title="Az Atlético Madrid nem sajnálta a pénzt a brazil játékosért" class="darkblue">Az Atlético Madrid nem sajnálta a pénzt a brazil játékosért</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:32</span> - 
<a href="/magyar-foci,labdarugo-nb-i,ujra-olasz-edzoje-van-a-honvednak,112494" title="Újra olasz edzője van a Honvédnak" class="darkblue">Újra olasz edzője van a Honvédnak</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:30</span> - 
<a href="/nemzetkozi-foci,olasz-foci,lelep-a-milan-edzoje,112493" title="Lelép a Milan edzője" class="darkblue">Lelép a Milan edzője</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:14</span> - 
<a href="/auto-motor,hirek,komoly-osszegek-landoltak-az-indycar-osok-zsebeben,112492" title="Ha gurul az autó, gurul a pénz az IndyCar-osok zsebébe" class="darkblue">Ha gurul az autó, gurul a pénz az IndyCar-osok zsebébe</a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:11</span> - 
<a href="/jegkorong,hirek,kifektette-a-donto-elso-meccsen-a-boston-ellenfelet-video,112489" title="Kifektette a döntő első meccsén a Boston ellenfelét - videó" class="darkblue">Kifektette a döntő első meccsén a Boston ellenfelét - videó</a>
<a href="/jegkorong" title="JÉGKORONG" class="lightblue">JÉGKORONG</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:57</span> - 
<a href="/kosarlabda,hirek,kihagyja-a-donto-elso-meccset-a-cimvedo-legnagyobb-sztarja,112490" title="Kihagyja a döntő első meccsét a címvédő legnagyobb sztárja" class="darkblue">Kihagyja a döntő első meccsét a címvédő legnagyobb sztárja</a>
<a href="/kosarlabda" title="KOSÁRLABDA" class="lightblue">KOSÁRLABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:24</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,eddig-elkepzelhetetlen-lepesre-szanta-el-magat-a-real-kapitanya,112488" title="Eddig elképzelhetetlen lépésre szánta el magát a Real kapitánya" class="darkblue">Eddig elképzelhetetlen lépésre szánta el magát a Real kapitánya</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:03</span> - 
<a href="/auto-motor,forma-1,csak-besetalt-es-neman-bosszut-allt-hamilton-csapata-hibas-donteseert-video,112487" title="Hamilton csak besétált, és némán bosszút állt csapata hibás döntéséért - videó" class="darkblue">Hamilton csak besétált, és némán bosszút állt csapata hibás döntéséért - videó</a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:24</span> - 
<a href="/auto-motor,hirek,nagyon-pozitiv-a-balszerencses-magyar-pilota,112486" title="Nagyon pozitív a balszerencsés magyar pilóta" class="darkblue">Nagyon pozitív a balszerencsés magyar pilóta</a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:40</span> - 
<a href="/ezt-latod-eloben,,keddi-sport-olimpiai-kvotara-hajtanak-munchenben,112485" title="Keddi sport: olimpiai kvótára hajtanak Münchenben" class="darkblue">Keddi sport: olimpiai kvótára hajtanak Münchenben</a>
<a href="/ezt-latod-eloben" title="EZT LÁTOD ÉLŐBEN" class="lightblue">EZT LÁTOD ÉLŐBEN</a><br /></div><div class="newstab-content" id="newstabs2"><span style="color:#7a7a7a;font-weight:bold;">19:21</span> - 
<a href="/nemzetkozi-foci,angol-foci,vegleges-az-angol-elso-osztaly,112484" title="Végleges az angol első osztály" class="darkblue">Végleges az angol első osztály</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:22</span> - 
<a href="/kezilabda,ferfi-valogatott,kijeloltek-a-ferfi-kezilabda-eb-selejtezo-keretet,112483" title="Kijelölték a férfi kézilabda Eb-selejtező keretet" class="darkblue">Kijelölték a férfi kézilabda Eb-selejtező keretet</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:08</span> - 
<a href="/tenisz,hirek,fucsovicsosszeestem-az-oltozoben-de-mar-jobban-vagyok-friss,112462" title="Fucsovics:&quot;Összeestem az öltözőben, de már jobban vagyok!&quot; - FRISS" class="darkblue">Fucsovics:&quot;Összeestem az öltözőben, de már jobban vagyok!&quot; - FRISS</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:55</span> - 
<a href="/jegkorong,hirek,felrobbant-a-csarnok-igy-nyert-es-orult-a-finn-valogatott,112477" title="Felrobbant a csarnok! Így nyert és örült a finn válogatott." class="darkblue">Felrobbant a csarnok! Így nyert és örült a finn válogatott.</a>
<a href="/jegkorong" title="JÉGKORONG" class="lightblue">JÉGKORONG</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:10</span> - 
<a href="/tenisz,hirek,nadal-bevonulhat-a-tenisztortenelembe-,112481" title="Nadal bevonulhat a tenisztörténelembe " class="darkblue">Nadal bevonulhat a tenisztörténelembe </a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:00</span> - 
<a href="/magyar-foci,labdarugo-nb-i,supka-attila-tavozik-a-budapest-honved-elerol-friss,112480" title="Supka Attila távozik a Budapest Honvéd éléről - FRISS" class="darkblue">Supka Attila távozik a Budapest Honvéd éléről - FRISS</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:48</span> - 
<a href="/vizilabda,hirek,ilyen-merteku-tamogatasra-meg-nem-volt-pelda-a-noi-vizilabdaban,112479" title="Ilyen mértékű támogatásra még nem volt példa a női vízilabdában" class="darkblue">Ilyen mértékű támogatásra még nem volt példa a női vízilabdában</a>
<a href="/vizilabda" title="VÍZILABDA" class="lightblue">VÍZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:45</span> - 
<a href="/nemzetkozi-foci,futball-hirek,ot-topliga-ot-cimvedes-olyan-ritka-mint-a-feher-hollo-,112478" title="Öt topliga öt címvédés, olyan ritka mint a fehér holló. " class="darkblue">Öt topliga öt címvédés, olyan ritka mint a fehér holló. </a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:05</span> - 
<a href="/magyar-foci,labdarugo-nb-i,uj-edzo-a-paksnal,112476" title="Új edző a Paksnál" class="darkblue">Új edző a Paksnál</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:35</span> - 
<a href="/egyeni-sportok,hirek,krizsan-xenia-olimpiai-kvotaszerzo,112473" title="Krizsán Xénia olimpiai kvótaszerző" class="darkblue">Krizsán Xénia olimpiai kvótaszerző</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:23</span> - 
<a href="/nemzetkozi-foci,futball-hirek,csapatot-valt-a-liverpool-korabbi-vedoje,112475" title="Csapatot vált a Liverpool korábbi védője" class="darkblue">Csapatot vált a Liverpool korábbi védője</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:01</span> - 
<a href="/egyeni-sportok,hirek,exkluziv-interjunk-fucsovics-martonnal,112474" title="Exkluzív interjúnk Fucsovics Mártonnal" class="darkblue">Exkluzív interjúnk Fucsovics Mártonnal</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:12</span> - 
<a href="/auto-motor,forma-1,nagy-visszhangot-valtott-ki-a-forma1-monacoi-nagydija-galeria,112472" title="Nagy visszhangot váltott ki a Forma1 Monacoi Nagydíja" class="darkblue">Nagy visszhangot váltott ki a Forma1 Monacoi Nagydíja</a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">13:44</span> - 
<a href="/nemzetkozi-foci,nemet-foci,nem-penzkerdes-uj-jatekos-szerzese-a-bajor-vezeto-szerint,112470" title="Nem pénzkérdés új játékos szerzése a bajor vezető szerint" class="darkblue">Nem pénzkérdés új játékos szerzése a bajor vezető szerint</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">13:05</span> - 
<a href="/magyar-foci,labdarugo-nb-i,grof-david-a-fradiban-video,112469" title="Gróf Dávid a Fradiban! - VIDEÓ!" class="darkblue">Gróf Dávid a Fradiban! - VIDEÓ!</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">13:04</span> - 
<a href="/nemzetkozi-foci,futball-hirek,koeman-a-liverpoolnak-drukkol-,112468" title="Koeman a Liverpoolnak drukkol " class="darkblue">Koeman a Liverpoolnak drukkol </a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:41</span> - 
<a href="/nemzetkozi-foci,angol-foci,southgate-nem-tudja-hogy-oruljon-vagy-izguljon,112467" title="Southgate nem tudja, hogy örüljön vagy izguljon" class="darkblue">Southgate nem tudja, hogy örüljön vagy izguljon</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:40</span> - 
<a href="/nemzetkozi-foci,europa-liga,ezert-nem-megy-mhitarjan-bakuba,112466" title="Ezért nem megy Mhitarjan Bakuba" class="darkblue">Ezért nem megy Mhitarjan Bakuba</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:04</span> - 
<a href="/nemzetkozi-foci,angol-foci,kante-valoszinuleg-nem-jatszik-az-europa-liga-dontoben-,112465" title="Kanté valószínűleg nem játszik az Európa-liga döntőben " class="darkblue">Kanté valószínűleg nem játszik az Európa-liga döntőben </a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:33</span> - 
<a href="/egyeni-sportok,hirek,hat-magyar-erem-a-bakui-aerobik-europa-bajnoksagon,112464" title="Hat magyar érem a bakui ritmikus gimnasztika Európa-bajnokságon" class="darkblue">Hat magyar érem a bakui ritmikus gimnasztika Európa-bajnokságon</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:18</span> - 
<a href="/egyeni-sportok,hirek,csoron-csak-a-teke,112463" title="Csóri népmese: falubajnokságtól a világbajnoki címig!" class="darkblue">Csóri népmese: falubajnokságtól a világbajnoki címig!</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:34</span> - 
<a href="/nemzetkozi-foci,olasz-foci,elkepeszto-ajanlatot-dobtak-vissza-ancelottiek,112448" title="Elképesztő ajánlatot dobtak vissza Ancelottiék" class="darkblue">Elképesztő ajánlatot dobtak vissza Ancelottiék</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:30</span> - 
<a href="/magyar-foci,labdarugo-nb-i,a-szerencsejatek-zrt-biztos-nyero-volt-a-tippmixen,112461" title="Az idei NB I mérleg: 200 000 fogadás, 4 milliárdnyi nyeremény" class="darkblue">Az idei NB I mérleg: 200 000 fogadás, 4 milliárdnyi nyeremény</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:43</span> - 
<a href="/nemzetkozi-foci,olasz-foci,az-atalanta-es-az-inter-indulhat-a-bl-ben-az-empoli-kiesett,112460" title="Az Atalanta és az Inter indulhat a BL-ben, az Empoli kiesett" class="darkblue">Az Atalanta és az Inter indulhat a BL-ben, az Empoli kiesett</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:36</span> - 
<a href="/nemzetkozi-foci,angol-foci,kihatral-a-manchester-a-bomba-uzletbol,112446" title="Kihátrál a Manchester a bomba üzletből" class="darkblue">Kihátrál a Manchester a bomba üzletből</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:14</span> - 
<a href="/nemzetkozi-foci,olasz-foci,a-sampdoria-verte-a-juventust-a-zarofordulon,112459" title="A Sampdoria verte a Juventust  a zárófordulón" class="darkblue">A Sampdoria verte a Juventust  a zárófordulón</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:03</span> - 
<a href="/kezilabda,ferfi-nb-i,ezeket-mondta-a-dontorol-a-bajnok-telekom-veszprem-vezetoedzoje,112458" title="Ezeket mondta a döntőről a bajnok Telekom Veszprém vezetőedzője" class="darkblue">Ezeket mondta a döntőről a bajnok Telekom Veszprém vezetőedzője</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:47</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,a-liverpoolban-talalta-meg-a-real-ramos-utodjat,112447" title="A Liverpoolban találta meg a Real Ramos utódját" class="darkblue">A Liverpoolban találta meg a Real Ramos utódját</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:04</span> - 
<a href="/ezt-latod-eloben,,hetfoi-sport-fradi-mtk-rangado-a-bajnoki-cimert,112288" title="Hétfői sport: Fradi-MTK rangadó a bajnoki címért" class="darkblue">Hétfői sport: Fradi-MTK rangadó a bajnoki címért</a>
<a href="/ezt-latod-eloben" title="EZT LÁTOD ÉLŐBEN" class="lightblue">EZT LÁTOD ÉLŐBEN</a><br /><span style="color:#7a7a7a;font-weight:bold;">06:43</span> - 
<a href="/nemzetkozi-foci,nemet-foci,a-bayern-atgazolt-gulacsiekon,112456" title="A Bayern átgázolt Gulácsiékon" class="darkblue">A Bayern átgázolt Gulácsiékon</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">06:03</span> - 
<a href="/kezilabda,ferfi-nb-i,a-veszpreme-lett-a-bajnoki-arany,112457" title="A Veszprémé lett a bajnoki arany" class="darkblue">A Veszprémé lett a bajnoki arany</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /></div><div class="newstab-content" id="newstabs3"><span style="color:#7a7a7a;font-weight:bold;">23:13</span> - 
<a href="/egyeni-sportok,hirek,a-nok-ezust--a-ferfiak-bronzermesek-a-teke-vilagbajnoksagon,112453" title="A nők ezüst-, a férfiak bronzérmesek a teke-világbajnokságon" class="darkblue">A nők ezüst-, a férfiak bronzérmesek a teke-világbajnokságon</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">22:22</span> - 
<a href="/egyeni-sportok,hirek,magyar-eremzivatar-bakuban,112454" title="Magyar éremzivatar Bakuban" class="darkblue">Magyar éremzivatar Bakuban</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:17</span> - 
<a href="/egyeni-sportok,hirek,mint-a-meseben-het-proba-utan-olimpiai-kvota-a-jutalom,112455" title="Mint a mesében: hét próba után olimpiai kvóta a jutalom" class="darkblue">Mint a mesében: hét próba után olimpiai kvóta a jutalom</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">20:36</span> - 
<a href="/kezilabda,ferfi-nb-i,hatalmas-csatat-kovetoen-bajnok-a-veszprem,112452" title="Hatalmas csatát követően bajnok a Veszprém" class="darkblue">Hatalmas csatát követően bajnok a Veszprém</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:55</span> - 
<a href="/tenisz,hirek,fucsovics-oriasit-csatazott-schwartzmannal,112451" title="Fucsovics óriásit csatázott Schwartzmannal" class="darkblue">Fucsovics óriásit csatázott Schwartzmannal</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:26</span> - 
<a href="/auto-motor,hirek,kiss-norbert-futamot-nyert,112450" title="Kiss Norbert futamot nyert" class="darkblue">Kiss Norbert futamot nyert</a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:53</span> - 
<a href="/tenisz,hirek,federer-gyozelemmel-tert-vissza,112449" title="Federer győzelemmel tért vissza" class="darkblue">Federer győzelemmel tért vissza</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:31</span> - 
<a href="/auto-motor,forma-1,f1-hihetetlen-futamot-hozott-ismet-monaco,112445" title="F1: Hihetetlen futamot hozott ismét Monaco" class="darkblue">F1: Hihetetlen futamot hozott ismét Monaco</a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:47</span> - 
<a href="/egyeni-sportok,hirek,a-magyarok-az-eremtablazat-elen-sao-pauloban,112444" title="A magyarok az éremtáblázat élén Sao Paulóban" class="darkblue">A magyarok az éremtáblázat élén Sao Paulóban</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:52</span> - 
<a href="/egyeni-sportok,hirek,olimpiai-kvotat-lott-maganak-meszaros-eszter,112443" title="Olimpiai kvótát lőtt magának Mészáros Eszter" class="darkblue">Olimpiai kvótát lőtt magának Mészáros Eszter</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:58</span> - 
<a href="/egyeni-sportok,hirek,magyarok-indulasat-sem-zarjak-ki-a-girorol,112442" title="Magyarok indulását sem zárják ki a Giroról" class="darkblue">Magyarok indulását sem zárják ki a Giroról</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">13:33</span> - 
<a href="/tenisz,hirek,gyorsan-bucsuzott-a-volt-noi-vilagelso-a-roland-garrosrol,112441" title="Gyorsan búcsúzott a volt női világelső a Roland Garrosról" class="darkblue">Gyorsan búcsúzott a volt női világelső a Roland Garrosról</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:53</span> - 
<a href="/kosarlabda,hirek,elkepeszto-modon-ert-eloszor-dontobe-a-raptors-video,112440" title="Elképesztő módon ért először döntőbe a Raptors - videó" class="darkblue">Elképesztő módon ért először döntőbe a Raptors - videó</a>
<a href="/kosarlabda" title="KOSÁRLABDA" class="lightblue">KOSÁRLABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:27</span> - 
<a href="/jegkorong,hirek,tortenelmet-irna-a-blues,112439" title="Történelmet írna a Blues" class="darkblue">Történelmet írna a Blues</a>
<a href="/jegkorong" title="JÉGKORONG" class="lightblue">JÉGKORONG</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:22</span> - 
<a href="/egyeni-sportok,vitorlazas,magyar-rekord-72-eve-ugyanannak-a-sportklubnak-a-tagja,112438" title="Magyar rekord: 72 éve ugyanannak a sportklubnak a tagja" class="darkblue">Magyar rekord: 72 éve ugyanannak a sportklubnak a tagja</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:04</span> - 
<a href="/ezt-latod-eloben,,vasarnapi-sport-monaco-utcait-roja-a-szaguldo-cirkusz,112287" title="Vasárnapi sport: Monaco utcáit rója a száguldó cirkusz" class="darkblue">Vasárnapi sport: Monaco utcáit rója a száguldó cirkusz</a>
<a href="/ezt-latod-eloben" title="EZT LÁTOD ÉLŐBEN" class="lightblue">EZT LÁTOD ÉLŐBEN</a><br /></div><div class="newstab-content" id="newstabs4"><span style="color:#7a7a7a;font-weight:bold;">21:46</span> - 
<a href="/magyar-foci,magyar-kupa-es-ligakupa,a-mol-vidi-a-kupagyoztes,112437" title="A MOL Vidi a kupagyőztes" class="darkblue">A MOL Vidi a kupagyőztes</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:38</span> - 
<a href="/egyeni-sportok,hirek,a-tiszaujvaros-es-az-ujbuda-triatlonosai-nyertek-a-klubcsapat-ob-t,112436" title="A Tiszaújváros és az Újbuda triatlonosai nyerték a klubcsapat ob-t" class="darkblue">A Tiszaújváros és az Újbuda triatlonosai nyerték a klubcsapat ob-t</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:19</span> - 
<a href="/auto-motor,forma-1,niki-lauda-temetese-szerdan-lesz-szuk-csaladi-korben,112435" title="Niki Lauda temetése szerdán lesz, szűk családi körben" class="darkblue">Niki Lauda temetése szerdán lesz, szűk családi körben</a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:13</span> - 
<a href="/magyar-foci,magyar-valogatott,ahol-kulonosen-jo-magyarnak-lenni-videok,112434" title="Ahol különösen jó magyarnak lenni... VIDEÓK" class="darkblue">Ahol különösen jó magyarnak lenni... VIDEÓK</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">20:55</span> - 
<a href="/egyeni-sportok,hirek,ottusa-vk-kovacs-sarolta-ismet-bizonyitani-szeretne,112432" title="Öttusa-vk - Kovács Sarolta ismét bizonyítani szeretne" class="darkblue">Öttusa-vk - Kovács Sarolta ismét bizonyítani szeretne</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">20:14</span> - 
<a href="/tenisz,hirek,kezdodik-a-roland-garros-exkluziv,112431" title="Kezdődik a Roland Garros! - EXKLUZÍV" class="darkblue">Kezdődik a Roland Garros! - EXKLUZÍV</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:55</span> - 
<a href="/nemzetkozi-foci,futball-hirek,koztunk-el-aki-szinte-minden-rekordot-megdonthet-lionel-messi,112429" title="Köztünk él, aki szinte minden rekordot megdönthet: Lionel Messi" class="darkblue">Köztünk él, aki szinte minden rekordot megdönthet: Lionel Messi</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:55</span> - 
<a href="/jegkorong,hirek,bortonbol-vissza-a-jegre-majd-ujra-a-csucsligaba,112430" title="Börtönből vissza a jégre, majd újra a csúcsligába" class="darkblue">Börtönből vissza a jégre, majd újra a csúcsligába</a>
<a href="/jegkorong" title="JÉGKORONG" class="lightblue">JÉGKORONG</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:44</span> - 
<a href="/tenisz,hirek,a-legjobb-trukkos-utesek-kihagyhatatlan-klipek-video,112425" title="A legjobb trükkös ütések, kihagyhatatlan klipek - VIDEÓ" class="darkblue">A legjobb trükkös ütések, kihagyhatatlan klipek - VIDEÓ</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:33</span> - 
<a href="/egyeni-sportok,hirek,filmes-oscar-dij-es-sport-aranyermek-ugyanattol-a-magyar-lanytol,112423" title="Filmes Oscar-díj, és sport aranyérmek ugyanattól a magyar lánytól" class="darkblue">Filmes Oscar-díj, és sport aranyérmek ugyanattól a magyar lánytól</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:02</span> - 
<a href="/auto-motor,forma-1,hazai-palya-monacoi-nagydij-leclerc-volt-a-leggyorsabb,112428" title="Hazai pálya: Monacói Nagydíj - Leclerc volt a leggyorsabb" class="darkblue">Hazai pálya: Monacói Nagydíj - Leclerc volt a leggyorsabb</a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:48</span> - 
<a href="/nemzetkozi-foci,futball-hirek,botrany-es-stabilitas-a-psg-nel,112427" title="Botrány és stabilitás a PSG-nél" class="darkblue">Botrány és stabilitás a PSG-nél</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:23</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,a-tavozast-fontolgatja-a-real-kapitanya,112412" title="A távozást fontolgatja a Real kapitánya" class="darkblue">A távozást fontolgatja a Real kapitánya</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:22</span> - 
<a href="/nemzetkozi-foci,angol-foci,-a-manchester-city-eddigi-masodedzoje-lett-az-anderlecht-trenere,112426" title=" A Manchester City eddigi másodedzője lett az Anderlecht trénere" class="darkblue"> A Manchester City eddigi másodedzője lett az Anderlecht trénere</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:15</span> - 
<a href="/nemzetkozi-foci,futball-hirek,ujabb-botranyt-kavart-neymar-az-edzo-duhong,112408" title="Újabb botrányt kavart Neymar, az edző dühöng" class="darkblue">Újabb botrányt kavart Neymar, az edző dühöng</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:22</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,halat-ad-dani-alves-hogy-nem-kerult-a-realba,112411" title="Hálát ad Dani Alves, hogy nem került a Realba" class="darkblue">Hálát ad Dani Alves, hogy nem került a Realba</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:51</span> - 
<a href="/nemzetkozi-foci,nemet-foci,gulacsi-a-finisben-elozhet,112422" title="Gulácsi a finisben előzhet!" class="darkblue">Gulácsi a finisben előzhet!</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:33</span> - 
<a href="/nemzetkozi-foci,angol-foci,visszaterne-az-arsenal-legendas-edzoje,112407" title="Visszatérne az Arsenal legendás edzője" class="darkblue">Visszatérne az Arsenal legendás edzője</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:01</span> - 
<a href="/egyeni-sportok,hirek,bevallotta-azert-esett-ki-mert-nem-volt-kesz,112421" title="Bevallotta: azért esett ki, mert nem volt kész" class="darkblue">Bevallotta: azért esett ki, mert nem volt kész</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:44</span> - 
<a href="/auto-motor,hirek,silverstone-itt-szaguld-a-magyar-ralikrossz-vb-resztvevo,112424" title="Silverstone: itt száguld a magyar ralikrossz vb résztvevő" class="darkblue">Silverstone: itt száguld a magyar ralikrossz vb résztvevő</a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:27</span> - 
<a href="/nemzetkozi-foci,futball-hirek,ok-a-legeselyesebbek-az-aranylabdara,112406" title="Ők a legesélyesebbek az Aranylabdára" class="darkblue">Ők a legesélyesebbek az Aranylabdára</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:02</span> - 
<a href="/nemzetkozi-foci,futball-hirek,sztarszemle-ronaldo-hamilton-es-djokovic,112420" title="Sztárszemle: Ronaldo, Hamilton és Djokovic" class="darkblue">Sztárszemle: Ronaldo, Hamilton és Djokovic</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:23</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,a-united-beelozte-a-barcelonat,112402" title="A United beelőzte a Barcelonát" class="darkblue">A United beelőzte a Barcelonát</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:32</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,visszaterhet-spanyolorszagba-az-atletico-korabbi-asza,112403" title="Visszatérhet Spanyolországba az Atlético korábbi ásza" class="darkblue">Visszatérhet Spanyolországba az Atlético korábbi ásza</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:24</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,egy-csapatnyi-jatekos-keszul-utolso-barcaban-jatszott-meccsere,112401" title="Egy csapatnyi játékos készül utolsó Barcában játszott meccsére" class="darkblue">Egy csapatnyi játékos készül utolsó Barcában játszott meccsére</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:43</span> - 
<a href="/nemzetkozi-foci,futball-hirek,a-psg-edzoje-nem-zarja-ki-legnagyobb-sztarjai-tavozasat,112400" title="A PSG edzője nem zárja ki legnagyobb sztárjai távozását" class="darkblue">A PSG edzője nem zárja ki legnagyobb sztárjai távozását</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:04</span> - 
<a href="/ezt-latod-eloben,,szombati-sport-kupadontok-sora-jon,112286" title="Szombati sport: kupadöntők sora jön" class="darkblue">Szombati sport: kupadöntők sora jön</a>
<a href="/ezt-latod-eloben" title="EZT LÁTOD ÉLŐBEN" class="lightblue">EZT LÁTOD ÉLŐBEN</a><br /></div><div class="newstab-content" id="newstabs5"><span style="color:#7a7a7a;font-weight:bold;">23:12</span> - 
<a href="/kezilabda,europai-kezilabda,sulyos-bunteteseket-kaptak-a-szeged-jatekosai,112418" title="Súlyos büntetéseket kaptak a Szeged játékosai" class="darkblue">Súlyos büntetéseket kaptak a Szeged játékosai</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">22:26</span> - 
<a href="/jegkorong,hirek,a-kovetkezo-nhl-ideny-felenel-terhet-vissza-a-bortonviselt-orosz-hokis,112417" title="A következő NHL idény felénél térhet vissza a börtönviselt orosz hokis" class="darkblue">A következő NHL idény felénél térhet vissza a börtönviselt orosz hokis</a>
<a href="/jegkorong" title="JÉGKORONG" class="lightblue">JÉGKORONG</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:55</span> - 
<a href="/magyar-foci,magyar-valogatott,eletmudijat-kapott-az-olimpiai-bajnok-golvago-dunai-antal,112416" title="Életműdíjat kapott az olimpiai bajnok gólvágó, Dunai Antal" class="darkblue">Életműdíjat kapott az olimpiai bajnok gólvágó, Dunai Antal</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:48</span> - 
<a href="/kezilabda,ferfi-nb-i,ezert-bucsuzik-mikler-roland-konnyek-kozt-veszpremtol,112415" title="Ezért búcsúzik Mikler Roland könnyek közt Veszprémtől" class="darkblue">Ezért búcsúzik Mikler Roland könnyek közt Veszprémtől</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">20:31</span> - 
<a href="/tenisz,hirek,babos-timea-megis-fotablas-a-roland-garroson,112414" title="Babos Tímea mégis főtáblás a Roland Garroson" class="darkblue">Babos Tímea mégis főtáblás a Roland Garroson</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">20:29</span> - 
<a href="/egyeni-sportok,hirek,regos-gergely-dontos-pragaban,112413" title="Regős Gergely döntős Prágában" class="darkblue">Regős Gergely döntős Prágában</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:40</span> - 
<a href="/vizilabda,hirek,josolt-a-vizilabda-valogatott-kapitanya,112410" title="Jósolt a vízilabda válogatott kapitánya" class="darkblue">Jósolt a vízilabda válogatott kapitánya</a>
<a href="/vizilabda" title="VÍZILABDA" class="lightblue">VÍZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:41</span> - 
<a href="/auto-motor,forma-1,kulonleges-modon-temetik-a-forma-1-halhatatlan-legendajat,112409" title="Különleges módon temetik a Forma-1 halhatatlan legendáját" class="darkblue">Különleges módon temetik a Forma-1 halhatatlan legendáját</a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:47</span> - 
<a href="/nemzetkozi-foci,nemet-foci,a-bayern-edzoje-a-leheto-legjobb-csapatot-kuldom-ki-,112405" title="A Bayern edzője: „A lehető legjobb csapatot küldöm ki” " class="darkblue">A Bayern edzője: „A lehető legjobb csapatot küldöm ki” </a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:26</span> - 
<a href="/auto-motor,forma-1,well-done-michael-schumacher-utolso-pole-pozicioja-,112404" title="&quot;Well Done Michael&quot;- Schumacher utolsó Pole Pozíciója " class="darkblue">&quot;Well Done Michael&quot;- Schumacher utolsó Pole Pozíciója </a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:15</span> - 
<a href="/jegkorong,hirek,lehet-meg-fokozni-a-rangadokatt-miert-is-ne,112399" title="Lehet még fokozni a RANGADÓKAT? Miért is ne!" class="darkblue">Lehet még fokozni a RANGADÓKAT? Miért is ne!</a>
<a href="/jegkorong" title="JÉGKORONG" class="lightblue">JÉGKORONG</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:02</span> - 
<a href="/egyeni-sportok,hirek,hetvegi-sportmusorok-a-tv-ben,112398" title="Hétvégi sportműsorok a TV-ben" class="darkblue">Hétvégi sportműsorok a TV-ben</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:55</span> - 
<a href="/auto-motor,hirek,kamionnal,112371" title="Ártatlan szimulátorjátékkal indult, kamionban kötött ki" class="darkblue">Ártatlan szimulátorjátékkal indult, kamionban kötött ki</a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:53</span> - 
<a href="/magyar-foci,magyar-kupa-es-ligakupa,nehez-meccset-varnak-az-edzok-a-magyar-kupa-dontotol,112397" title="Nehéz meccset várnak az edzők a Magyar Kupa döntőtől" class="darkblue">Nehéz meccset várnak az edzők a Magyar Kupa döntőtől</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:20</span> - 
<a href="/jegkorong,hirek,ljubljanaban-lesz-a-jovo-evi-divizio-i_a-jegkorong-vilagbajnoksag,112394" title="Ljubljanában lesz a jövő évi divízió I/A jégkorong-világbajnokság" class="darkblue">Ljubljanában lesz a jövő évi divízió I/A jégkorong-világbajnokság</a>
<a href="/jegkorong" title="JÉGKORONG" class="lightblue">JÉGKORONG</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:02</span> - 
<a href="/jegkorong,hirek,2025-ig-biztosak-a-jegkorong-vilagbajnoksag-hazigazdai,112393" title="2025-ig biztosak a jégkorong-világbajnokság házigazdái" class="darkblue">2025-ig biztosak a jégkorong-világbajnokság házigazdái</a>
<a href="/jegkorong" title="JÉGKORONG" class="lightblue">JÉGKORONG</a><br /><span style="color:#7a7a7a;font-weight:bold;">13:44</span> - 
<a href="/auto-motor,hirek,ennel-viccesebb-videot-egesz-heten-nem-lattunk-,112391" title="Ennél viccesebb videót egész héten nem láttunk! " class="darkblue">Ennél viccesebb videót egész héten nem láttunk! </a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">13:31</span> - 
<a href="/egyeni-sportok,hirek,2026-ban-olaszorszagban-lehet-a-teli-olimpia,112396" title="2026-ban Olaszországban lehet a téli olimpia" class="darkblue">2026-ban Olaszországban lehet a téli olimpia</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">13:15</span> - 
<a href="/nemzetkozi-foci,bajnokok-ligaja,a-tavalyi-vilagbajnoksag-golkiralya-palyara-lephet-a-madridi-finaleban--,112395" title="A tavalyi világbajnokság gólkirálya pályára léphet a madridi fináléban   " class="darkblue">A tavalyi világbajnokság gólkirálya pályára léphet a madridi fináléban   </a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:23</span> - 
<a href="/tenisz,hirek,a-cimvedo-nadal-jo-eselyekkel-indul-az-ujabb-trofeaert,112386" title="A címvédő Nadal jó esélyekkel indul az újabb trófeáért" class="darkblue">A címvédő Nadal jó esélyekkel indul az újabb trófeáért</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:23</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,meghato-szavakkal-bucsuznak-csapattarsai-az-atletico-ikonjatol,112387" title="Megható szavakkal búcsúznak csapattársai az Atlético ikonjától" class="darkblue">Megható szavakkal búcsúznak csapattársai az Atlético ikonjától</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:09</span> - 
<a href="/uszas,friss-hirek,gyerekek-usszak-at-hosszaban-a-balatont,112390" title="Gyerekek ússzák át hosszában a Balatont!" class="darkblue">Gyerekek ússzák át hosszában a Balatont!</a>
<a href="/uszas" title="ÚSZÁS" class="lightblue">ÚSZÁS</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:59</span> - 
<a href="/kosarlabda,hirek,elvette-a-toronto-a-milwaukee-palyaelonyet,112392" title="Elvette a Toronto a Milwaukee pályaelőnyét" class="darkblue">Elvette a Toronto a Milwaukee pályaelőnyét</a>
<a href="/kosarlabda" title="KOSÁRLABDA" class="lightblue">KOSÁRLABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:24</span> - 
<a href="/nemzetkozi-foci,angol-foci,reagalt-a-city-guardiola-eligazolasanak-hirere,112385" title="Reagált a City Guardiola eligazolásának hírére" class="darkblue">Reagált a City Guardiola eligazolásának hírére</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:45</span> - 
<a href="/magyar-foci,labdarugo-nb-i,elnezest-ker-rajongoitol-az-egyik-legsikeresebb-magyar-csapat,112383" title="Elnézést kér rajongóitól az egyik legsikeresebb magyar csapat" class="darkblue">Elnézést kér rajongóitól az egyik legsikeresebb magyar csapat</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:38</span> - 
<a href="/nemzetkozi-foci,futball-hirek,gulacsi-egy-hajszalnyira-az-ujabb-gyozelemtol-frissitve,112389" title="Gulácsi egy hajszálnyira az újabb győzelemtől! - Frissítve!" class="darkblue">Gulácsi egy hajszálnyira az újabb győzelemtől! - Frissítve!</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:29</span> - 
<a href="/kosarlabda,hirek,lebron-james-legenda-rekordjat-allitott-be,112388" title="Lebron James legendák rekordját állította be" class="darkblue">Lebron James legendák rekordját állította be</a>
<a href="/kosarlabda" title="KOSÁRLABDA" class="lightblue">KOSÁRLABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:23</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,a-barca-korabbi-kivalosaga-veheti-at-a-spanyol-kozepcsapatot,112374" title="A Barca korábbi kiválósága veheti át a spanyol középcsapatot" class="darkblue">A Barca korábbi kiválósága veheti át a spanyol középcsapatot</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:37</span> - 
<a href="/nemzetkozi-foci,nemet-foci,harom-uj-jatekossal-inditana-forradalmat-a-bayern,112366" title="Három új játékossal indítana forradalmat a Bayern" class="darkblue">Három új játékossal indítana forradalmat a Bayern</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:01</span> - 
<a href="/egyeni-sportok,kajak-kenu,remekul-szerepeltek-paraversenyzoink-az-eb-n,112384" title="Remekül szerepeltek paraversenyzőink az Eb-n" class="darkblue">Remekül szerepeltek paraversenyzőink az Eb-n</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:56</span> - 
<a href="/egyeni-sportok,kajak-kenu,oriasit-versenyzett-kozak-es-totka-frissitve-videoval,112376" title="Óriásit versenyzett Kozák és Tótka - FRISSÍTVE videóval" class="darkblue">Óriásit versenyzett Kozák és Tótka - FRISSÍTVE videóval</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:48</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,a-real-elnoke-mar-targyal-a-psg-sztarjaert,112375" title="A Real elnöke már tárgyal a PSG sztárjáért" class="darkblue">A Real elnöke már tárgyal a PSG sztárjáért</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:07</span> - 
<a href="/ezt-latod-eloben,,penteki-sport-eldol-az-aranycipo-sorsa,112285" title="Pénteki sport: eldől az aranycipő sorsa" class="darkblue">Pénteki sport: eldől az aranycipő sorsa</a>
<a href="/ezt-latod-eloben" title="EZT LÁTOD ÉLŐBEN" class="lightblue">EZT LÁTOD ÉLŐBEN</a><br /></div><div class="newstab-content" id="newstabs6"><span style="color:#7a7a7a;font-weight:bold;">23:11</span> - 
<a href="/jegkorong,hirek,hatalmas-csataban-multak-felul-osi-rivalisuk-a-finnek,112382" title="Hatalmas csatában múlták felül ősi riválisuk a finnek" class="darkblue">Hatalmas csatában múlták felül ősi riválisuk a finnek</a>
<a href="/jegkorong" title="JÉGKORONG" class="lightblue">JÉGKORONG</a><br /><span style="color:#7a7a7a;font-weight:bold;">22:34</span> - 
<a href="/tenisz,hirek,kemeny-ellenfel-ellen-kezd-fucsovics-franciaorszagban,112381" title="Kemény ellenfél ellen kezd Fucsovics Franciaországban" class="darkblue">Kemény ellenfél ellen kezd Fucsovics Franciaországban</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:55</span> - 
<a href="/vizilabda,hirek,ezzel-a-kerettel-indul-a-vilagliga-szuperdontojebe-a-magyar-valogatott,112380" title="Ezzel a kerettel indul a világliga szuperdöntőjébe a magyar válogatott" class="darkblue">Ezzel a kerettel indul a világliga szuperdöntőjébe a magyar válogatott</a>
<a href="/vizilabda" title="VÍZILABDA" class="lightblue">VÍZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">20:51</span> - 
<a href="/kezilabda,ferfi-nb-i,csodas-meccsel-bucsuzott-a-veszpremi-kozonsegtol-nagy-laszlo,112379" title="Csodás meccsel búcsúzott a veszprémi közönségtől Nagy László" class="darkblue">Csodás meccsel búcsúzott a veszprémi közönségtől Nagy László</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:55</span> - 
<a href="/jegkorong,hirek,dramai-korulmenyek-kozott-jutott-tovabb-kanada,112378" title="Drámai körülmények között jutott tovább Kanada" class="darkblue">Drámai körülmények között jutott tovább Kanada</a>
<a href="/jegkorong" title="JÉGKORONG" class="lightblue">JÉGKORONG</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:16</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,ujabb-ikon-hagyja-ott-az-atletico-madridot,112377" title="Újabb ikon hagyja ott az Atlético Madridot" class="darkblue">Újabb ikon hagyja ott az Atlético Madridot</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:50</span> - 
<a href="/tenisz,grand-slam-tornak,egy-kor-kell-babosnak-a-fotablahoz,112373" title="Egy kör kell Babosnak a főtáblához" class="darkblue">Egy kör kell Babosnak a főtáblához</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:45</span> - 
<a href="/magyar-foci,magyar-kupa-es-ligakupa,tiz-esztendo-utan-dontos-a-budapest-honved,112372" title="Tíz esztendő után döntős a Budapest Honvéd" class="darkblue">Tíz esztendő után döntős a Budapest Honvéd</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:38</span> - 
<a href="/egyeni-sportok,hirek,ujra-profi-tancosok-a-parketten-szombathelyen,112368" title="Újra profi táncosok a parketten Szombathelyen" class="darkblue">Újra profi táncosok a parketten Szombathelyen</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:35</span> - 
<a href="/egyeni-sportok,hirek,19-evesen-gyozte-le-koch-mate-a-vilag-legjobbjat,112370" title="19 évesen győzte le Koch Máté a világ legjobbját" class="darkblue">19 évesen győzte le Koch Máté a világ legjobbját</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:09</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,varatlan-helyrol-erkezik-a-barca-elso-igazolasa-video,112367" title="Váratlan helyről érkezik a Barca első igazolása - videó" class="darkblue">Váratlan helyről érkezik a Barca első igazolása - videó</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:42</span> - 
<a href="/nemzetkozi-foci,nemzeti-valogatottak,meddig-mehet-el-cristiano-ronaldot,112365" title="Még meddig mehet el Cristiano Ronaldo?" class="darkblue">Még meddig mehet el Cristiano Ronaldo?</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:52</span> - 
<a href="/auto-motor,forma-1,monte-carloban-a-danke-niki-felirat-is-lathato-lesz,112364" title="Monte-Carlóban a &quot;Danke Niki&quot; felirat is látható lesz" class="darkblue">Monte-Carlóban a &quot;Danke Niki&quot; felirat is látható lesz</a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:24</span> - 
<a href="/jegkorong,hirek,kokemeny-csucsmeccsek-a-hoki-veben-rus-usa-fin-swe-,112363" title="Kőkemény csúcsmeccsek a hoki vébén. RUS-USA, FIN-SWE " class="darkblue">Kőkemény csúcsmeccsek a hoki vébén. RUS-USA, FIN-SWE </a>
<a href="/jegkorong" title="JÉGKORONG" class="lightblue">JÉGKORONG</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:07</span> - 
<a href="/nemzetkozi-foci,nemet-foci,folyt-a-sor-elazott-a-bayern-munchen-,112362" title="Folyt a sör, elázott a Bayern München " class="darkblue">Folyt a sör, elázott a Bayern München </a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">13:37</span> - 
<a href="/auto-motor,forma-1,ujra-monacoi-nagydij,112360" title="Újra Monacói Nagydíj" class="darkblue">Újra Monacói Nagydíj</a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">13:23</span> - 
<a href="/magyar-foci,labdarugo-nb-i,eldolt-bode-es-lanzafame-sorsa,112361" title="Eldőlt Böde és Lanzafame sorsa?" class="darkblue">Eldőlt Böde és Lanzafame sorsa?</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:52</span> - 
<a href="/uszas,friss-hirek,eszak-korea-meg-egyetlen-jelentkezest-sem-adott-le,112359" title="Észak-Korea még egyetlen jelentkezést sem adott le" class="darkblue">Észak-Korea még egyetlen jelentkezést sem adott le</a>
<a href="/uszas" title="ÚSZÁS" class="lightblue">ÚSZÁS</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:01</span> - 
<a href="/auto-motor,rali,magyarok-a-rali-eb-n,112357" title="Magyarok a Rali Eb-n" class="darkblue">Magyarok a Rali Eb-n</a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:34</span> - 
<a href="/magyar-foci,labdarugo-nb-i,igy-koszon-el-kiraly-gabor-szurkoloitol,112356" title="Így köszön el Király Gábor szurkolóitól - VIDEÓ" class="darkblue">Így köszön el Király Gábor szurkolóitól - VIDEÓ</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:29</span> - 
<a href="/jegkorong,hirek,szandekosan-es-serulesveszelyesen-utkozott-,112355" title="Szándékosan és sérülésveszélyesen ütközött " class="darkblue">Szándékosan és sérülésveszélyesen ütközött </a>
<a href="/jegkorong" title="JÉGKORONG" class="lightblue">JÉGKORONG</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:39</span> - 
<a href="/nemzetkozi-foci,nemet-foci,a-bayern-munchen-ellen-is-bejon-gulacsinak-a-sarga-mezt,112354" title="A Bayern München ellen is bejön Gulácsinak a sárga mez?" class="darkblue">A Bayern München ellen is bejön Gulácsinak a sárga mez?</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:10</span> - 
<a href="/egyeni-sportok,hirek,sportolj-egyutt-hosszu-katinkaval,112353" title="&quot;Sportolj együtt Hosszú Katinkával!&quot;" class="darkblue">&quot;Sportolj együtt Hosszú Katinkával!&quot;</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:40</span> - 
<a href="/kosarlabda,ferfi-nb-i,kozel-harom-evtizednyi-tavollet-utan-visszateres-a-legjobbak-koze,112352" title="Közel három évtizednyi távollét után visszatérés a legjobbak közé" class="darkblue">Közel három évtizednyi távollét után visszatérés a legjobbak közé</a>
<a href="/kosarlabda" title="KOSÁRLABDA" class="lightblue">KOSÁRLABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:27</span> - 
<a href="/nemzetkozi-foci,futball-hirek,oriasi-a-verseny-az-uj-cristiano-ronaldo-kegyeiert,112344" title="Óriási a verseny az új Cristiano Ronaldo kegyeiért" class="darkblue">Óriási a verseny az új Cristiano Ronaldo kegyeiért</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:26</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,ujra-edzesbe-allt-a-barca-sztarja,112343" title="Újra edzésbe állt a Barca sztárja" class="darkblue">Újra edzésbe állt a Barca sztárja</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:38</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,ujabb-csapat-szallhat-versenybe-a-psg-kozeppalyasaert,112341" title="Újabb csapat szállhat versenybe a PSG középpályásáért" class="darkblue">Újabb csapat szállhat versenybe a PSG középpályásáért</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:06</span> - 
<a href="/ezt-latod-eloben,,csutortoki-sport-veszprem-szeged-alomdonto-elso-felvonas,112284" title="Csütörtöki sport: Veszprém-Szeged álomdöntő első felvonás" class="darkblue">Csütörtöki sport: Veszprém-Szeged álomdöntő első felvonás</a>
<a href="/ezt-latod-eloben" title="EZT LÁTOD ÉLŐBEN" class="lightblue">EZT LÁTOD ÉLŐBEN</a><br /></div><div class="newstab-content" id="newstabs7"><span style="color:#7a7a7a;font-weight:bold;">23:17</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,ujabb-atletico-jatekos-ajanlotta-fel-magat-a-barcanak,112348" title="Újabb Atlético játékos ajánlotta fel magát a Barcának" class="darkblue">Újabb Atlético játékos ajánlotta fel magát a Barcának</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">22:43</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,griezmann-szerzodteteserol-beszelt-a-barca-klasszisa,112346" title="Griezmann szerződtetéséről beszélt a Barca klasszisa" class="darkblue">Griezmann szerződtetéséről beszélt a Barca klasszisa</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">22:36</span> - 
<a href="/nemzetkozi-foci,nemzeti-valogatottak,nem-emelik-a-katari-vb-letszamat,112351" title="Nem emelik a katari vb létszámát" class="darkblue">Nem emelik a katari vb létszámát</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:52</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,kiertekeltek-a-var-elso-evet-a-spanyol-bajnoksagban,112350" title="Kiértékelték a VAR első évét a spanyol bajnokságban" class="darkblue">Kiértékelték a VAR első évét a spanyol bajnokságban</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">21:28</span> - 
<a href="/nemzetkozi-foci,futball-hirek,haboruval-bucsuzik-balotelliek-trenere,112349" title="Háborúval búcsúzik Balotelliék trénere" class="darkblue">Háborúval búcsúzik Balotelliék trénere</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">20:52</span> - 
<a href="/vizilabda,hirek,ujabb-bajnoki-cimet-unnepelhet-a-fradi,112347" title="Újabb bajnoki címet ünnepelhet a Fradi" class="darkblue">Újabb bajnoki címet ünnepelhet a Fradi</a>
<a href="/vizilabda" title="VÍZILABDA" class="lightblue">VÍZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:56</span> - 
<a href="/tenisz,hirek,roland-garros-hatalmas-csatat-vivott-balazs-attila-a-fotablaert,112345" title="Roland Garros: Hatalmas csatát vívott Balázs Attila a főtábláért" class="darkblue">Roland Garros: Hatalmas csatát vívott Balázs Attila a főtábláért</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">19:32</span> - 
<a href="/kuzdo-sportok,hirek,rendkivul-fontos-dontes-elott-az-olimpiai-bizottsag,112342" title="Rendkívül fontos döntés előtt az Olimpiai Bizottság" class="darkblue">Rendkívül fontos döntés előtt az Olimpiai Bizottság</a>
<a href="/kuzdo-sportok" title="KÜZDŐSPORTOK" class="lightblue">KÜZDŐSPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:05</span> - 
<a href="/magyar-foci,magyar-valogatott,szoboszlaival-szalad-a-szeker,112335" title="Szoboszlaival szalad a szekér!" class="darkblue">Szoboszlaival szalad a szekér!</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">18:02</span> - 
<a href="/magyar-foci,labdarugo-nb-i,bejelentette-visszavonulasat-a-valogatott-rekordere,112340" title="Bejelentette visszavonulását a válogatott rekordere" class="darkblue">Bejelentette visszavonulását a válogatott rekordere</a>
<a href="/magyar-foci" title="MAGYAR FOCI" class="lightblue">MAGYAR FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:37</span> - 
<a href="/nemzetkozi-foci,futball-hirek,szupershowt-varazsolt-a-juventus-a-bajnoki-cim-oromere,112339" title="Szupershow-t varázsolt a Juventus a bajnoki cím örömére" class="darkblue">Szupershow-t varázsolt a Juventus a bajnoki cím örömére</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:33</span> - 
<a href="/nemzetkozi-foci,nemzeti-valogatottak,fontos-nevek-maradtak-ki-a-nemetek-keretebol,112331" title="Fontos nevek maradtak ki a németek keretéből" class="darkblue">Fontos nevek maradtak ki a németek keretéből</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">17:00</span> - 
<a href="/nemzetkozi-foci,olasz-foci,olasz-oriasnal-folytathatja-guardiola,112336" title="Olasz óriásnál folytathatja Guardiola" class="darkblue">Olasz óriásnál folytathatja Guardiola</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">16:55</span> - 
<a href="/tenisz,hirek,fuccs-a-cimvedesnek,112330" title="Fuccs a címvédésnek" class="darkblue">Fuccs a címvédésnek</a>
<a href="/tenisz" title="TENISZ" class="lightblue">TENISZ</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:26</span> - 
<a href="/auto-motor,forma-1,a-motorsport-vilaga-niki-laudarol,112334" title="A motorsport világa Niki Laudáról - Idézetek" class="darkblue">A motorsport világa Niki Laudáról - Idézetek</a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:19</span> - 
<a href="/egyeni-sportok,hirek,ujra-tombolt-es-buktatott-a-dopping,112333" title="Újra tombolt és buktatott a dopping" class="darkblue">Újra tombolt és buktatott a dopping</a>
<a href="/egyeni-sportok" title="EGYÉB SPORTOK" class="lightblue">EGYÉB SPORTOK</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:10</span> - 
<a href="/kezilabda,ferfi-nb-i,veszprem-vagy-szeged-alomdonto-extra-tettel,112329" title="Veszprém vagy Szeged? Álomdöntő extra téttel" class="darkblue">Veszprém vagy Szeged? Álomdöntő extra téttel</a>
<a href="/kezilabda" title="KÉZILABDA" class="lightblue">KÉZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">15:05</span> - 
<a href="/uszas,friss-hirek,egy-igeretesen-indulo-karrier-huszonket-evesen-ert-veget,112328" title="Egy ígéretesen induló karrier huszonkét évesen ért véget" class="darkblue">Egy ígéretesen induló karrier huszonkét évesen ért véget</a>
<a href="/uszas" title="ÚSZÁS" class="lightblue">ÚSZÁS</a><br /><span style="color:#7a7a7a;font-weight:bold;">14:47</span> - 
<a href="/nemzetkozi-foci,nemet-foci,gulacsi-a-magyar-szurkolok-segitsegere-szorul-szavazas,112332" title="Gulácsi a magyar szurkolók segítségére szorul! - SZAVAZÁS!" class="darkblue">Gulácsi a magyar szurkolók segítségére szorul! - SZAVAZÁS!</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">12:10</span> - 
<a href="/nemzetkozi-foci,angol-foci,angliaban-mindent-vitt-a-manchester-city,112327" title="Angliában mindent vitt a Manchester City!" class="darkblue">Angliában mindent vitt a Manchester City!</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:53</span> - 
<a href="/nemzetkozi-foci,nemzeti-valogatottak,kihirdettek-az-azeri-valogatott-keretet,112326" title="Kihirdették az azeri válogatott keretét" class="darkblue">Kihirdették az azeri válogatott keretét</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">11:05</span> - 
<a href="/vizilabda,hirek,a-tokioba-vezeto-ut-elso-lepeset-budapesten-kell-megtenni,112325" title="A Tokióba vezető út első lépését Budapesten kell megtenni" class="darkblue">A Tokióba vezető út első lépését Budapesten kell megtenni</a>
<a href="/vizilabda" title="VÍZILABDA" class="lightblue">VÍZILABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:50</span> - 
<a href="/nemzetkozi-foci,futball-hirek,aguero-segit-argentinan,112324" title="Messi-Dybala-Agüeró az új csatársor" class="darkblue">Messi-Dybala-Agüeró az új csatársor</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">10:33</span> - 
<a href="/auto-motor,forma-1,konnyfakaszto-sorokkal-bucsuzik-hamilton-niki-laudatol,112322" title="Könnyfakasztó sorokkal búcsúzik Hamilton Niki Laudától" class="darkblue">Könnyfakasztó sorokkal búcsúzik Hamilton Niki Laudától</a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:51</span> - 
<a href="/nemzetkozi-foci,angol-foci,chelsea-arsenal-chelsea-ez-cech-utja,112323" title="Chelsea - Arsenal - Chelsea: ez Cech útja" class="darkblue">Chelsea - Arsenal - Chelsea: ez Cech útja</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:25</span> - 
<a href="/kosarlabda,hirek,ujabb-gyozelembe-hajtotta-bele-kozonsege-a-raptorst-video,112320" title="Újabb győzelembe hajtotta bele közönsége a Raptorst - videó" class="darkblue">Újabb győzelembe hajtotta bele közönsége a Raptorst - videó</a>
<a href="/kosarlabda" title="KOSÁRLABDA" class="lightblue">KOSÁRLABDA</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:23</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,-meglepo-kovetelessel-allt-elo-a-real-tavozni-kenyszerulo-sztarja,112310" title=" Meglepő követeléssel állt elő a Real távozni kényszerülő sztárja" class="darkblue"> Meglepő követeléssel állt elő a Real távozni kényszerülő sztárja</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">09:07</span> - 
<a href="/jegkorong,hirek,49-ev-utan-ismet-dontoben-a-jegkorong-csapat,112319" title="49 év után ismét döntőben a jégkorong csapat" class="darkblue">49 év után ismét döntőben a jégkorong csapat</a>
<a href="/jegkorong" title="JÉGKORONG" class="lightblue">JÉGKORONG</a><br /><span style="color:#7a7a7a;font-weight:bold;">08:22</span> - 
<a href="/nemzetkozi-foci,spanyol-foci,ezert-mondott-le-a-psg-sztarjarol-a-barca,112308" title="Ezért mondott le a PSG sztárjáról a Barca" class="darkblue">Ezért mondott le a PSG sztárjáról a Barca</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:32</span> - 
<a href="/nemzetkozi-foci,angol-foci,bearazta-legnagyobb-sztarjat-a-united,112306" title="Beárazta legnagyobb sztárját a United" class="darkblue">Beárazta legnagyobb sztárját a United</a>
<a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI" class="lightblue">NEMZETKÖZI FOCI</a><br /><span style="color:#7a7a7a;font-weight:bold;">07:03</span> - 
<a href="/ezt-latod-eloben,,szerdai-sport-dontot-jatszik-a-fradi,112283" title="Szerdai sport: döntőt játszik a Fradi" class="darkblue">Szerdai sport: döntőt játszik a Fradi</a>
<a href="/ezt-latod-eloben" title="EZT LÁTOD ÉLŐBEN" class="lightblue">EZT LÁTOD ÉLŐBEN</a><br /><span style="color:#7a7a7a;font-weight:bold;">04:02</span> - 
<a href="/auto-motor,forma-1,a-nemzetkozi-sajto-laudarol,112303" title="A nemzetközi sajtó Laudáról" class="darkblue">A nemzetközi sajtó Laudáról</a>
<a href="/auto-motor" title="AUTÓ-MOTOR" class="lightblue">AUTÓ-MOTOR</a><br /></div>
		<ul class="newstabs">
        <li><a class="defaulttab" rel="newstabs1"><div class="date_little">05. 28.</div>K</a></li>
        <li><a rel="newstabs2"><div class="date_little">05. 27.</div>H</a></li>
        <li><a rel="newstabs3"><div class="date_little">05. 26.</div>V</a></li>
		<li><a rel="newstabs4"><div class="date_little">05. 25.</div>Szo</a></li>
		<li><a rel="newstabs5"><div class="date_little">05. 24.</div>P</a></li>
		<li><a rel="newstabs6"><div class="date_little">05. 23.</div>Cs</a></li>
		<li><a rel="newstabs7"><div class="date_little">05. 22.</div>Sze</a></li>
    </ul><div class="clear"></div></div>
<div class="clear"></div>

<br />
<h2 class="delimiter"><span>Élő eredmények</span></h2>
<div id="livescore" class="news-box">
     <div style="padding-left:17px;">
	    <ul class="sports_live">
          <li><a href="/elo-eredmenyek,futball" title="Futball élő eredmények"><img src="/images/fotbal_icon.png" alt="Futball élő eredmények" /></a></li>
          <li><a href="/elo-eredmenyek,tenisz" title="Tenisz élő eredmények"><img src="/images/tenis_icon.png" alt="Tenisz élő eredmények" /></a></li>
          <li><a href="/elo-eredmenyek,kosarlabda" title="Kosárlabda élő eredmények"><img src="/images/baschet_icon.png" alt="Kosárlabda élő eredmények" /></a></li>
          <li><a href="/elo-eredmenyek,jegkorong" title="Jégkorong élő eredmények"><img src="/images/hochei_icon.png" alt="Jégkorong élő eredmények" /></a></li>
          <li><a href="/elo-eredmenyek,baseball" title="Baseball élő eredmények"><img src="/images/baseball_icon.png" alt="Baseball élő eredmények" /></a></li>
          <li><a href="/elo-eredmenyek,amerikai-futball" title="Amerikai futball élő eredmények"><img src="/images/amfutball_icon.png" alt="Amerikai futball élő eredmények" /></a></li>
        </ul>
	  </div>
	  <div class="clear"></div>
	<div class="news-box-link"><a href="/elo-eredmenyek" title="Élő eredmények &#187;" class="inv">Élő eredmények &#187;</a></div>
</div>
<div class="clear"></div>

				</div>
				<div id="right">


<div style="margin-bottom:10px;">
<fb:like-box href="http://www.facebook.com/Sport365hu" width="300" height="238" show_faces="true" stream="false" header="false"></fb:like-box>
</div>


<div id="Sport365_cikk_rectangle_right_1" style="margin-bottom:10px;"><script type="text/javascript">activateBanner('Sport365_cikk_rectangle_right_1');</script></div>




<style type="text/css">
.bmaxi_ads_300x600 {
width:300px;
height:600px;
background-attachment:fixed;
background-image:url('/images/bg/bg_htg.jpg');
background-size: auto auto;
background-repeat:no-repeat;
background-position:center -16px;
cursor:pointer;
border-bottom:10px solid #ffffff;
}
.bmaxi_ads_300x250 {
width:300px;
height:250px;
background-attachment:fixed;
background-image:url('/images/bg/bg_htg.jpg');
background-size: auto auto;
background-repeat:no-repeat;
background-position:center -16px;
cursor:pointer;
border-bottom:10px solid #ffffff;
}
</style>

<!-- <div class="bmaxi_ads_300x600" onclick="window.open('');"></div>-->


<div class="box_white" style="">
		<h2 >PNDRGN.hu hírek</h2>
		<div class="rss_right">	<ul>
<li><a href="http://pndrgn.hu/kultura/tronok-harca-igy-enekel-ramsay-bolton-a-valosagban--video" target="_blank" title="Trónok harca: így énekel Ramsay Bolton a valóságban – videó">Trónok harca: így énekel Ramsay Bolton a valóságban – videó</a></li>
<li><a href="http://pndrgn.hu/termeszet/nagyon-kemeny-szelvihar-lesz" target="_blank" title="Nagyon kemény szélvihar lesz">Nagyon kemény szélvihar lesz</a></li>
<li><a href="http://pndrgn.hu/hetkoznapok/oraatallitas---az-iden-ekkor-kezdodik-a-nyari-idoszamitas" target="_blank" title="Óraátállítás - Az idén ekkor kezdődik a nyári időszámítás">Óraátállítás - Az idén ekkor kezdődik a nyári időszámítás</a></li>
<li><a href="http://pndrgn.hu/kultura/tronok-harca-megszolalt-az-ejkiralyt-alakito-szinesz" target="_blank" title="Trónok harca: megszólalt az Éjkirályt alakító színész">Trónok harca: megszólalt az Éjkirályt alakító színész</a></li>
<li><a href="http://pndrgn.hu/hetkoznapok/kutyak-orokbefogadasat-segito-kiadvanyt-jelentetettek-meg" target="_blank" title="Kutyák örökbefogadását segítő kiadványt jelentetettek meg">Kutyák örökbefogadását segítő kiadványt jelentetettek meg</a></li>
<li><a href="http://pndrgn.hu/termeszet/varhato-idojaras-az-orszag-teruleten-vasarnap-estig-20190309110315" target="_blank" title="Várható időjárás az ország területén vasárnap estig">Várható időjárás az ország területén vasárnap estig</a></li>
<li><a href="http://pndrgn.hu/hetkoznapok/metrofelujitas---buszsavokat-jelolnek-ki-az-ulloi-uton" target="_blank" title="Metrófelújítás - Buszsávokat jelölnek ki az Üllői úton">Metrófelújítás - Buszsávokat jelölnek ki az Üllői úton</a></li>
<li><a href="http://pndrgn.hu/termeszet/nyom-egy-par-napot-a-tejutrendszer" target="_blank" title="Nyom egy pár Napot a Tejútrendszer">Nyom egy pár Napot a Tejútrendszer</a></li>
<li><a href="http://pndrgn.hu/kultura/star-wars-vidamparkot-nyit-a-disney" target="_blank" title="Star Wars: vidámparkot nyit a Disney">Star Wars: vidámparkot nyit a Disney</a></li>
<li><a href="http://pndrgn.hu/termeszet/a-tavaszi-faradtsag-a-szokasosnal-is-megterhelobb-lesz-iden" target="_blank" title="A tavaszi fáradtság a szokásosnál is megterhelőbb lesz idén">A tavaszi fáradtság a szokásosnál is megterhelőbb lesz idén</a></li>
</ul>
</div>
</div>
<div class="box_white" style="">
		<h2 >NB1.hu hírek</h2>
		<div class="rss_right">	<ul>
<li><a href="https://nb1.hu/otp-bank-liga/ftc-friss-informacio-a-kulcsember-esetleges-klubvaltasarol" target="_blank" title="FTC: friss információ a kulcsember esetleges klubváltásáról">FTC: friss információ a kulcsember esetleges klubváltásáról</a></li>
<li><a href="https://nb1.hu/otp-bank-liga/tavozhat-a-loki-sikeredzoje" target="_blank" title="Távozhat a Loki sikeredzője?">Távozhat a Loki sikeredzője?</a></li>
<li><a href="https://nb1.hu/otp-bank-liga/o-lehet-a-kaposvar-elso-uj-igazolasa-az-nb-i-re" target="_blank" title="Ő lehet a Kaposvár első új igazolása az NB I-re">Ő lehet a Kaposvár első új igazolása az NB I-re</a></li>
<li><a href="https://nb1.hu/otp-bank-liga/dvtk-ket-visszatero" target="_blank" title="DVTK: két visszatérő">DVTK: két visszatérő</a></li>
<li><a href="https://nb1.hu/nemzetkozi-labdarugas/doll-utodja" target="_blank" title="Doll utódja">Doll utódja</a></li>
<li><a href="https://nb1.hu/hazai-labdarugas/szlovak-magyar-maradt-a-komoly-buntetes" target="_blank" title="Szlovák-magyar: maradt a komoly büntetés">Szlovák-magyar: maradt a komoly büntetés</a></li>
<li><a href="https://nb1.hu/otp-bank-liga/megvan-mikor-kezd-a-vidi" target="_blank" title="Megvan, mikor kezd a Vidi">Megvan, mikor kezd a Vidi</a></li>
<li><a href="https://nb1.hu/hazai-labdarugas/csodat-vitt-veghez-a-magyar-edzo" target="_blank" title="Csodát vitt véghez a magyar edző">Csodát vitt véghez a magyar edző</a></li>
<li><a href="https://nb1.hu/hazai-labdarugas/exkluziv-foto-az-oriasi-sikert-elero-magyarokrol" target="_blank" title="Exkluzív fotó az óriási sikert elérő magyarokról">Exkluzív fotó az óriási sikert elérő magyarokról</a></li>
<li><a href="https://nb1.hu/otp-bank-liga/honved-megvan-az-uj-vezetoedzo" target="_blank" title="Honvéd: megvan az új vezetőedző">Honvéd: megvan az új vezetőedző</a></li>
</ul>
</div>
</div>
<div id="top_ticker">
	<ul class="newsticker">
		<li><a href="/kereses?s[date_from]=2019.05.28&amp;title=2019%20M%C3%A1jus%2028%2C%20Kedd" title="A legfrissebb mai hírek">2019 Május 28, Kedd</a></li>
					<li><a href="/nemzetkozi-foci,europa-liga,elozetes-az-europa-liga-dontojehez,112503" title="Előzetes az Európa Liga-döntőjéhez">Előzetes az Európa Liga-döntőjéhez</a></li>
<li><a href="/nemzetkozi-foci,angol-foci,egy-huron-pendulnek,112512" title="Egy húron pendülnek">Egy húron pendülnek</a></li>
<li><a href="/szavazasok/93/szerintetek-ki-nyeri-meg-az-otp-bank-ligat-ident" title="Szerintetek ki nyeri meg az OTP Bank Ligát idén?">Szerintetek ki nyeri meg az OTP Bank Ligát idén?</a></li>
<li><a href="/nemzetkozi-foci,futball-hirek,ismert-nev-a-marseille-kispadjan,112520" title="Ismert név a Marseille kispadján">Ismert név a Marseille kispadján</a></li>
<li><a href="/kezilabda,europai-kezilabda,veszprem-vagy-kielcet-szavazz,112511" title="Veszprém vagy Kielce?! - SZAVAZZ!">Veszprém vagy Kielce?! - SZAVAZZ!</a></li>
<li><a href="/magyar-foci,magyar-valogatott,nem-eleg-hogy-kikaptunk-meg-meg-is-buntettek,112509" title="Nem elég, hogy kikaptunk, még meg is büntettek!">Nem elég, hogy kikaptunk, még meg is büntettek!</a></li>
<li><a href="/nemzetkozi-foci,futball-hirek,xavi-hernandez-lett-az-al-sadd-vezetoedzoje,112517" title="Xavi Hernandez lett az Al Sadd vezetőedzője">Xavi Hernandez lett az Al Sadd vezetőedzője</a></li>
<li><a href="/tenisz,hirek,babos-timea-szettelonyrol-bukott-hatalmasat,112524" title="Babos Tímea szettelőnyről bukott hatalmasat">Babos Tímea szettelőnyről bukott hatalmasat</a></li>
<li><a href="/nemzetkozi-foci,futball-hirek,madrid-szombatra-rendorallama-valik-a-bl-miatt,112513" title="Madrid szombatra rendőrállamá válik a BL miatt">Madrid szombatra rendőrállamá válik a BL miatt</a></li>
<li><a href="/egyeni-sportok,hirek,berki-tokiora-koncentral-de-a-szakmai-jovoje-mar-eldolt,112522" title="Berki Tokióra koncentrál, de a szakmai jövője már eldőlt">Berki Tokióra koncentrál, de a szakmai jövője már eldőlt</a></li>
	</ul>
</div>







<div id="Sport365_cikk_rectangle_right_2" style="margin-bottom:10px;"><script type="text/javascript">activateBanner('Sport365_cikk_rectangle_right_2');</script></div>


<div id="most_news">
<div class="box_tabs">
		<ul class="tabs">
	    <li title="Legfrissebb híreink" class="active">Legfrissebb híreink</li>
		<li title="A tegnapi nap legolvasottabb cikkei">Top tegnap</li>
	</ul>

	<div class="tab_contents">
	<table cellpadding="0" cellspacing="1" border="0">
			<tr><td width="125">
		   <a href="/tenisz,hirek,babos-timea-szettelonyrol-bukott-hatalmasat,112524" title="Babos Tímea szettelőnyről bukott hatalmasat">
		   <img src="/files/news/12/8/112524_thumb.jpg" alt="Babos Tímea szettelőnyről bukott hatalmasat" title="Babos Tímea szettelőnyről bukott hatalmasat" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/tenisz,hirek,babos-timea-szettelonyrol-bukott-hatalmasat,112524" title="Babos Tímea szettelőnyről bukott hatalmasat">Babos Tímea szettelőnyről bukott hatalmasat</a>
		   		   		   		</td></tr>
			<tr><td width="125">
		   <a href="/egyeni-sportok,hirek,berki-tokiora-koncentral-de-a-szakmai-jovoje-mar-eldolt,112522" title="Berki Tokióra koncentrál, de a szakmai jövője már eldőlt">
		   <img src="/files/news/10/8/112522_thumb.jpg" alt="Berki Tokióra koncentrál, de a szakmai jövője már eldőlt" title="Berki Tokióra koncentrál, de a szakmai jövője már eldőlt" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/egyeni-sportok,hirek,berki-tokiora-koncentral-de-a-szakmai-jovoje-mar-eldolt,112522" title="Berki Tokióra koncentrál, de a szakmai jövője már eldőlt">Berki Tokióra koncentrál, de a szakmai jövője már eldőlt</a>
		   		   		   		</td></tr>
			<tr><td width="125">
		   <a href="/nemzetkozi-foci,europa-liga,elozetes-az-europa-liga-dontojehez,112503" title="Előzetes az Európa Liga-döntőjéhez">
		   <img src="/files/news/7/7/112503_thumb.jpg" alt="Előzetes az Európa Liga-döntőjéhez" title="Előzetes az Európa Liga-döntőjéhez" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/nemzetkozi-foci,europa-liga,elozetes-az-europa-liga-dontojehez,112503" title="Előzetes az Európa Liga-döntőjéhez">Előzetes az Európa Liga-döntőjéhez</a>
		   		   		   		</td></tr>
			<tr><td width="125">
		   <a href="/nemzetkozi-foci,futball-hirek,ismert-nev-a-marseille-kispadjan,112520" title="Ismert név a Marseille kispadján">
		   <img src="/files/news/8/8/112520_thumb.jpg" alt="Ismert név a Marseille kispadján" title="Ismert név a Marseille kispadján" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/nemzetkozi-foci,futball-hirek,ismert-nev-a-marseille-kispadjan,112520" title="Ismert név a Marseille kispadján">Ismert név a Marseille kispadján</a>
		   		   		   		</td></tr>
			<tr><td width="125">
		   <a href="/nemzetkozi-foci,futball-hirek,xavi-hernandez-lett-az-al-sadd-vezetoedzoje,112517" title="Xavi Hernandez lett az Al Sadd vezetőedzője">
		   <img src="/files/news/5/8/112517_thumb.jpg" alt="Xavi Hernandez lett az Al Sadd vezetőedzője" title="Xavi Hernandez lett az Al Sadd vezetőedzője" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/nemzetkozi-foci,futball-hirek,xavi-hernandez-lett-az-al-sadd-vezetoedzoje,112517" title="Xavi Hernandez lett az Al Sadd vezetőedzője">Xavi Hernandez lett az Al Sadd vezetőedzője</a>
		   		   		   		</td></tr>
			<tr><td width="125">
		   <a href="/nemzetkozi-foci,futball-hirek,madrid-szombatra-rendorallama-valik-a-bl-miatt,112513" title="Madrid szombatra rendőrállamá válik a BL miatt">
		   <img src="/files/news/1/8/112513_thumb.jpg" alt="Madrid szombatra rendőrállamá válik a BL miatt" title="Madrid szombatra rendőrállamá válik a BL miatt" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/nemzetkozi-foci,futball-hirek,madrid-szombatra-rendorallama-valik-a-bl-miatt,112513" title="Madrid szombatra rendőrállamá válik a BL miatt">Madrid szombatra rendőrállamá válik a BL miatt</a>
		   		   		   		</td></tr>
			<tr><td width="125">
		   <a href="/nemzetkozi-foci,angol-foci,egy-huron-pendulnek,112512" title="Egy húron pendülnek">
		   <img src="/files/news/0/8/112512_thumb.jpg" alt="Egy húron pendülnek" title="Egy húron pendülnek" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/nemzetkozi-foci,angol-foci,egy-huron-pendulnek,112512" title="Egy húron pendülnek">Egy húron pendülnek</a>
		   		   		   		</td></tr>
			<tr><td width="125">
		   <a href="/kezilabda,europai-kezilabda,veszprem-vagy-kielcet-szavazz,112511" title="Veszprém vagy Kielce?! - SZAVAZZ!">
		   <img src="/files/news/15/7/112511_thumb.jpg" alt="Veszprém vagy Kielce?! - SZAVAZZ!" title="Veszprém vagy Kielce?! - SZAVAZZ!" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/kezilabda,europai-kezilabda,veszprem-vagy-kielcet-szavazz,112511" title="Veszprém vagy Kielce?! - SZAVAZZ!">Veszprém vagy Kielce?! - SZAVAZZ!</a>
		   		   		   		</td></tr>
			<tr><td width="125">
		   <a href="/magyar-foci,magyar-valogatott,nem-eleg-hogy-kikaptunk-meg-meg-is-buntettek,112509" title="Nem elég, hogy kikaptunk, még meg is büntettek!">
		   <img src="/files/news/13/7/112509_thumb.jpg" alt="Nem elég, hogy kikaptunk, még meg is büntettek!" title="Nem elég, hogy kikaptunk, még meg is büntettek!" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/magyar-foci,magyar-valogatott,nem-eleg-hogy-kikaptunk-meg-meg-is-buntettek,112509" title="Nem elég, hogy kikaptunk, még meg is büntettek!">Nem elég, hogy kikaptunk, még meg is büntettek!</a>
		   		   		   		</td></tr>
			<tr><td width="125">
		   <a href="/nemzetkozi-foci,nemet-foci,tortenete-soran-eloszor-jutott-be-a-fovarosi-csapat-az-elso-osztalyba,112508" title="Története során először jutott be a fővárosi csapat az első osztályba">
		   <img src="/files/news/12/7/112508_thumb.jpg" alt="Története során először jutott be a fővárosi csapat az első osztályba" title="Története során először jutott be a fővárosi csapat az első osztályba" class="nthumb_left" />
		   </a>
		</td><td valign="middle">
		   <a href="/nemzetkozi-foci,nemet-foci,tortenete-soran-eloszor-jutott-be-a-fovarosi-csapat-az-elso-osztalyba,112508" title="Története során először jutott be a fővárosi csapat az első osztályba">Története során először jutott be a fővárosi csapat az első osztályba</a>
		   		   		   		</td></tr>
		</table>
    </div>

	<div class="tab_contents" style="display:none">
<table cellpadding="0" cellspacing="1" border="0">
<tr><td width="125">
<a href="/ezt-latod-eloben,,vasarnapi-sport-monaco-utcait-roja-a-szaguldo-cirkusz,112287" title="Vasárnapi sport: Monaco utcáit rója a száguldó cirkusz"><img src="/files/news/15/9/112287_thumb.jpg" alt="Vasárnapi sport: Monaco utcáit rója a száguldó cirkusz" title="Vasárnapi sport: Monaco utcáit rója a száguldó cirkusz" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/ezt-latod-eloben,,vasarnapi-sport-monaco-utcait-roja-a-szaguldo-cirkusz,112287" title="Vasárnapi sport: Monaco utcáit rója a száguldó cirkusz">Vasárnapi sport: Monaco utcáit rója a száguldó cirkusz</a></td></tr>
<tr><td width="125">
<a href="/egyeni-sportok,vitorlazas,magyar-rekord-72-eve-ugyanannak-a-sportklubnak-a-tagja,112438" title="Magyar rekord: 72 éve ugyanannak a sportklubnak a tagja"><img src="/files/news/6/3/112438_thumb.jpg" alt="Magyar rekord: 72 éve ugyanannak a sportklubnak a tagja" title="Magyar rekord: 72 éve ugyanannak a sportklubnak a tagja" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/egyeni-sportok,vitorlazas,magyar-rekord-72-eve-ugyanannak-a-sportklubnak-a-tagja,112438" title="Magyar rekord: 72 éve ugyanannak a sportklubnak a tagja">Magyar rekord: 72 éve ugyanannak a sportklubnak a tagja</a></td></tr>
<tr><td width="125">
<a href="/jegkorong,hirek,tortenelmet-irna-a-blues,112439" title="Történelmet írna a Blues"><img src="/files/news/7/3/112439_thumb.jpg" alt="Történelmet írna a Blues" title="Történelmet írna a Blues" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/jegkorong,hirek,tortenelmet-irna-a-blues,112439" title="Történelmet írna a Blues">Történelmet írna a Blues</a></td></tr>
<tr><td width="125">
<a href="/kosarlabda,hirek,elkepeszto-modon-ert-eloszor-dontobe-a-raptors-video,112440" title="Elképesztő módon ért először döntőbe a Raptors - videó"><img src="/files/news/8/3/112440_thumb.jpg" alt="Elképesztő módon ért először döntőbe a Raptors - videó" title="Elképesztő módon ért először döntőbe a Raptors - videó" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/kosarlabda,hirek,elkepeszto-modon-ert-eloszor-dontobe-a-raptors-video,112440" title="Elképesztő módon ért először döntőbe a Raptors - videó">Elképesztő módon ért először döntőbe a Raptors - videó</a></td></tr>
<tr><td width="125">
<a href="/tenisz,hirek,gyorsan-bucsuzott-a-volt-noi-vilagelso-a-roland-garrosrol,112441" title="Gyorsan búcsúzott a volt női világelső a Roland Garrosról"><img src="/files/news/9/3/112441_thumb.jpg" alt="Gyorsan búcsúzott a volt női világelső a Roland Garrosról" title="Gyorsan búcsúzott a volt női világelső a Roland Garrosról" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/tenisz,hirek,gyorsan-bucsuzott-a-volt-noi-vilagelso-a-roland-garrosrol,112441" title="Gyorsan búcsúzott a volt női világelső a Roland Garrosról">Gyorsan búcsúzott a volt női világelső a Roland Garrosról</a></td></tr>
<tr><td width="125">
<a href="/egyeni-sportok,hirek,magyarok-indulasat-sem-zarjak-ki-a-girorol,112442" title="Magyarok indulását sem zárják ki a Giroról"><img src="/files/news/10/3/112442_thumb.jpg" alt="Magyarok indulását sem zárják ki a Giroról" title="Magyarok indulását sem zárják ki a Giroról" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/egyeni-sportok,hirek,magyarok-indulasat-sem-zarjak-ki-a-girorol,112442" title="Magyarok indulását sem zárják ki a Giroról">Magyarok indulását sem zárják ki a Giroról</a></td></tr>
<tr><td width="125">
<a href="/egyeni-sportok,hirek,olimpiai-kvotat-lott-maganak-meszaros-eszter,112443" title="Olimpiai kvótát lőtt magának Mészáros Eszter"><img src="/files/news/11/3/112443_thumb.jpg" alt="Olimpiai kvótát lőtt magának Mészáros Eszter" title="Olimpiai kvótát lőtt magának Mészáros Eszter" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/egyeni-sportok,hirek,olimpiai-kvotat-lott-maganak-meszaros-eszter,112443" title="Olimpiai kvótát lőtt magának Mészáros Eszter">Olimpiai kvótát lőtt magának Mészáros Eszter</a></td></tr>
<tr><td width="125">
<a href="/egyeni-sportok,hirek,a-magyarok-az-eremtablazat-elen-sao-pauloban,112444" title="A magyarok az éremtáblázat élén Sao Paulóban"><img src="/files/news/12/3/112444_thumb.jpg" alt="A magyarok az éremtáblázat élén Sao Paulóban" title="A magyarok az éremtáblázat élén Sao Paulóban" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/egyeni-sportok,hirek,a-magyarok-az-eremtablazat-elen-sao-pauloban,112444" title="A magyarok az éremtáblázat élén Sao Paulóban">A magyarok az éremtáblázat élén Sao Paulóban</a></td></tr>
<tr><td width="125">
<a href="/auto-motor,forma-1,f1-hihetetlen-futamot-hozott-ismet-monaco,112445" title="F1: Hihetetlen futamot hozott ismét Monaco"><img src="/files/news/13/3/112445_thumb.jpg" alt="F1: Hihetetlen futamot hozott ismét Monaco" title="F1: Hihetetlen futamot hozott ismét Monaco" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/auto-motor,forma-1,f1-hihetetlen-futamot-hozott-ismet-monaco,112445" title="F1: Hihetetlen futamot hozott ismét Monaco">F1: Hihetetlen futamot hozott ismét Monaco</a></td></tr>
<tr><td width="125">
<a href="/tenisz,hirek,federer-gyozelemmel-tert-vissza,112449" title="Federer győzelemmel tért vissza"><img src="/files/news/1/4/112449_thumb.jpg" alt="Federer győzelemmel tért vissza" title="Federer győzelemmel tért vissza" class="nthumb_left" /></a>
</td><td valign="middle">
<a href="/tenisz,hirek,federer-gyozelemmel-tert-vissza,112449" title="Federer győzelemmel tért vissza">Federer győzelemmel tért vissza</a></td></tr></table>	</div>


</div></div><p></p>



<div id="Sport365_cikk_rectangle_right_3" style="margin-bottom:10px;"><script type="text/javascript">activateBanner('Sport365_cikk_rectangle_right_3');</script></div>


<!--<div class="bmaxi_ads_300x250" onclick="window.open('');"></div>-->



<script>
var currentTab3 = 0; 
 
function openTabNb3(clickedTab3) {
	var thisTab3 = $(".wrap3 .tabs a").index(clickedTab3);
	$(".wrap3 .tabs li a").removeClass("active");
	$(".wrap3 .tabs li a:eq("+thisTab3+")").addClass("active");
	$(".wrap3 .pane").hide();
	$(".wrap3 .pane:eq("+thisTab3+")").show();
	currentTab3 = thisTab3;
}

$(document).ready(function() {
	$(".wrap3 .tabs li a").click(function() { 
		openTabNb3($(this)); return false; 
	});
	$(".wrap3 .tabs li a:eq("+currentTab3+")").click()
});
</script>

<div id="nb3tab" style="padding-bottom:10px;">
  <div class="tab_title">Magyar Tabella</div>
  <div class="wrap3" style="width:300px;">
	<ul class="tabs">
	    <li><a href="#" style="width:148px;">NB I</a></li>
	    <li><a href="#" style="width:148px;">Merkantil Bank NB II</a></li>
	</ul>
	<div class="clear"></div>
	<ul class="tabs">
	    <li><a href="#">NB III Kelet</a></li>
		<li><a href="#">NB III Közép</a></li>
		<li><a href="#">NB III Nyugat</a></li>
	</ul>
<div class="clear"></div>
	<div class="pane">
			<div class="box_white_tab">
			
<style type="text/css">
table.right_tabella, table.content_tabella {
width:100%;
border-spacing:0;
border-collapse:collapse;
}
table.right_tabella td, table.content_tabella td {
background-color:#ffffff;
font-size:11px;
color:#174d75;
}
table.right_tabella tr {
border-bottom:1px solid #d0d0d0;
}
table.right_tabella td a, table.content_tabella td a {
text-decoration:none;
color:#000000;
}
table.right_tabella td a:hover, table.content_tabella td a:hover {
text-decoration:underline;
}
</style>

   <table cellspacing="1" class="right_tabella">
      <tr><td class="rt-1">1</td><td class="rt-2">Ferencvárosi TC</td><td class="rt-1 bold">74</td></tr>
      <tr><td class="rt-1">2</td><td class="rt-2">MOL Vidi FC</td><td class="rt-1 bold">61</td></tr>
      <tr><td class="rt-1">3</td><td class="rt-2">DVSC</td><td class="rt-1 bold">51</td></tr>
      <tr><td class="rt-1">4</td><td class="rt-2">Budapest Honvéd</td><td class="rt-1 bold">49</td></tr>
      <tr><td class="rt-1">5</td><td class="rt-2">Újpest FC</td><td class="rt-1 bold">48</td></tr>
      <tr><td class="rt-1">6</td><td class="rt-2">Mezőkövesd Zsóry FC</td><td class="rt-1 bold">44</td></tr>
      <tr><td class="rt-1">7</td><td class="rt-2">Puskás Akadémia FC</td><td class="rt-1 bold">40</td></tr>
      <tr><td class="rt-1">8</td><td class="rt-2">Paksi FC</td><td class="rt-1 bold">39</td></tr>
      <tr><td class="rt-1">9</td><td class="rt-2">Kisvárda Master Good</td><td class="rt-1 bold">38</td></tr>
      <tr><td class="rt-1">10</td><td class="rt-2">DVTK</td><td class="rt-1 bold">38</td></tr>
      <tr><td class="rt-1">11</td><td class="rt-2">MTK Budapest</td><td class="rt-1 bold">34</td></tr>
      <tr><td class="rt-1">12</td><td class="rt-2">Szombathelyi Haladás</td><td class="rt-1 bold">30</td></tr>
   </table></div>
	</div>
	<div class="pane">
   <table cellspacing="1" class="right_tabella">
      <tr><td class="rt-1">1</td><td class="rt-2">ZTE FC</td><td class="rt-1 bold">82</td></tr>
      <tr><td class="rt-1">2</td><td class="rt-2">Kaposvári Rákóczi FC</td><td class="rt-1 bold">74</td></tr>
      <tr><td class="rt-1">3</td><td class="rt-2">Gyirmót FC Győr</td><td class="rt-1 bold">65</td></tr>
      <tr><td class="rt-1">4</td><td class="rt-2">Vasas FC</td><td class="rt-1 bold">65</td></tr>
      <tr><td class="rt-1">5</td><td class="rt-2">Budaörs</td><td class="rt-1 bold">64</td></tr>
      <tr><td class="rt-1">6</td><td class="rt-2">Békéscsaba 1912 Előre</td><td class="rt-1 bold">60</td></tr>
      <tr><td class="rt-1">7</td><td class="rt-2">Soroksár SC</td><td class="rt-1 bold">59</td></tr>
      <tr><td class="rt-1">8</td><td class="rt-2">WKW ETO FC Győr</td><td class="rt-1 bold">58</td></tr>
      <tr><td class="rt-1">9</td><td class="rt-2">Kazincbarcika</td><td class="rt-1 bold">56</td></tr>
      <tr><td class="rt-1">10</td><td class="rt-2">Nyíregyháza Spartacus FC</td><td class="rt-1 bold">56</td></tr>
      <tr><td class="rt-1">11</td><td class="rt-2">Aqvital FC csákvár</td><td class="rt-1 bold">52</td></tr>
      <tr><td class="rt-1">12</td><td class="rt-2">BFC Siófok</td><td class="rt-1 bold">47</td></tr>
      <tr><td class="rt-1">13</td><td class="rt-2">Vác FC</td><td class="rt-1 bold">46</td></tr>
      <tr><td class="rt-1">14</td><td class="rt-2">Dorogi FC</td><td class="rt-1 bold">43</td></tr>
      <tr><td class="rt-1">15</td><td class="rt-2">Duna Aszfalt TVSE</td><td class="rt-1 bold">43</td></tr>
      <tr><td class="rt-1">16</td><td class="rt-2">Budafoki MTE</td><td class="rt-1 bold">41</td></tr>
      <tr><td class="rt-1">17</td><td class="rt-2">Balmaz Kamilla Gyógyfürdő</td><td class="rt-1 bold">40</td></tr>
      <tr><td class="rt-1">18</td><td class="rt-2">Ceglédi VSE</td><td class="rt-1 bold">32</td></tr>
      <tr><td class="rt-1">19</td><td class="rt-2">Credobus Mosonmagyaróvár</td><td class="rt-1 bold">31</td></tr>
      <tr><td class="rt-1">20</td><td class="rt-2">BSS Monor</td><td class="rt-1 bold">30</td></tr>
   </table>	</div>
	<div class="pane">
   <table cellspacing="1" class="right_tabella">
      <tr><td class="rt-1">1</td><td class="rt-2">Szolnoki MÁV FC</td><td class="rt-1 bold">62</td></tr>
      <tr><td class="rt-1">2</td><td class="rt-2">Jászberényi FC</td><td class="rt-1 bold">61</td></tr>
      <tr><td class="rt-1">3</td><td class="rt-2">ESMTK</td><td class="rt-1 bold">57</td></tr>
      <tr><td class="rt-1">4</td><td class="rt-2">Füzesgyarmati SK</td><td class="rt-1 bold">55</td></tr>
      <tr><td class="rt-1">5</td><td class="rt-2">Sényő-Carnifex FC</td><td class="rt-1 bold">49</td></tr>
      <tr><td class="rt-1">6</td><td class="rt-2">Putnok FC</td><td class="rt-1 bold">48</td></tr>
      <tr><td class="rt-1">7</td><td class="rt-2">Termálfürdő Tiszaújváros</td><td class="rt-1 bold">45</td></tr>
      <tr><td class="rt-1">8</td><td class="rt-2">Nyírbátori FC</td><td class="rt-1 bold">45</td></tr>
      <tr><td class="rt-1">9</td><td class="rt-2">Debreceni EAC</td><td class="rt-1 bold">44</td></tr>
      <tr><td class="rt-1">10</td><td class="rt-2">Eger SE</td><td class="rt-1 bold">35</td></tr>
      <tr><td class="rt-1">11</td><td class="rt-2">DVTK II</td><td class="rt-1 bold">30</td></tr>
      <tr><td class="rt-1">12</td><td class="rt-2">Gyöngyösi AK</td><td class="rt-1 bold">29</td></tr>
      <tr><td class="rt-1">13</td><td class="rt-2">Tállya KSE</td><td class="rt-1 bold">26</td></tr>
      <tr><td class="rt-1">14</td><td class="rt-2">SBTC</td><td class="rt-1 bold">26</td></tr>
      <tr><td class="rt-1">15</td><td class="rt-2">Sajóbábony VSE</td><td class="rt-1 bold">25</td></tr>
      <tr><td class="rt-1">16</td><td class="rt-2">Cigánd SE</td><td class="rt-1 bold">22</td></tr>
   </table>	</div>
	<div class="pane">
   <table cellspacing="1" class="right_tabella">
      <tr><td class="rt-1">1</td><td class="rt-2">Szeged-Grosics Akadémia</td><td class="rt-1 bold">65</td></tr>
      <tr><td class="rt-1">2</td><td class="rt-2">Szentlőrinc SE</td><td class="rt-1 bold">60</td></tr>
      <tr><td class="rt-1">3</td><td class="rt-2">SZEOL SC</td><td class="rt-1 bold">55</td></tr>
      <tr><td class="rt-1">4</td><td class="rt-2">Dunaújváros</td><td class="rt-1 bold">46</td></tr>
      <tr><td class="rt-1">5</td><td class="rt-2">Budapest Honvéd-MFA II</td><td class="rt-1 bold">43</td></tr>
      <tr><td class="rt-1">6</td><td class="rt-2">Rákosmente KSK</td><td class="rt-1 bold">41</td></tr>
      <tr><td class="rt-1">7</td><td class="rt-2">FC Dabas</td><td class="rt-1 bold">39</td></tr>
      <tr><td class="rt-1">8</td><td class="rt-2">PMFC</td><td class="rt-1 bold">38</td></tr>
      <tr><td class="rt-1">9</td><td class="rt-2">Iváncsa KSE</td><td class="rt-1 bold">36</td></tr>
      <tr><td class="rt-1">10</td><td class="rt-2">Kecskeméti TE</td><td class="rt-1 bold">36</td></tr>
      <tr><td class="rt-1">11</td><td class="rt-2">Taksony SE</td><td class="rt-1 bold">35</td></tr>
      <tr><td class="rt-1">12</td><td class="rt-2">Kozármisleny FC</td><td class="rt-1 bold">35</td></tr>
      <tr><td class="rt-1">13</td><td class="rt-2">Szekszárdi UFC</td><td class="rt-1 bold">31</td></tr>
      <tr><td class="rt-1">14</td><td class="rt-2">Hódmezővásárhelyi FC</td><td class="rt-1 bold">26</td></tr>
      <tr><td class="rt-1">15</td><td class="rt-2">Paksi FC II</td><td class="rt-1 bold">25</td></tr>
      <tr><td class="rt-1">16</td><td class="rt-2">Makó FC</td><td class="rt-1 bold">20</td></tr>
   </table>	</div>
	<div class="pane">
   <table cellspacing="1" class="right_tabella">
      <tr><td class="rt-1">1</td><td class="rt-2">FC Ajka</td><td class="rt-1 bold">70</td></tr>
      <tr><td class="rt-1">2</td><td class="rt-2">Érdi VSE</td><td class="rt-1 bold">56</td></tr>
      <tr><td class="rt-1">3</td><td class="rt-2">Komárom VSE</td><td class="rt-1 bold">49</td></tr>
      <tr><td class="rt-1">4</td><td class="rt-2">Puskás Akadémia FC II</td><td class="rt-1 bold">49</td></tr>
      <tr><td class="rt-1">5</td><td class="rt-2">III. Ker. TVE</td><td class="rt-1 bold">46</td></tr>
      <tr><td class="rt-1">6</td><td class="rt-2">FC Nagykanizsa</td><td class="rt-1 bold">43</td></tr>
      <tr><td class="rt-1">7</td><td class="rt-2">Ménfőcsanak ESK</td><td class="rt-1 bold">37</td></tr>
      <tr><td class="rt-1">8</td><td class="rt-2">Pápai Perutz FC</td><td class="rt-1 bold">37</td></tr>
      <tr><td class="rt-1">9</td><td class="rt-2">THSE-Szabadkikötő</td><td class="rt-1 bold">36</td></tr>
      <tr><td class="rt-1">10</td><td class="rt-2">BKV Előre</td><td class="rt-1 bold">35</td></tr>
      <tr><td class="rt-1">11</td><td class="rt-2">Pénzügyőr SE</td><td class="rt-1 bold">31</td></tr>
      <tr><td class="rt-1">12</td><td class="rt-2">Dunaharaszti MTK</td><td class="rt-1 bold">31</td></tr>
      <tr><td class="rt-1">13</td><td class="rt-2">Sárvár FC</td><td class="rt-1 bold">31</td></tr>
      <tr><td class="rt-1">14</td><td class="rt-2">Csepel FC</td><td class="rt-1 bold">29</td></tr>
      <tr><td class="rt-1">15</td><td class="rt-2">MOL Vidi FC II</td><td class="rt-1 bold">28</td></tr>
      <tr><td class="rt-1">16</td><td class="rt-2">Tarr Andráshida SC</td><td class="rt-1 bold">27</td></tr>
   </table>	</div>
  </div>
  
</div>


<script>
var currentTab = 0; 
 
function openTab(clickedTab) {
	var thisTab = $(".wrap .tabs a").index(clickedTab);
	$(".wrap .tabs li a").removeClass("active");
	$(".wrap .tabs li a:eq("+thisTab+")").addClass("active");
	$(".wrap .pane").hide();
	$(".wrap .pane:eq("+thisTab+")").show();
	currentTab = thisTab;
}

$(document).ready(function() {
	$(".wrap .tabs li a").click(function() { 
		openTab($(this)); return false; 
	});
	$(".wrap .tabs li a:eq("+currentTab+")").click()
});
</script>


<div class="box_white" style="">
		<h2 >ÉLŐ Sport Eredmények</h2>
		<div class=""><div id="rezultate_live">
<table border="0" cellpadding="2" cellspacing="2" width="100%">
	<tr>
		<td width="50%"><a title="ÉLŐ fotball eredmények" href="/elo-eredmenyek,futball" class="blue">ÉLŐ futball eredmények</a></td>
		<td width="50%"><a title="ÉLŐ tenisz eredmények" href="/elo-eredmenyek,tenisz" class="blue">ÉLŐ tenisz eredmények</a></td>
	</tr>
	<tr>
		<td width="50%"><a title="ÉLŐ kosárlabda eredmények" href="/elo-eredmenyek,kosarlabda" class="blue">ÉLŐ kosárlabda eredmények</a></td>
		<td width="50%"><a title="ÉLŐ hoki eredmények" href="/elo-eredmenyek,jegkorong" class="blue">ÉLŐ jégkorong eredmények</a></td>
	</tr>
	<tr>
		<td><a title="ÉLŐ baseball eredmények" href="/elo-eredmenyek,baseball" class="blue">ÉLŐ baseball eredmények</a></td>
		<td><a href="http://www.livescore.in/" title="Live Scores" target="_blank" class="blue">Live Scores</a></td>
	</tr>
</table>
</div>
</div>
</div>
<p></p>
<div class="clear"></div>






<div class="box_white" style="background-color:#eee;">
		<h2 >Címkefelhő</h2>
		<div class="">	<div style='padding:8px'><span style='font-size: 14,5px !important; text-decoration:none;'><a href='/cimke/atl%C3%A9tico-madrid' class='inv'>atlético-madrid</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 19px !important; text-decoration:none;'><a href='/cimke/bajnokok-lig%C3%A1ja' class='inv'>bajnokok-ligája</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 22px !important; text-decoration:none;'><a href='/cimke/barcelona' class='inv'>barcelona</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 14,5px !important; text-decoration:none;'><a href='/cimke/bundesliga' class='inv'>bundesliga</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 14,5px !important; text-decoration:none;'><a href='/cimke/fucsovics-m%C3%A1rton' class='inv'>fucsovics-márton</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 14,5px !important; text-decoration:none;'><a href='/cimke/juventus' class='inv'>juventus</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 20,5px !important; text-decoration:none;'><a href='/cimke/j%C3%A9gkorong' class='inv'>jégkorong</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 25px !important; text-decoration:none;'><a href='/cimke/labdar%C3%BAg%C3%A1s' class='inv'>labdarúgás</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 17,5px !important; text-decoration:none;'><a href='/cimke/magyar-v%C3%A1logatott' class='inv'>magyar-válogatott</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 16px !important; text-decoration:none;'><a href='/cimke/manchester-united' class='inv'>manchester-united</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 14,5px !important; text-decoration:none;'><a href='/cimke/nba' class='inv'>nba</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 14,5px !important; text-decoration:none;'><a href='/cimke/nhl' class='inv'>nhl</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 16px !important; text-decoration:none;'><a href='/cimke/play-off' class='inv'>play-off</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 14,5px !important; text-decoration:none;'><a href='/cimke/psg' class='inv'>psg</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 16px !important; text-decoration:none;'><a href='/cimke/real-madrid' class='inv'>real-madrid</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 16px !important; text-decoration:none;'><a href='/cimke/r%C3%A1j%C3%A1tsz%C3%A1s' class='inv'>rájátszás</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 17,5px !important; text-decoration:none;'><a href='/cimke/tenisz' class='inv'>tenisz</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 19px !important; text-decoration:none;'><a href='/cimke/tv-k%C3%B6zvet%C3%ADt%C3%A9s' class='inv'>tv-közvetítés</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 17,5px !important; text-decoration:none;'><a href='/cimke/tv-m%C5%B1sor' class='inv'>tv-műsor</a></span>&nbsp; &nbsp; &nbsp;<span style='font-size: 23,5px !important; text-decoration:none;'><a href='/cimke/%C3%A1tigazol%C3%A1s' class='inv'>átigazolás</a></span>&nbsp; &nbsp; &nbsp;</div></div>
</div><p></p></div>
				<div class="clear"></div>
				<div class="cf_spacer"></div>
			</div>
</div></div>

<div id="footer" class="page_width">

<script type="text/javascript">
$(document).ready(function(){
    $(".pic_gallery_btm").jCarouselLite({
        btnNext: ".btn_next",
        btnPrev: ".btn_prev",
		scroll: 3,
		speed: 600
    });
	$(".btn_prev").css("visibility","visible");
	$(".btn_next").css("visibility","visible");
});
</script>

    <div id="img_gallery_btm">
         <div class="img_gallery_title"><a href="/fotogaleriak" title="KÉPGALÉRIÁK">KÉPGALÉRIÁK</a></div>
		 <div class="pic_gallery_btm">
            <ul>
			<li><a href="/fotogaleriak/520/igy-unnepelt-az-oktoberfesten-a-bayern" title="Így ünnepelt az Oktoberfesten a Bayern!"><img src="/files/gallery/8/0/6267_gthumb.jpg" alt="Így ünnepelt az Oktoberfesten a Bayern!" title="Így ünnepelt az Oktoberfesten a Bayern!" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/520/igy-unnepelt-az-oktoberfesten-a-bayern" title="Így ünnepelt az Oktoberfesten a Bayern!">Így ünnepelt az Oktoberfesten a Bayern!</a></div></li>
<li><a href="/fotogaleriak/519/negy-uj-arc-az-internel" title="Négy új arc az Internél!"><img src="/files/gallery/7/0/6253_gthumb.jpg" alt="Négy új arc az Internél!" title="Négy új arc az Internél!" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/519/negy-uj-arc-az-internel" title="Négy új arc az Internél!">Négy új arc az Internél!</a></div></li>
<li><a href="/fotogaleriak/517/az-idei-super-bowl-tancoslanyai" title="Az idei Super Bowl táncoslányai!"><img src="/files/gallery/5/0/6241_gthumb.jpg" alt="Az idei Super Bowl táncoslányai!" title="Az idei Super Bowl táncoslányai!" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/517/az-idei-super-bowl-tancoslanyai" title="Az idei Super Bowl táncoslányai!">Az idei Super Bowl táncoslányai!</a></div></li>
<li><a href="/fotogaleriak/516/xlix-super-bowl" title="XLIX Super Bowl"><img src="/files/gallery/4/0/6223_gthumb.jpg" alt="XLIX Super Bowl" title="XLIX Super Bowl" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/516/xlix-super-bowl" title="XLIX Super Bowl">XLIX Super Bowl</a></div></li>
<li><a href="/fotogaleriak/515/megerkezett-az-idei-sauber" title="Megérkezett az idei Sauber!"><img src="/files/gallery/3/0/6218_gthumb.jpg" alt="Megérkezett az idei Sauber!" title="Megérkezett az idei Sauber!" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/515/megerkezett-az-idei-sauber" title="Megérkezett az idei Sauber!">Megérkezett az idei Sauber!</a></div></li>
<li><a href="/fotogaleriak/514/ime-az-idei-mclaren-honda" title="Íme az idei McLaren-Honda!"><img src="/files/gallery/2/0/6211_gthumb.jpg" alt="Íme az idei McLaren-Honda!" title="Íme az idei McLaren-Honda!" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/514/ime-az-idei-mclaren-honda" title="Íme az idei McLaren-Honda!">Íme az idei McLaren-Honda!</a></div></li>
<li><a href="/fotogaleriak/513/lewis-hamilton-2014-forma-1-es-vilagbajnoka" title="Lewis Hamilton, 2014 Forma-1-es világbajnoka"><img src="/files/gallery/1/0/6182_gthumb.jpg" alt="Lewis Hamilton, 2014 Forma-1-es világbajnoka" title="Lewis Hamilton, 2014 Forma-1-es világbajnoka" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/513/lewis-hamilton-2014-forma-1-es-vilagbajnoka" title="Lewis Hamilton, 2014 Forma-1-es világbajnoka">Lewis Hamilton, 2014 Forma-1-es világbajnoka</a></div></li>
<li><a href="/fotogaleriak/512/magyarorszag-oroszorszag-felkeszulesi-merkozes" title="Magyarország-Oroszország felkészülési mérkőzés"><img src="/files/gallery/0/0/6171_gthumb.jpg" alt="Magyarország-Oroszország felkészülési mérkőzés" title="Magyarország-Oroszország felkészülési mérkőzés" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/512/magyarorszag-oroszorszag-felkeszulesi-merkozes" title="Magyarország-Oroszország felkészülési mérkőzés">Magyarország-Oroszország felkészülési mérkőzés</a></div></li>
<li><a href="/fotogaleriak/511/darabokra-szedik-a-magyar-stadiont" title="Darabokra szedik a magyar stadiont"><img src="/files/gallery/15/15/6159_gthumb.jpg" alt="Darabokra szedik a magyar stadiont" title="Darabokra szedik a magyar stadiont" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/511/darabokra-szedik-a-magyar-stadiont" title="Darabokra szedik a magyar stadiont">Darabokra szedik a magyar stadiont</a></div></li>
<li><a href="/fotogaleriak/510/ashlyn-coray-a-legforrobb-cowboys-szurkolo" title="Ashlyn Coray, a legforróbb Cowboys szurkoló"><img src="/files/gallery/14/15/6153_gthumb.jpg" alt="Ashlyn Coray, a legforróbb Cowboys szurkoló" title="Ashlyn Coray, a legforróbb Cowboys szurkoló" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/510/ashlyn-coray-a-legforrobb-cowboys-szurkolo" title="Ashlyn Coray, a legforróbb Cowboys szurkoló">Ashlyn Coray, a legforróbb Cowboys szurkoló</a></div></li>
<li><a href="/fotogaleriak/509/edzotermi-csajok" title="Edzőtermi csajok"><img src="/files/gallery/13/15/6129_gthumb.jpg" alt="Edzőtermi csajok" title="Edzőtermi csajok" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/509/edzotermi-csajok" title="Edzőtermi csajok">Edzőtermi csajok</a></div></li>
<li><a href="/fotogaleriak/508/magyar-szurkolok-orszagos-demonstracioja" title="Magyar szurkolók országos demonstrációja"><img src="/files/gallery/12/15/6111_gthumb.jpg" alt="Magyar szurkolók országos demonstrációja" title="Magyar szurkolók országos demonstrációja" width="315" height="210" /></a><div class="pg_caption"><a href="/fotogaleriak/508/magyar-szurkolok-orszagos-demonstracioja" title="Magyar szurkolók országos demonstrációja">Magyar szurkolók országos demonstrációja</a></div></li>
            </ul>
		   <div class="btn_prev"></div><div class="btn_next"></div>
        </div>
	</div>
	<table cellpadding="0" cellspacing="0" width="100%" align="center">
		<tr>
			<th><a href="/" title="Sport365 Startoldal">SPORT365</a></th>
									<th><a href="/magyar-foci" title="MAGYAR FOCI">MAGYAR FOCI</a></th>
												<th><a href="/nemzetkozi-foci" title="NEMZETKÖZI FOCI">NEMZETKÖZI FOCI</a></th>
												<th><a href="/auto-motor" title="AUTÓ-MOTOR">AUTÓ-MOTOR</a></th>
												<th><a href="/kezilabda" title="KÉZILABDA">KÉZILABDA</a></th>
												<th><a href="/kosarlabda" title="KOSÁRLABDA">KOSÁRLABDA</a></th>
																																																																																																																																</tr>
		<tr>
			<td>
              <a class="white" href="/blog" title="Sport365 Blog">Sport365 Blog</a><br />
              <a class="white" href="/csapatok" title="Magyar csapatok statisztikái">Csapatok</a><br />
              <a class="white" href="/jatekosok" title="Magyarországon játszó játékosok statisztikái">Játékosok</a><br />
              <a class="white" href="/videok" title="Videók">Videók</a><br />
              <a class="white" href="/fotogaleriak" title="Fotók">Fotók</a><br />
            </td>
									<td>
									        															   						      <a class="white" href="/magyar-foci,labdarugo-nb-i" title="Labdarúgó NB I">Labdarúgó NB I</a><br />
						   						        															   						      <a class="white" href="/magyar-foci,labdarugo-nb-ii" title="Labdarúgó NB II">Labdarúgó NB II</a><br />
						   						        															   						      <a class="white" href="/magyar-foci,labdarugo-nb-iii" title="Labdarúgó NB III">Labdarúgó NB III</a><br />
						   						        															   						      <a class="white" href="/magyar-foci,magyar-kupa-es-ligakupa" title="Magyar Kupa és Ligakupa">Magyar Kupa és Ligakupa</a><br />
						   						        															   						      <a class="white" href="/magyar-foci,magyar-valogatott" title="Magyar válogatott">Magyar válogatott</a><br />
						   						        															</td>
            									<td>
									        															   						      <a class="white" href="/nemzetkozi-foci,angol-foci" title="Angol foci">Angol foci</a><br />
						   						        															   						      <a class="white" href="/nemzetkozi-foci,olasz-foci" title="Olasz foci">Olasz foci</a><br />
						   						        															   						      <a class="white" href="/nemzetkozi-foci,spanyol-foci" title="Spanyol foci">Spanyol foci</a><br />
						   						        															   						      <a class="white" href="/nemzetkozi-foci,nemet-foci" title="Német foci">Német foci</a><br />
						   						        															   						      <a class="white" href="/nemzetkozi-foci,orosz-foci" title="Orosz foci">Orosz foci</a><br />
						   						        									        									        									        									        															</td>
            									<td>
									        															   						      <a class="white" href="/auto-motor,hirek" title="Friss hírek">Friss hírek</a><br />
						   						        															   							  <a class="white" href="/forma-1" title="Forma 1">Forma 1</a><br />
						   						        															   						      <a class="white" href="/auto-motor,moto-gp" title="Moto GP">Moto GP</a><br />
						   						        															   						      <a class="white" href="/auto-motor,rali" title="Rali">Rali</a><br />
						   						        															   						      <a class="white" href="/auto-motor,czollner-gyula-szakertoi-rovata" title="Czollner Gyula szakértő rovata">Czollner Gyula szakértő rovata</a><br />
						   						        															</td>
            									<td>
									        															   						      <a class="white" href="/kezilabda,ferfi-nb-i" title="Férfi NB I">Férfi NB I</a><br />
						   						        															   						      <a class="white" href="/kezilabda,noi-nb-i" title="Női NB I">Női NB I</a><br />
						   						        															   						      <a class="white" href="/kezilabda,europai-kezilabda" title="Európai kézilabda">Európai kézilabda</a><br />
						   						        															   						      <a class="white" href="/kezilabda,ferfi-valogatott" title="Férfi válogatott">Férfi válogatott</a><br />
						   						        															   						      <a class="white" href="/kezilabda,noi-valogatott" title="Női válogatott">Női válogatott</a><br />
						   						        															</td>
            									<td>
									        															   						      <a class="white" href="/kosarlabda,ferfi-nb-i" title="Férfi NB I">Férfi NB I</a><br />
						   						        															   						      <a class="white" href="/kosarlabda,noi-nb-i" title="Női NB I">Női NB I</a><br />
						   						        															   						      <a class="white" href="/kosarlabda,magyarok-europaban" title="Magyarok Európában">Magyarok Európában</a><br />
						   						        															   						      <a class="white" href="/kosarlabda,ferfi-valogatott" title="Férfi válogatott">Férfi válogatott</a><br />
						   						        															   						      <a class="white" href="/kosarlabda,noi-valogatott" title="Női válogatott">Női válogatott</a><br />
						   						        									        															</td>
            																																																																																																																													</tr>
	</table>
	<br /><br />
		
		<script type="text/javascript">
			function bookmarksite(title,url){
			if (window.sidebar) // firefox
				window.sidebar.addPanel(title, url, "");
			else if(window.opera && window.print){ // opera
				var elem = document.createElement('a');
				elem.setAttribute('href',url);
				elem.setAttribute('title',title);
				elem.setAttribute('rel','sidebar');
				elem.click();
			} 
			else if(document.all)// ie
				window.external.AddFavorite(url, title);
			}
		</script>
				

	<ul>
		<li><a href="/rss" title="sport365.hu hírek RSS-ben">RSS</a></li>
		<li>|</li>
		<li><a href="http://m.sport365.hu" title="Sport365.hu Mobil">Sport365.hu Mobil</a></li>
		<li>|</li>
		<li><a href="/oldalterkep" title="Oldaltérkép">Oldaltérkép</a></li>
		<li>|</li>
		<li><a href="/s/rolunk" title="Rólunk">Rólunk</a></li>
		<li>|</li>
		<li><a href="/s/adatvedelem" title="Adatvédelem">Adatvédelem</a></li>
		<li>|</li>
		<li><a href="/s/szerkesztoseg" title="Szerkesztőség">Szerkesztőség</a></li>
		<li>|</li>
		<li><a href="#" onclick="bookmarksite('Sport365.hu', 'http://sport365.hu')" title="Könyvjelzőhöz ad">Könyvjelzőhöz ad</a>
		</li>
		<li>|</li>
		<li><a href="/kontakt" title="Contact">Kontakt</a></li>
	</ul>
		<a href="http://adsinteractive.hu" target="_blank" title="AdsInteractive.hu"><img src="/images/ads_interactive.jpg" alt="AdsInteractive.hu" /></a>&nbsp;
	<a href="http://focimax.com" target="_blank" title="Focimax.com"><img src="/files/partner_links/8_thumb.jpg" alt="Focimax.com" /></a>&nbsp;
	<a href="http://hirfal.hu" target="_blank" title="Hírfal.hu"><img src="/files/partner_links/13_thumb.jpg" alt="Hírfal.hu" /></a>&nbsp;
	<a href="http://hirgyujto.hu" target="_blank" title="Hírgyűjtő.hu"><img src="/files/partner_links/16_thumb.jpg" alt="Hírgyűjtő.hu" /></a>&nbsp;
    <a href="http://mti.hu" target="_blank" title="MTI"><img src="mti2.jpg" alt="MTI" /></a>&nbsp;
	<a href="http://port.hu/" target="_blank" title="PORT.hu"><img src="/files/partner_links/15_thumb.jpg" alt="PORT.hu" /></a>&nbsp;
	<br />
	<br />
	<div class="footer_line" style="width:992px; padding:2px 0; height:20px !important" align="center"><img src="/images/small_logo.png" align="absmiddle" /> sport365.hu - 2019</div>
</div>

</div>
<div id="right-side-outer">
<div id="right-side">

<div id="Sport365_cikk_skyscraper_right_1" style="margin-left:10px;max-width:170px;float:left;"><script type="text/javascript">activateBanner('Sport365_cikk_skyscraper_right_1');</script></div>

</div>
</div>
</div>
</body>
</html>