<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://ogp.me/ns/fb#" xml:lang="hu" lang="hu">
  <head>
    <title>Sport365.hu - Szalai már az orvosi vizsgálaton is túl van új csapatánál</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="theme-color" content="#00678f"/>
    <meta name="keywords" content="Sport365, Sport hírek, Csapatok, Játékosok, Videók, Fotók, Blog, Fórum, Tabella, Élő Eredmények" />
    <meta name="news_keywords" content="Sport365, Sport hírek, Csapatok, Játékosok, Videók, Fotók, Blog, Fórum, Tabella, Élő Eredmények" />
    <meta name="description" content="Sport365 | Sport hírek – Csapatok – Játékosok – Videók – Fotók – Blog – Fórum – Tabella – Élő – Eredmények" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
    <meta name="language" content="hu" />


    <meta http-equiv="refresh" content="999" />
    <meta name="language" content="hu" />
    <meta name="verify-v1" content="ahlk7OPMpnRv4rtyD3LsJ+BFiEG4uIKQG0JUXZDBE4Y=" />
    <meta name="google-site-verification" content="ML8BrbKKgZJENbDPx8ByRqLgdMz8Dtqhcmo9Uw3A0XU" />

          <meta property="og:image" content="https://sport365.hu/files/news/4/15/135156_video_big.jpg" />
    
      <meta property="og:title" content="Sport365.hu - Szalai már az orvosi vizsgálaton is túl van új csapatánál">
      <meta property="og:description" content="Sport365 | Sport hírek – Csapatok – Játékosok – Videók – Fotók – Blog – Fórum – Tabella – Élő – Eredmények" />

      <meta property="fb:admins" content="100001946346742" />
      <meta property="fb:app_id" content="2929809187089669" />

      <link rel="shortcut icon" href="/favicon.ico" />
      <link rel="alternate" type="application/rss+xml" title="Sport365.hu RSS Feed" href="https://sport365.hu/rss" />

      <link rel="stylesheet" href="/sport365/css/font-awesome.min.css" />
      <link rel="stylesheet" href="/sport365/css/bootstrap.min.css" />
      <link rel="stylesheet" href="/sport365/css/style.css?v=1.25" />
      <link rel="stylesheet" href="/sport365/css/style2.css?v=1.45" />
	  <script src="https://cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
      <!--[if lt IE 9]>
        <script src="js/html5shiv.min.js"></script>
        <script src="js/respond.min.js"></script>
      <![endif]-->


<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.ex.co/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>

  </head>
  
  <body>

    
      <script>(function (d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id))
            return;
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=192635604096636";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1223837484489345');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1223837484489345&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




      <script type="text/javascript">
        var g_today = new Date();
        var g_dd = g_today.getDate();
        var g_mm = g_today.getMonth() + 1;
        var g_yyyy = g_today.getFullYear();
        if (g_dd < 10) {
          g_dd = '0' + g_dd;
        }
        if (g_mm < 10) {
          g_mm = '0' + g_mm;
        }
        g_today = g_yyyy + g_mm + g_dd;
        document.write('<scr' + 'ipt src="https://adsinteractive-794b.kxcdn.com/sport365_new.hu.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
      </script>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8809360823023723",
          enable_page_level_ads: true
        });
      </script>


      <script>(function (w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({'gtm.start':
                    new Date().getTime(), event: 'gtm.js'});
          var f = d.getElementsByTagName(s)[0],
                  j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
                  'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PKQ9FRK');</script>
      

    <!-- nav -->
    <nav class="navbar navbar-default primary-grad-bg">
      <div class="container">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#sport365-navbar" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
		  
          <a class="navbar-brand" href="/" title="sport365.hu startoldal"><img src="sport365/images/logo.svg" class="logo-svg"></a>
        </div>
        <div class="collapse navbar-collapse" id="sport365-navbar">
          <ul class="nav navbar-nav navbar-right text-uppercase">
		 <li><a class="specialmenu" href="https://sport365.hu/cimke,férfikézivb2021" style="color: #ff7400">Férfi kézi Vb 2021</a></li>
			
			
			  <li><a class="specialmenu" href="https://sport365.hu/cimke,Tokió2020" style="color: #ff7400">Tokió 2020</a></li>
            <li><a href="#" data-toggle="modal" data-target="#sport365-searchModal"><img src="sport365/images/search-icon.png"></a></li>
            <li class="dropdown mega-dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown"><img src="sport365/images/more-icon.png"></a>
              <ul class="dropdown-menu mega-dropdown-menu row">
                <li class="col-lg-3 dobule">
                  <span class="dropdown-header"><b class="text-uppercase">futball</b></span>
                  <ul class="col-lg-6">
                    <li class="dropdown-header"><a href="/magyar-foci"><b>Magyar futball</b></a></li>
                    <li><a class="navbar-menu-indicator">Nemzeti bajnokságok</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-i" class="sub-cat-nav-item">NB1</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-ii" class="sub-cat-nav-item">NB2</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-iii" class="sub-cat-nav-item">NB3</a></li>
                    <li><a href="/magyar-foci,magyar-kupa-es-ligakupa">Magyar Kupa</a></li>
                    <li><a href="/magyar-foci,magyar-valogatott">Válogatott</a></li>
                    <li><a href="/magyar-foci,egyeb">Egyéb</a></li>
                  </ul>
                  <ul class="col-lg-6">
                    <li class="dropdown-header"><a href="/nemzetkozi-foci"><b>Külföldi futball</b></a></li>
                    <li><a class="navbar-menu-indicator">Nemzeti bajnokságok</a></li>
                    <li><a href="/nemzetkozi-foci,angol-foci" class="sub-cat-nav-item">Anglia</a></li>
                    <li><a href="/nemzetkozi-foci,nemet-foci" class="sub-cat-nav-item">Németország</a></li>
                    <li><a href="/nemzetkozi-foci,spanyol-foci" class="sub-cat-nav-item">Spanyolország</a></li>
                    <li><a href="/nemzetkozi-foci,olasz-foci" class="sub-cat-nav-item">Olaszország</a></li>
                    <li><a href="/nemzetkozi-foci,francia-foci" class="sub-cat-nav-item">Franciaország</a></li>
                    <li><a href="/nemzetkozi-foci,usa" class="sub-cat-nav-item">USA</a></li>
                   
                    <li><a href="/nemzetkozi-foci,bajnokok-ligaja">Bajnokok ligája</a></li>
                    <li><a href="/nemzetkozi-foci,europa-liga">Európa liga</a></li>
                    <li><a href="/nemzetkozi-foci,vb">Világbajnokság</a></li>
                    <li><a href="/nemzetkozi-foci,eb">Európa bajnokság</a></li>
                    <li><a href="/nemzetkozi-foci,nemzetek-ligaja" class="sub-cat-nav-item">Nemzetek Ligája</a></li>
					 <li><a href="/nemzetkozi-foci,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/auto-motor"><b class="text-uppercase">Autó-motor</b></a></span>
                  <ul>
                    <li><a href="/auto-motor,forma-1">Forma1</a></li>
                    <li><a href="/auto-motor,autosportok">Autósportok</a></li>
                    <li><a href="/auto-motor,moto-gp">Motorsportok</a></li>
                    <li><a href="/auto-motor,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/csapatsportok"><b class="text-uppercase">Csapatsportok</b></a></span>
                  <ul>
                    <li><a href="/kezilabda">Kézilabda</a></li>
                    <li><a href="/jegkorong">Jégkorong</a></li>
                    <li><a href="/kosarlabda">Kosárlabda</a></li>
                    <li><a href="/roplabda">Röplabda</a></li>
                    <li><a href="/vizilabda">Vízilabda</a></li>
                    <li><a href="/amerikai-sportok">Amerikai sportok</a></li>
                    <li><a href="/csapatsportok,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/egyeni-sportok"><b class="text-uppercase">Egyéni sportok</b></a></span>
                  <ul>
                    <li><a href="/tenisz">Tenisz</a></li>
                    <li><a href="/uszas">Úszás</a></li>
                    <li><a href="/egyeni-sportok,atletika">Atlétika</a></li>
                    <li><a href="/egyeni-sportok,kajak-kenu">Kajak-kenu</a></li>
                    <li><a href="/egyeni-sportok,kerekpar">Kerékpár</a></li>
                    <li><a href="/kuzdo-sportok">Küzdősportok</a></li>
                    <li><a href="/extrem-sport,hirek">Extrém sportok</a></li>
                    <li><a href="/egyeni-sportok,vivas">Vívás</a></li>
                    <li><a href="/egyeni-sportok,teli-sportok">Téli sportok</a></li>
                    <li><a href="/egyeni-sportok">Egyéb</a></li>
                  </ul>
                </li>

                <li class="col-lg-3 extra">
                  <ul>
                    <li><a href="/videok">Videók</a></li>
                    <li><a href="/a-sport-szepsegei">A sport szépségei</a></li>

                    <li><a href="/toplistak">Top listák</a></li>
                    <li><a href="/tallozo">Tallózó</a></li>
                    <li><a href="/blogok">Blogok</a></li>
                    <li><a href="/forum">Fórum</a></li>
                    <li><a href="https://www.facebook.com/Sport365hu" target="_blank"><img src="sport365/images/fb-icon.svg" class="social-icon"></a></li>
                    <li><a href="https://instagram.com" target="_blank"><img src="sport365/images/insta-icon.svg" class="social-icon"></a></li>
                    <li><a href="mailto:info@sport365.hu"><img src="sport365/images/mail-icon.svg" class="social-icon"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCtyPT3f0vCbdlAQuIT0OOnA/featured" target="_blank"><img src="sport365/images/youtube-icon.png" class="social-icon"></a></li>
                  </ul>
                </li>
              </ul>
            </li>
        </div>
      </div>
    </nav><!--/nav-->

    <div id="topbanner" class="topbanner text-center">
      <div id="Sport365_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Sport365_cikk_leaderboard_top_1');</script></div>  
    </div>
    <div id="left-side-banner">
      <div id="Sport365_cikk_skyscraper_left_1"><script type="text/javascript">activateBanner('Sport365_cikk_skyscraper_left_1');</script></div>  
                        </div>
                        <div id="right-side-banner">
                          <div id="Sport365_cikk_skyscraper_right_1"><script type="text/javascript">activateBanner('Sport365_cikk_skyscraper_right_1');</script></div>  
                                        </div>

                                        <!-- Modal -->
                                        <div class="modal fade" id="sport365-searchModal" tabindex="-1" role="dialog" aria-labelledby="sport365-searchModalLabel">
                                          <div class="modal-dialog" role="document">
                                            <div class="modal-content">
                                              <div class="modal-header primary-grad-bg">
                                                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
                                                <h4 class="modal-title" id="sport365-searchModalLabel">Keresés</h4>
                                              </div>
                                              <div class="modal-body  text-center">
                                                <form class="form-inline" id="search-form">
                                                  <div class="form-group">
                                                    <input id="search-word" type="text" class="form-control" minlength="3" maxlength="50" placeholder="Keresett kifejezés" required/>
                                                  </div>
                                                  <button type="submit" class="btn btn-primary">OK</button>
                                                </form>
                                              </div>
                                            </div>
                                          </div>
                                        </div>
                                        
                                          <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKQ9FRK"
                                                            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                                          <script type="text/javascript">
                                            <!--//--><![CDATA[//><!--
                                          var pp_gemius_identifier = '15Xq8aeHmw.RbJTZBqqDF8cQDmaYultvbkW6gZj82C3.t7';
                                            // lines below shouldn't be edited
                                            function gemius_pending(i) {
                                              window[i] = window[i] || function () {
                                                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                                                x[x.length] = arguments;
                                              };
                                            }
                                            ;
                                            gemius_pending('gemius_hit');
                                            gemius_pending('gemius_event');
                                            gemius_pending('pp_gemius_hit');
                                            gemius_pending('pp_gemius_event');
                                            (function (d, t) {
                                              try {
                                                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                                                gt.setAttribute('async', 'async');
                                                gt.setAttribute('defer', 'defer');
                                                gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
                                                s.parentNode.insertBefore(gt, s);
                                              } catch (e) {
                                              }
                                            })(document, 'script');
                                            //--><!]]>
                                          </script>
                                        
                                        <div id="content-wrapper">
                                          <div class="container">
										  <div id="Sport365_cikk_lead_text"><script type="text/javascript">activateBanner('Sport365_cikk_lead_text');</script></div>    <style>
    div > img {
     
      margin-bottom: 25px;
    }
  </style>


<div id="primary" class="col-lg-9 article-content">

  <!-- primary box-->
  <div class="primary-box white-bg article">
    <div class="primary-box-header">
      <div class="article-inner-cat">
        <div class="category-badge">
          <div class="category-badge-main primary-bg"><a href="/magyar-foci">MAGYAR FOCI</a></div>
                        <div class="category-badge-sub white-bg"><a href="/magyar-foci,magyar-valogatott">Magyar válogatott</a></div>
                    </div>

      </div>
      <div class="primary-box-main-article-title"><h1>Szalai már az orvosi vizsgálaton is túl van új csapatánál</h1></div>
	  <div class="article-nshort">
		<strong>
          A válogatott játékos négy és fél évre írt alá a törökökhöz.
		 <br><br> 
		</strong>
        </div>
      <div class="primary-box-main-article-meta pull-right">
        <span>2021-01-18 07:32:56</span>
      </div>
      <div class="primary-box-main-article-meta">
        <span><b>Szerkesztő: </b>
                      MTI, Sávoly Boglárka
                  </span>
      </div>
       
		<div class="more-article-banner">
		<div id="Sport365_cikk_normal_content_1" style="padding-bottom: 10px"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_1');</script></div>
        </div>
         
       
    </div>
    <div class="primary-box-content">

      <!-- primary box main article-->
      <div class="primary-box-main-article">
        <div class="primary-box-main-article-image hlimage" style="background-image: url('https://sport365.hu/files/news/4/15/135156_bigger.jpg');" alt="Szalai már az orvosi vizsgálaton is túl van új csapatánál"></div>
      </div>
      <div class="primary-box-main-article-textcontent">
        
        <br>
        <p><strong>Szalai Attila a ciprusi Apollon Limasszol labdar&uacute;g&oacute;csapat&aacute;t&oacute;l a t&ouml;r&ouml;k Fenerbahc&eacute;hoz szerződ&ouml;tt vas&aacute;rnap.</strong></p>
<p>Az isztambuli klub honlapj&aacute;nak r&ouml;vid k&ouml;zlem&eacute;nye szerint a 22 &eacute;ves, nyolcszoros v&aacute;logatott h&aacute;tv&eacute;d meg&aacute;llapod&aacute;sa n&eacute;gy &eacute;s f&eacute;l &eacute;vre sz&oacute;l.<br />
<br />
<span style="color: rgb(0, 51, 102);"><big><strong>Az Apollon p&eacute;nteken jelentette be, hogy a vezetős&eacute;g megegyezett a Fenerbahce illet&eacute;keseivel Szalai &aacute;tigazol&aacute;s&aacute;r&oacute;l, vas&aacute;rnap pedig &uacute;j klubj&aacute;n&aacute;l sikeresen &aacute;tesett az orvosi vizsg&aacute;latokon.</strong></big></span><br />
<br />
A k&ouml;z&eacute;ph&aacute;tv&eacute;d az osztr&aacute;k Rapid Wien ut&aacute;np&oacute;tl&aacute;s&aacute;ban nevelkedett, majd k&eacute;t &eacute;vet Mezők&ouml;vesden t&ouml;lt&ouml;tt, mielőtt 2019 nyar&aacute;n Ciprusra igazolt. Az Apollon sz&iacute;neiben az Eur&oacute;pa-liga-selejtezőben h&aacute;rom, a bajnoks&aacute;gban k&eacute;t g&oacute;lt szerzett.<br />
<br />
<span style="color: rgb(0, 51, 102);"><big><strong>A nap folyam&aacute;n a vil&aacute;gbajnok n&eacute;met Mesut &Ouml;zilt is leigazol&oacute; Fenerbahce 17 fordul&oacute; ut&aacute;n m&aacute;sodik a t&ouml;r&ouml;k bajnoks&aacute;gban, h&aacute;tr&aacute;nya h&aacute;rom pont a Besiktashoz k&eacute;pest.</strong></big></span></p>
<p>Bor&iacute;t&oacute;k&eacute;p:&nbsp;Laszlo Szirtesi/Getty Images</p>
<blockquote class="embedly-card" data-card-key="b80a1405339a45068d5886f427180fa8" data-card-controls="0" data-card-type="article-full">
<h4><a href="https://sport365.hu/nemzetkozi-foci,angol-foci,ozil-szabad-utat-kapott-torokorszagban-folytatja,135151">Sport365.hu - &Ouml;zil szabad utat kapott, T&ouml;r&ouml;korsz&aacute;gban folytatja</a></h4>
<p>"Nagyon &ouml;r&uuml;l&ouml;k, hogy a Fenerhez ker&uuml;ltem, h&aacute;la istennek l&eacute;trej&ouml;tt a megegyez&eacute;s a k&eacute;t klub k&ouml;z&ouml;tt. Boldog &eacute;s izgatott vagyok" - nyilatkozta vas&aacute;rnap az NTV t&ouml;r&ouml;k t&eacute;v&eacute;csatorn&aacute;nak a 32 &eacute;ves k&ouml;z&eacute;pp&aacute;ly&aacute;s, aki kor&aacute;bbi sajt&oacute;h&iacute;rek szerint h&aacute;rom &eacute;s f&eacute;l &eacute;vre sz&oacute;l&oacute; szerződ&eacute;st k&ouml;t az isztambuliakkal.</p>
</blockquote> <script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
      </div>
	   <div class="primary-box-main-article-tag-container">
          <ul class="list-inline taglist">
                                          <br /><strong>Címkék:</strong>
                                            <a class="tag" href="/cimke,fenerbahce">fenerbahce</a>,                          
                                                      <a class="tag" href="/cimke,átigazolás">átigazolás</a>,                          
                                                      <a class="tag" href="/cimke,apollon-limasszol">apollon-limasszol</a>,                          
                                                      <a class="tag" href="/cimke,foci">foci</a>,                          
                                                      <a class="tag" href="/cimke,szalai-attila">szalai-attila</a>                          
                  </ul>
      </div>
       
                  <div class="more-article-banner">
                      <div id="Sport365_cikk_normal_content_2"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_2');</script></div>
                                </div>

                                 
                                <div class="fb-share-button" data-href="http://sport365.hu/magyar-foci,magyar-valogatott,szalai-mar-az-orvosi-vizsgalaton-is-tul-van-uj-csapatanal,135156" data-layout="button_count"></div>
                                <div class="comment-div">
                                  <div id="fb_comments" style="background:none repeat scroll 0 0 #f4f4f4; padding-top:5px; padding-bottom:10px; margin-bottom:15px; border-top:1px solid #b8bdc0;">
                                    <fb:comments href="http://sport365.hu/magyar-foci,magyar-valogatott,szalai-mar-az-orvosi-vizsgalaton-is-tul-van-uj-csapatanal,135156" num_posts="10" width="652"></fb:comments>
                                  </div>
                                </div>
                                </div>
                                </div>
                                <!-- /primary box-->
                                <!-- primary more article box-->
                                <div class="primary-box white-bg article more">
                                  <div class="primary-box-header">
                                    <div class="primary-box-main-article-title">
                                      <a href="/magyar-foci">
                                        <h3 class="article-category-link">A rovat legfrissebb hírei</h3>
                                      </a>
                                    </div>
                                  </div>
                                  <div class="primary-box-content">
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="magyar-foci,magyar-valogatott,mocsai-lajos-szerint-kevesebb-legiossal-kellene-jatszani,135109"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/5/12/135109_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="magyar-foci">MAGYAR FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="magyar-foci,magyar-valogatott">Magyar válogatott</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="magyar-foci,magyar-valogatott,mocsai-lajos-szerint-kevesebb-legiossal-kellene-jatszani,135109">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Mocsai Lajos szerint kevesebb légióssal kellene játszani
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="magyar-foci,magyar-valogatott,marco-rossi-elhitette-a-fiukkal-hogy-igenis-meg-tudjak-csinalni,135075"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/3/10/135075_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="magyar-foci">MAGYAR FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="magyar-foci,magyar-valogatott">Magyar válogatott</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="magyar-foci,magyar-valogatott,marco-rossi-elhitette-a-fiukkal-hogy-igenis-meg-tudjak-csinalni,135075">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                &quot;Marco Rossi elhitette a fiúkkal, hogy igenis, meg tudják csinálni”
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="magyar-foci,magyar-valogatott,szalai-attila-torokorszagban-folytatja,135079"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/7/10/135079_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="magyar-foci">MAGYAR FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="magyar-foci,magyar-valogatott">Magyar válogatott</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="magyar-foci,magyar-valogatott,szalai-attila-torokorszagban-folytatja,135079">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Szalai Attila Törökországban folytatja
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="magyar-foci,magyar-valogatott,gulacsi-nagyot-lepett-elore-a-valogatott,134677"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/5/1/134677_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="magyar-foci">MAGYAR FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="magyar-foci,magyar-valogatott">Magyar válogatott</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="magyar-foci,magyar-valogatott,gulacsi-nagyot-lepett-elore-a-valogatott,134677">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Gulácsi: Nagyot lépett előre a válogatott
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="magyar-foci,magyar-valogatott,szalai-olyan-vezeregyeniseg-amilyen-nincs-meg-egy-a-valogatottban,134467"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/3/4/134467_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="magyar-foci">MAGYAR FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="magyar-foci,magyar-valogatott">Magyar válogatott</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="magyar-foci,magyar-valogatott,szalai-olyan-vezeregyeniseg-amilyen-nincs-meg-egy-a-valogatottban,134467">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                &quot;Szalai olyan vezéregyéniség, amilyen nincs még egy a válogatottban&quot;
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="magyar-foci,magyar-valogatott,ebben-latja-marco-rossi-a-magyar-valogatott-sikeressegenek-titkat,134276"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/4/8/134276_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="magyar-foci">MAGYAR FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="magyar-foci,magyar-valogatott">Magyar válogatott</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="magyar-foci,magyar-valogatott,ebben-latja-marco-rossi-a-magyar-valogatott-sikeressegenek-titkat,134276">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Ebben látja Marco Rossi a magyar válogatott sikerességének titkát
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                         

                                      <div class="more-article-banner">
                                          <div id="Sport365_cikk_normal_content_3"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_3');</script></div>
                                                      </div>
                                                       
                                                      </div>
                                                      <!-- banner -->

                                                      </div>
                                                      <!-- /primary more article box-->
                                                      </div>

                                                      <div id="sidebar" class="col-lg-3">

                                                                                                                  <div class="sidebar-box white-bg latest-results">
                                                            <div class="latest-logo">
                                                              <img src="sport365/images/table-results-icon.png">
                                                            </div>   
                                                            <div class="latest-head">
                                                              <h3 style="margin: 10px;"><span class="text-uppercase">Tabellák</span></h3>
                                                            </div>
                                                            <div class="clearfix"></div>
                                                              <style type="text/css">
    table.right_tabella, table.content_tabella {
      width:100%;
      border-spacing:0;
      border-collapse:collapse;
    }
    table.right_tabella td, table.content_tabella td {
      background-color:#ffffff;
      font-size:11px;
      color:#174d75;
    }
    table.right_tabella tr {
      border-bottom:1px solid #d0d0d0;
    }
    table.right_tabella td a, table.content_tabella td a {
      text-decoration:none;
      color:#000000;
    }
    table.right_tabella td a:hover, table.content_tabella td a:hover {
      text-decoration:underline;
    }


    /* nb3 */
    #nb3tab ul.tabs { 
      list-style:none; 
      margin:0 !important; 
      padding:0;	
      height:20px;
    }

    /* single tab */
    #nb3tab ul.tabs li { 
      float:left;	 
      text-indent:0;
      padding:0;
      margin:0 !important;
      list-style-image:none !important;
    }

    /* link inside the tab. uses a background image */
    #nb3tab ul.tabs a { 
      background-color:#006790;
      font-size:11px;
      display:block;
      height: 20px;  
      line-height:20px;
      text-align:center;	
      text-decoration:none;
      color:white;
      padding:0px;
      margin:0px;	
      position:relative;
      border:solid 1px #e2e2e2;
      font-weight:bold;
      font-size: 11px;
      cursor: pointer;
    }

    #nb3tab ul.tabs a:active {
      outline:none;		
    }

    /* when mouse enters the tab move the background image */
    #nb3tab ul.tabs a:hover {
      background-color:#fff;
      color:#000;	
    }

    /* active tab uses a class name "current". its highlight is also done by moving the background image. */
    #nb3tab ul.tabs a.active, #nb3tab ul.tabs a.active:hover, #nb3tab ul.tabs li.active a {
      background-color:#ff7400;
      cursor:default !important; 
      color:#fff !important;
    }

    /* initially all panes are hidden */ 
    #nb3tab .panes .pane {
      display:none;		
    }

    #nb3tab .wrap3 .pane  {	
      display:none;		
      color:#456;	
      background-color:#FFFFFF;
    }

  </style>


<div id="nb3tab">
  <div class="wrap3">
    <br>
    <ul class="tabs">
      <li style="width: 50%"><a>NB I</a></li>
      <li style="width: 50%"><a>Merkantil Bank NB II</a></li>
    </ul>
    <div class="clear"></div>
    <ul class="tabs">
      <li style="width: 33%;"><a>NB III Kelet</a></li>
      <li style="width: 33%;"><a>NB III Közép</a></li>
      <li style="width: 33%;"><a style="margin-right: -3px;">NB III Nyugat</a></li>
    </ul>
    <div class="clear"></div>
    <hr style="margin-top: 10px; margin-bottom: 10px;">
    <div class="pane">
      <div class="box_white_tab">
              </div>
    </div>
    <div class="pane">
          </div>
    <div class="pane">
          </div>
    <div class="pane">
          </div>
    <div class="pane">
          </div>
  </div>

</div>


  <script>
    var currentTab3 = 0;

    function openTabNb3(clickedTab3) {
      var thisTab3 = $(".wrap3 .tabs a").index(clickedTab3);
      $(".wrap3 .tabs li a").removeClass("active");
      $(".wrap3 .tabs li a:eq(" + thisTab3 + ")").addClass("active");
      $(".wrap3 .pane").hide();
      $(".wrap3 .pane:eq(" + thisTab3 + ")").show();
      currentTab3 = thisTab3;
    }

    window.onload = function () {
      $(".wrap3 .tabs li a").click(function () {
        openTabNb3($(this));
        return false;
      });
      $(".wrap3 .tabs li a:eq(" + currentTab3 + ")").click();
    };

  </script>
                                                          </div>
                                                        
                                                        <div class="sidebar-box white-bg latest-news">
                                                          <a href="/legfrissebb-sporthirek">
                                                            <h3 class="article-category-link"><span class="text-uppercase">Legfrissebb</span><br>
                                                              <span class="text-lowercase">sporthírek</span>
                                                            </h3>
                                                          </a>
                                                          <div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="amerikai-sportok">AMERIKAI SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="amerikai-sportok,nba">NBA</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="amerikai-sportok,nba,sulyos-vereseget-szenvedett-a-boston-celtics-video,135160">
                              <span class="primary-box-recent-article-article-inner-title">Súlyos vereséget szenvedett a Boston Celtics - videó</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="amerikai-sportok">AMERIKAI SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="amerikai-sportok,nfl">NFL</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="amerikai-sportok,nfl,a-cimvedo-is-focsoport-dontos-lett-az-amerikaifutball-ligaban,135159">
                              <span class="primary-box-recent-article-article-inner-title">Főcsoport-döntős lett a címvédő is az amerikaifutball-ligában</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="magyar-foci">MAGYAR FOCI</a></div><div class="category-badge-sub white-bg"><a href="magyar-foci,magyar-valogatott">Magyar válogatott</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="magyar-foci,magyar-valogatott,szalai-mar-az-orvosi-vizsgalaton-is-tul-van-uj-csapatanal,135156">
                              <span class="primary-box-recent-article-article-inner-title">Szalai már az orvosi vizsgálaton is túl van új csapatánál</span></a>
                          </div>							
                        </div><div id="Sport365_cikk_rectangle_right_1" style="margin-left: -26px;"><script type="text/javascript">activateBanner("Sport365_cikk_rectangle_right_1");</script></div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="jegkorong">JÉGKORONG</a></div><div class="category-badge-sub white-bg"><a href="jegkorong,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="jegkorong,hirek,a-hosszabbitasban-huzta-be-a-gyozelmet-a-fehervar,135154">
                              <span class="primary-box-recent-article-article-inner-title">A hosszabbításban húzta be a győzelmet a Fehérvár</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,olasz-foci,az-inter-legyozte-a-juventust-a-derby-ditalian,135158">
                              <span class="primary-box-recent-article-article-inner-title">Az Inter legyőzte a Juventust a Derby d'Italián</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,spanyol-foci">Spanyol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,spanyol-foci,a-bilbao-nyerte-meg-a-szuperkupat,135157">
                              <span class="primary-box-recent-article-article-inner-title">A Bilbao nyerte meg a Szuperkupát</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">EGYÉB SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,teli-sportok">TÉLI SPORTOK</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,teli-sportok,remekeltek-a-hazaiak-a-gyorskorcsolya-eb-n,135150">
                              <span class="primary-box-recent-article-article-inner-title">Remekeltek a hazaiak a gyorskorcsolya Eb-n</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kezilabda">KÉZILABDA</a></div><div class="category-badge-sub white-bg"><a href="kezilabda,europai-kezilabda">Európai kézilabda</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kezilabda,europai-kezilabda,ez-magabiztos-volt-franciaorszagban-nyert-a-siofok,135153">
                              <span class="primary-box-recent-article-article-inner-title">Ez magabiztos volt: Franciaországban nyert a Siófok</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,angol-foci">Angol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,angol-foci,dontetlennel-zarult-a-liverpool-manchester-united-rangado,135152">
                              <span class="primary-box-recent-article-article-inner-title">Döntetlennel zárult a Liverpool-Manchester United rangadó</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kosarlabda">KOSÁRLABDA</a></div><div class="category-badge-sub white-bg"><a href="kosarlabda,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kosarlabda,hirek,valtozott-a-dvtk-programja,135142">
                              <span class="primary-box-recent-article-article-inner-title">Változott a DVTK programja</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="tenisz">TENISZ</a></div><div class="category-badge-sub white-bg"><a href="tenisz,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="tenisz,hirek,mar-72-teniszezo-van-teljes-karantenban,135147">
                              <span class="primary-box-recent-article-article-inner-title">Már 72 teniszező van teljes karanténban</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kezilabda">KÉZILABDA</a></div><div class="category-badge-sub white-bg"><a href="kezilabda,ferfi-valogatott">Férfi válogatott</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kezilabda,ferfi-valogatott,eddig-ervenyesul-a-papirforma-8-gollal-vezet-a-magyar-valogatott,135148">
                              <span class="primary-box-recent-article-article-inner-title">Eddig érvényesül a papírforma, 8 góllal vezet a magyar válogatott</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">EGYÉB SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,teli-sportok">TÉLI SPORTOK</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,teli-sportok,norveg-gyoztest-avattak-flachauban,135141">
                              <span class="primary-box-recent-article-article-inner-title">Norvég győztest avattak Flachauban</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,nemet-foci">Német foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,nemet-foci,sallaiek-nem-birtak-a-cimvedovel,135146">
                              <span class="primary-box-recent-article-article-inner-title">Sallaiék nem bírtak a címvédővel</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kezilabda">KÉZILABDA</a></div><div class="category-badge-sub white-bg"><a href="kezilabda,europai-kezilabda">Európai kézilabda</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kezilabda,europai-kezilabda,fordulatokkal-teli-meccsen-mentett-pontot-gyori-audi-eto-kc,135145">
                              <span class="primary-box-recent-article-article-inner-title">Fordulatokkal teli meccsen mentett pontot a Győri Audi ETO KC</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,angol-foci">Angol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,angol-foci,a-tottenhamnek-nem-okozott-gondot-a-sereghajto,135143">
                              <span class="primary-box-recent-article-article-inner-title">A Tottenhamnek nem okozott gondot a sereghajtó</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kezilabda">KÉZILABDA</a></div><div class="category-badge-sub white-bg"><a href="kezilabda,ferfi-valogatott">Férfi válogatott</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kezilabda,ferfi-valogatott,a-veghajrat-a-katariak-birtak-jobban,135144">
                              <span class="primary-box-recent-article-article-inner-title">A véghajrát a katariak bírták jobban</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="jegkorong">JÉGKORONG</a></div><div class="category-badge-sub white-bg"><a href="jegkorong,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="jegkorong,hirek,jovo-heten-dol-el-a-jegkorong-vb-sorsa,135139">
                              <span class="primary-box-recent-article-article-inner-title">Jövő héten dől el a jégkorong-vb sorsa</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">EGYÉB SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,teli-sportok">TÉLI SPORTOK</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,teli-sportok,marta-bassino-megallithatatlan-volt-,135138">
                              <span class="primary-box-recent-article-article-inner-title">Marta Bassino megállíthatatlan volt </span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">Egyéni Sportok</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,kerekpar">Kerékpár</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,kerekpar,csigolyatorest-es-agyrazkodast-szenvedett-kelderman-a-szombati-edzesbalesetben,135137">
                              <span class="primary-box-recent-article-article-inner-title">Csigolyatörést és agyrázkódást szenvedett Kelderman a szombati edzésbalesetben</span></a>
                          </div>							
                        </div>														  
                                                        </div>
														
                                                         
                                                          <div class="sidebar-banner">
                                                              <div id="Sport365_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Sport365_cikk_rectangle_right_2');</script></div>

                                                                    </div>

                                                                    
                                                                    </div>


                                                                    <div class="sidebar-box white-bg video-box article">
                                                                      <h3>Videók</h3>
                                                                      <a href="/magyar-foci,labdarugo-nb-i,132679">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/7/4/132679_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/magyar-foci,labdarugo-nb-i,130447">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/15/8/130447_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/magyar-foci,labdarugo-nb-i,128936">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/8/10/128936_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/magyar-foci,labdarugo-nb-i,126775">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/7/3/126775_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                    </div>

                                                                    </div>
                                                                    </div></div>
<!-- ./content-wrapper -->
</div>
<!-- ./container -->

<footer class="primary-grad-bg">
  <div class="container" id="footer-menu-container">
    <div class="col-lg-3 extra">
      <a href="/"><img src="sport365/images/logo-footer.svg" class="logo-svg"></a>
	  <a href="http://mti.hu/"><img src="sport365/images/mti.jpg" class="logo-mti"></a>
    </div>
    <li class="col-lg-3 dobule">
      <span class="dropdown-header"><b class="text-uppercase footer-menu-indicator">futball</b></span>
      <ul class="col-lg-6">
        <li class="dropdown-header"><a href="/magyar-foci"><b>Magyar futball</b></a></li>
        <li class="footer-menu-indicator">Nemzeti bajnokságok</li>
        <li><a href="/magyar-foci,labdarugo-nb-i" class="sub-cat-nav-item">NB1</a></li>
        <li><a href="/magyar-foci,labdarugo-nb-ii" class="sub-cat-nav-item">NB2</a></li>
        <li><a href="/magyar-foci,labdarugo-nb-iii" class="sub-cat-nav-item">NB3</a></li>
        <li><a href="/magyar-foci,magyar-kupa-es-ligakupa">Magyar Kupa</a></li>
        <li><a href="/magyar-foci,magyar-valogatott">Válogatott</a></li>
        <li><a href="/magyar-foci,egyeb">Egyéb</a></li>
      </ul>
      <ul class="col-lg-6">
        <li class="dropdown-header"><a href="/nemzetkozi-foci"><b>Külföldi futball</b></a></li>
        <li class="footer-menu-indicator">Nemzeti bajnokságok</li>
        <li><a href="/nemzetkozi-foci,angol-foci" class="sub-cat-nav-item">Anglia</a></li>
        <li><a href="/nemzetkozi-foci,nemet-foci" class="sub-cat-nav-item">Németország</a></li>
        <li><a href="/nemzetkozi-foci,spanyol-foci" class="sub-cat-nav-item">Spanyolország</a></li>
        <li><a href="/nemzetkozi-foci,olasz-foci" class="sub-cat-nav-item">Olaszország</a></li>
        <li><a href="/nemzetkozi-foci,francia-foci" class="sub-cat-nav-item">Franciaország</a></li>
        <li><a href="/nemzetkozi-foci,usa" class="sub-cat-nav-item">USA</a></li>
        
        <li><a href="/nemzetkozi-foci,bajnokok-ligaja">Bajnokok ligája</a></li>
        <li><a href="/nemzetkozi-foci,europa-liga">Európa liga</a></li>
        <li><a href="/nemzetkozi-foci,vb">Világbajnokság</a></li>
        <li><a href="/nemzetkozi-foci,eb">Európa bajnokság</a></li>
        <li><a href="/nemzetkozi-foci,nemzetek-ligaja" class="sub-cat-nav-item">Nemzetek Ligája</a></li>
		<li><a href="/nemzetkozi-foci,egyeb">Egyéb</a></li>
      </ul>
    </li>
    <li class="col-lg-3">
      <span class="dropdown-header"><a href="/auto-motor"><b class="text-uppercase">Autó-motor</b></a></span>
      <ul>
        <li><a href="/auto-motor,forma-1">Forma1</a></li>
        <li><a href="/auto-motor,autosportok">Autósportok</a></li>
        <li><a href="/auto-motor,moto-gp">Motorsportok</a></li>
        <li><a href="/auto-motor,egyeb">Egyéb</a></li>
      </ul>
    </li>
    <li class="col-lg-3">
      <span class="dropdown-header"><a href="/"><b class="text-uppercase">Csapatsportok</b></a></span>
      <ul>
        <li><a href="/kezilabda">Kézilabda</a></li>
        <li><a href="/jegkorong">Jégkorong</a></li>
        <li><a href="/kosarlabda">Kosárlabda</a></li>
        <li><a href="/roplabda">Röplabda</a></li>
        <li><a href="/vizilabda">Vízilabda</a></li>
        <li><a href="/amerikai-sportok">Amerikai sportok</a></li>
        <li><a href="/csapatsportok,egyeb">Egyéb</a></li>
      </ul>
      <span class="dropdown-header"><a href="/"><b class="text-uppercase">Egyéni sportok</b></a></span>
      <ul>
        <li><a href="/tenisz">Tenisz</a></li>
        <li><a href="/uszas">Úszás</a></li>
        <li><a href="/egyeni-sportok,atletika">Atlétika</a></li>
        <li><a href="/egyeni-sportok,kajak-kenu">Kajak-kenu</a></li>
        <li><a href="/egyeni-sportok,kerekpar">Kerékpár</a></li>
        <li><a href="/kuzdo-sportok">Küzdősportok</a></li>
        <li><a href="/extrem-sport,hirek">Extrém sportok</a></li>
        <li><a href="/egyeni-sportok,vivas">Vívás</a></li>
        <li><a href="/egyeni-sportok,teli-sportok">Téli sportok</a></li>

        <li><a href="/egyeni-sportok">Egyéb</a></li>
      </ul>
    </li>
  </div>
  <div class="container text-center" id="footer-social-container">
    <ul class="list-inline">
      <li><a href="https://www.facebook.com/Sport365hu" target="_blank"><img src="sport365/images/fb-icon.svg" class="social-icon"></a></li>
      <li><a href="https://instagram.com" target="_blank"><img src="sport365/images/insta-icon.svg" class="social-icon"></a></li>
      <li><a href="mailto:info@sport365.hu"><img src="sport365/images/mail-icon.svg" class="social-icon"></a></li>
      <li><a href="https://www.youtube.com/channel/UCtyPT3f0vCbdlAQuIT0OOnA/featured" target="_blank"><img src="sport365/images/youtube-icon.png" class="social-icon"></a></li>
    </ul>
  </div>
  <div class="container text-center" id="footer-links-container">
    <ul class="list-inline">
      <li><a href="/impresszum">Impresszum</a></li>
      <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="mailto:info@sport365.hu">Médiaajánlat</a> </li>
      <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="/szerzoi-jogok">Szerzői jogok</a></li>
	   <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="https://sport365.hu/Adatkezelesi tajekoztato_SPORT365_20190619.pdf" target="_blank">Adatkezelési tájékoztató</a></li>
    </ul>
  </div>
  <div class="container text-center" id="footer-copyright-container">
    © 2019 SPORT365.HU - Minden jog fenntartva!
  </div>
</footer>

<div class="modal fade" id="sport365-searchModal" tabindex="-1" role="dialog" aria-labelledby="sport365-searchModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header primary-grad-bg">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
        <h4 class="modal-title" id="sport365-searchModalLabel">Keresés</h4>
      </div>
      <div class="modal-body  text-center">
        <form class="form-inline" id="search-form">
          <div class="form-group">
            <input type="text" class="form-control" id="search-form-input" placeholder="Keresett kifejezés">
          </div>
          <button type="submit" class="btn btn-primary">OK</button>
        </form>
      </div>
    </div>
  </div>
</div>

<script src="sport365/js/jquery.min.js"></script>
<script src="sport365/js/bootstrap.min.js"></script>
<script src="sport365/js/global.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
 
</body>
</html>