<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://ogp.me/ns/fb#" xml:lang="hu" lang="hu">
  <head>
    <title>Sport365.hu - Biztosan nem a Szusza Ferenc Stadionban lesz a hétvégi rangadó</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="theme-color" content="#00678f"/>
    <meta name="keywords" content="Sport365, Sport hírek, Csapatok, Játékosok, Videók, Fotók, Blog, Fórum, Tabella, Élő Eredmények" />
    <meta name="news_keywords" content="Sport365, Sport hírek, Csapatok, Játékosok, Videók, Fotók, Blog, Fórum, Tabella, Élő Eredmények" />
    <meta name="description" content="Sport365 | Sport hírek – Csapatok – Játékosok – Videók – Fotók – Blog – Fórum – Tabella – Élő – Eredmények" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
    <meta name="language" content="hu" />


    <meta http-equiv="refresh" content="999" />
    <meta name="language" content="hu" />
    <meta name="verify-v1" content="ahlk7OPMpnRv4rtyD3LsJ+BFiEG4uIKQG0JUXZDBE4Y=" />
    <meta name="google-site-verification" content="ML8BrbKKgZJENbDPx8ByRqLgdMz8Dtqhcmo9Uw3A0XU" />

          <meta property="og:image" content="https://sport365.hu/files/news/11/2/120875_video_big.jpg" />
    
      <meta property="og:title" content="Sport365.hu - Biztosan nem a Szusza Ferenc Stadionban lesz a hétvégi rangadó">
      <meta property="og:description" content="Sport365 | Sport hírek – Csapatok – Játékosok – Videók – Fotók – Blog – Fórum – Tabella – Élő – Eredmények" />

      <meta property="fb:admins" content="100001946346742" />
      <meta property="fb:app_id" content="2929809187089669" />

      <link rel="shortcut icon" href="/favicon.ico" />
      <link rel="alternate" type="application/rss+xml" title="Sport365.hu RSS Feed" href="https://sport365.hu/rss" />

      <link rel="stylesheet" href="/sport365/css/font-awesome.min.css" />
      <link rel="stylesheet" href="/sport365/css/bootstrap.min.css" />
      <link rel="stylesheet" href="/sport365/css/style.css?v=1.25" />
      <link rel="stylesheet" href="/sport365/css/style2.css?v=1.38" />
      <!--[if lt IE 9]>
        <script src="js/html5shiv.min.js"></script>
        <script src="js/respond.min.js"></script>
      <![endif]-->

<script async src="//js-sec.indexww.com/ht/p/189870-166501615537137.js"></script>

  </head>
  
  <body>

    
      <script>(function (d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id))
            return;
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=192635604096636";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1223837484489345');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1223837484489345&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




      <script type="text/javascript">
        var g_today = new Date();
        var g_dd = g_today.getDate();
        var g_mm = g_today.getMonth() + 1;
        var g_yyyy = g_today.getFullYear();
        if (g_dd < 10) {
          g_dd = '0' + g_dd;
        }
        if (g_mm < 10) {
          g_mm = '0' + g_mm;
        }
        g_today = g_yyyy + g_mm + g_dd;
        document.write('<scr' + 'ipt src="https://adsinteractive-794b.kxcdn.com/sport365_new.hu.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
      </script>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8809360823023723",
          enable_page_level_ads: true
        });
      </script>


      <script>(function (w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({'gtm.start':
                    new Date().getTime(), event: 'gtm.js'});
          var f = d.getElementsByTagName(s)[0],
                  j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
                  'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PKQ9FRK');</script>
      

    <!-- nav -->
    <nav class="navbar navbar-default primary-grad-bg">
      <div class="container">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#sport365-navbar" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
		  
          <a class="navbar-brand" href="/" title="sport365.hu startoldal"><img src="sport365/images/logo.svg" class="logo-svg"></a>
        </div>
        <div class="collapse navbar-collapse" id="sport365-navbar">
          <ul class="nav navbar-nav navbar-right text-uppercase">
		  
			 <li><a class="specialmenu" href="https://sport365.hu/cimke,bajnokok-ligája" style="color: #ff7400">UEFA BL</a></li>
			
			  <li><a class="specialmenu" href="https://sport365.hu/cimke,Tokió2020" style="color: #ff7400">Tokió 2020</a></li>
            <li><a href="#" data-toggle="modal" data-target="#sport365-searchModal"><img src="sport365/images/search-icon.png"></a></li>
            <li class="dropdown mega-dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown"><img src="sport365/images/more-icon.png"></a>
              <ul class="dropdown-menu mega-dropdown-menu row">
                <li class="col-lg-3 dobule">
                  <span class="dropdown-header"><b class="text-uppercase">futball</b></span>
                  <ul class="col-lg-6">
                    <li class="dropdown-header"><a href="/magyar-foci"><b>Magyar futball</b></a></li>
                    <li><a class="navbar-menu-indicator">Nemzeti bajnokságok</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-i" class="sub-cat-nav-item">NB1</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-ii" class="sub-cat-nav-item">NB2</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-iii" class="sub-cat-nav-item">NB3</a></li>
                    <li><a href="/magyar-foci,magyar-kupa-es-ligakupa">Magyar Kupa</a></li>
                    <li><a href="/magyar-foci,magyar-valogatott">Válogatott</a></li>
                    <li><a href="/magyar-foci,egyeb">Egyéb</a></li>
                  </ul>
                  <ul class="col-lg-6">
                    <li class="dropdown-header"><a href="/nemzetkozi-foci"><b>Külföldi futball</b></a></li>
                    <li><a class="navbar-menu-indicator">Nemzeti bajnokságok</a></li>
                    <li><a href="/nemzetkozi-foci,angol-foci" class="sub-cat-nav-item">Anglia</a></li>
                    <li><a href="/nemzetkozi-foci,nemet-foci" class="sub-cat-nav-item">Németország</a></li>
                    <li><a href="/nemzetkozi-foci,spanyol-foci" class="sub-cat-nav-item">Spanyolország</a></li>
                    <li><a href="/nemzetkozi-foci,olasz-foci" class="sub-cat-nav-item">Olaszország</a></li>
                    <li><a href="/nemzetkozi-foci,francia-foci" class="sub-cat-nav-item">Franciaország</a></li>
                    <li><a href="/nemzetkozi-foci,usa" class="sub-cat-nav-item">USA</a></li>
                   
                    <li><a href="/nemzetkozi-foci,bajnokok-ligaja">Bajnokok ligája</a></li>
                    <li><a href="/nemzetkozi-foci,europa-liga">Európa liga</a></li>
                    <li><a href="/nemzetkozi-foci,vb">Világbajnokság</a></li>
                    <li><a href="/nemzetkozi-foci,eb">Európa bajnokság</a></li>
                    <li><a href="/nemzetkozi-foci,nemzetek-ligaja" class="sub-cat-nav-item">Nemzetek Ligája</a></li>
					 <li><a href="/nemzetkozi-foci,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/auto-motor"><b class="text-uppercase">Autó-motor</b></a></span>
                  <ul>
                    <li><a href="/auto-motor,forma-1">Forma1</a></li>
                    <li><a href="/auto-motor,autosportok">Autósportok</a></li>
                    <li><a href="/auto-motor,moto-gp">Motorsportok</a></li>
                    <li><a href="/auto-motor,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/csapatsportok"><b class="text-uppercase">Csapatsportok</b></a></span>
                  <ul>
                    <li><a href="/kezilabda">Kézilabda</a></li>
                    <li><a href="/jegkorong">Jégkorong</a></li>
                    <li><a href="/kosarlabda">Kosárlabda</a></li>
                    <li><a href="/roplabda">Röplabda</a></li>
                    <li><a href="/vizilabda">Vízilabda</a></li>
                    <li><a href="/amerikai-sportok">Amerikai sportok</a></li>
                    <li><a href="/csapatsportok,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/egyeni-sportok"><b class="text-uppercase">Egyéni sportok</b></a></span>
                  <ul>
                    <li><a href="/tenisz">Tenisz</a></li>
                    <li><a href="/uszas">Úszás</a></li>
                    <li><a href="/egyeni-sportok,atletika">Atlétika</a></li>
                    <li><a href="/egyeni-sportok,kajak-kenu">Kajak-kenu</a></li>
                    <li><a href="/egyeni-sportok,kerekpar">Kerékpár</a></li>
                    <li><a href="/kuzdo-sportok">Küzdősportok</a></li>
                    <li><a href="/extrem-sport,hirek">Extrém sportok</a></li>
                    <li><a href="/egyeni-sportok,vivas">Vívás</a></li>
                    <li><a href="/egyeni-sportok,teli-sportok">Téli sportok</a></li>
                    <li><a href="/egyeni-sportok">Egyéb</a></li>
                  </ul>
                </li>

                <li class="col-lg-3 extra">
                  <ul>
                    <li><a href="/videok">Videók</a></li>
                    <li><a href="/a-sport-szepsegei">A sport szépségei</a></li>

                    <li><a href="/toplistak">Top listák</a></li>
                    <li><a href="/tallozo">Tallózó</a></li>
                    <li><a href="/blogok">Blogok</a></li>
                    <li><a href="/forum">Fórum</a></li>
                    <li><a href="https://www.facebook.com/Sport365hu" target="_blank"><img src="sport365/images/fb-icon.svg" class="social-icon"></a></li>
                    <li><a href="https://instagram.com" target="_blank"><img src="sport365/images/insta-icon.svg" class="social-icon"></a></li>
                    <li><a href="mailto:info@sport365.hu"><img src="sport365/images/mail-icon.svg" class="social-icon"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCtyPT3f0vCbdlAQuIT0OOnA/featured" target="_blank"><img src="sport365/images/youtube-icon.png" class="social-icon"></a></li>
                  </ul>
                </li>
              </ul>
            </li>
        </div>
      </div>
    </nav><!--/nav-->

    <div id="topbanner" class="topbanner text-center">
       <div id="Sport365_nyito_leaderboard_top_1"><script type="text/javascript">activateBanner('Sport365_nyito_leaderboard_top_1');</script></div> 
    </div>
    <div id="left-side-banner">
       <div id="Sport365_nyito_skyscraper_left_1"><script type="text/javascript">activateBanner('Sport365_nyito_skyscraper_left_1');</script></div> 
                        </div>
                        <div id="right-side-banner">
                           <div id="Sport365_nyito_skyscraper_right_1"><script type="text/javascript">activateBanner('Sport365_nyito_skyscraper_right_1');</script></div> 
                                        </div>

                                        <!-- Modal -->
                                        <div class="modal fade" id="sport365-searchModal" tabindex="-1" role="dialog" aria-labelledby="sport365-searchModalLabel">
                                          <div class="modal-dialog" role="document">
                                            <div class="modal-content">
                                              <div class="modal-header primary-grad-bg">
                                                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
                                                <h4 class="modal-title" id="sport365-searchModalLabel">Keresés</h4>
                                              </div>
                                              <div class="modal-body  text-center">
                                                <form class="form-inline" id="search-form">
                                                  <div class="form-group">
                                                    <input id="search-word" type="text" class="form-control" minlength="3" maxlength="50" placeholder="Keresett kifejezés" required/>
                                                  </div>
                                                  <button type="submit" class="btn btn-primary">OK</button>
                                                </form>
                                              </div>
                                            </div>
                                          </div>
                                        </div>
                                        
                                          <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKQ9FRK"
                                                            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                                          <script type="text/javascript">
                                            <!--//--><![CDATA[//><!--
                                          var pp_gemius_identifier = '15Xq8aeHmw.RbJTZBqqDF8cQDmaYultvbkW6gZj82C3.t7';
                                            // lines below shouldn't be edited
                                            function gemius_pending(i) {
                                              window[i] = window[i] || function () {
                                                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                                                x[x.length] = arguments;
                                              };
                                            }
                                            ;
                                            gemius_pending('gemius_hit');
                                            gemius_pending('gemius_event');
                                            gemius_pending('pp_gemius_hit');
                                            gemius_pending('pp_gemius_event');
                                            (function (d, t) {
                                              try {
                                                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                                                gt.setAttribute('async', 'async');
                                                gt.setAttribute('defer', 'defer');
                                                gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
                                                s.parentNode.insertBefore(gt, s);
                                              } catch (e) {
                                              }
                                            })(document, 'script');
                                            //--><!]]>
                                          </script>
                                        
                                        <div id="content-wrapper">
                                          <div class="container">
										  <div id="Sport365_cikk_lead_text"><script type="text/javascript">activateBanner('Sport365_cikk_lead_text');</script></div>    <style>
    div > img {
     
      margin-bottom: 25px;
    }
  </style>


<div id="primary" class="col-lg-9 article-content">

  <!-- primary box-->
  <div class="primary-box white-bg article">
    <div class="primary-box-header">
      <div class="article-inner-cat">
        <div class="category-badge">
          <div class="category-badge-main primary-bg"><a href="/magyar-foci">MAGYAR FOCI</a></div>
                        <div class="category-badge-sub white-bg"><a href="/magyar-foci,labdarugo-nb-i">Labdarúgó NB I</a></div>
                    </div>

      </div>
      <div class="primary-box-main-article-title"><h1>Biztosan nem a Szusza Ferenc Stadionban lesz a hétvégi rangadó</h1></div>
	  <div class="article-nshort">
		<strong>
          Az MLSZ szerint alkalmatlan a pálya a játékra.
		 <br><br> 
		</strong>
        </div>
      <div class="primary-box-main-article-meta pull-right">
        <span>2020-02-05 17:02:15</span>
      </div>
      <div class="primary-box-main-article-meta">
        <span><b>Szerkesztő: </b>
                      MTI, Kis Ádám
                  </span>
      </div>
       
		<div class="more-article-banner">
		<div id="Sport365_cikk_normal_content_1" style="padding-bottom: 10px"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_1');</script></div>
        </div>
         
       
    </div>
    <div class="primary-box-content">

      <!-- primary box main article-->
      <div class="primary-box-main-article">
        <div class="primary-box-main-article-image hlimage" style="background-image: url('https://sport365.hu/files/news/11/2/120875_bigger.jpg');" alt="Biztosan nem a Szusza Ferenc Stadionban lesz a hétvégi rangadó"></div>
      </div>
      <div class="primary-box-main-article-textcontent">
        
        <br>
        <p><span style="color: rgb(0, 51, 102);"><big><strong>Nem lehet a Szusza Ferenc Stadionban megrendezni a szombati &Uacute;jpest FC-Ferencv&aacute;ros rangad&oacute;t a Magyar Labdar&uacute;g&oacute; Sz&ouml;vets&eacute;g (MLSZ) szerdai d&ouml;nt&eacute;se &eacute;rtelm&eacute;ben.</strong></big></span></p>
<p><em><strong>"A Szusza Ferenc Stadion gyepszőnyege jelenleg nem megfelelő a j&aacute;t&eacute;kra, ez&eacute;rt a tov&aacute;bbiakban az MLSZ nem enged&eacute;lyezi m&eacute;rkőz&eacute;sek rendez&eacute;s&eacute;t a Megyeri &uacute;ton, am&iacute;g a hi&aacute;nyoss&aacute;gokat fel nem sz&aacute;molj&aacute;k"</strong></em> - olvashat&oacute; a sz&ouml;vets&eacute;g honlapj&aacute;n.</p>
<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmagyarlabdarugoszovetseg%2Fposts%2F3744643058894134&amp;width=500" width="500" height="501" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe> <br />
Az MLSZ t&aacute;j&eacute;koztat&aacute;sa szerint az OTP Bank Liga tavaszi rajtja előtt a lila-feh&eacute;r klub azt jelezte, hogy stadionja alkalmas m&eacute;rkőz&eacute;sek rendez&eacute;s&eacute;re, de m&uacute;lt szombaton a MOL Feh&eacute;rv&aacute;r elleni tal&aacute;lkoz&oacute;n l&aacute;that&oacute; volt, hogy rendk&iacute;v&uuml;l rossz &aacute;llapotban van a p&aacute;lya. Az MLSZ ez&eacute;rt <em><strong>"k&uuml;lső szak&eacute;rtő bevon&aacute;s&aacute;val rendk&iacute;v&uuml;li helysz&iacute;ni szeml&eacute;t rendelt el", melynek sor&aacute;n szabad szemmel nem l&aacute;that&oacute; hi&aacute;nyoss&aacute;g der&uuml;lt ki, ugyanis "a gyepes&iacute;t&eacute;st lez&aacute;r&oacute; utols&oacute; műveletet, a műsz&aacute;lak k&ouml;t&ouml;z&eacute;s&eacute;t a kivitelező c&eacute;g m&eacute;g nem v&eacute;gezte el".</strong></em><br />
<br />
<em><strong>"A p&aacute;lya ilyen &aacute;llapotban s&eacute;r&uuml;l&eacute;svesz&eacute;lyess&eacute;ge miatt nem alkalmas a j&aacute;t&eacute;kra"</strong></em> - sz&ouml;gezte le az MLSZ, amely egy&uacute;ttal jelezte, az &Uacute;jpestnek &uacute;j helysz&iacute;nt kell megjel&ouml;lnie az OTP Bank Liga huszadik fordul&oacute;j&aacute;ban szombaton 19.30-kor kezdődő Ferencv&aacute;ros elleni hazai m&eacute;rkőz&eacute;sre.<br />
<br />
Az őszi szezonban az &Uacute;jpest a p&aacute;lya korszerűs&iacute;t&eacute;se, illetve a fűt&eacute;srendszer kialak&iacute;t&aacute;sa miatt az Illovszky Rudolf Stadionban j&aacute;tszotta hazai tal&aacute;lkoz&oacute;it.</p>
<p>&nbsp;</p>
<p>Bor&iacute;t&oacute;k&eacute;p:&nbsp;Laszlo Szirtesi/Getty Images</p>
      </div>
	   <div class="primary-box-main-article-tag-container">
          <ul class="list-inline taglist">
                                          <br /><strong>Címkék:</strong>
                                            <a class="tag" href="/cimke,labdarúgás">labdarúgás</a>,                          
                                                      <a class="tag" href="/cimke,nb1">nb1</a>,                          
                                                      <a class="tag" href="/cimke,szusza-ferenc-stadion">szusza-ferenc-stadion</a>,                          
                                                      <a class="tag" href="/cimke,ferencváros">ferencváros</a>,                          
                                                      <a class="tag" href="/cimke,ftc">ftc</a>,                          
                                                      <a class="tag" href="/cimke,fradi">fradi</a>,                          
                                                      <a class="tag" href="/cimke,újpest">újpest</a>,                          
                                                      <a class="tag" href="/cimke,ute">ute</a>,                          
                                                      <a class="tag" href="/cimke,rangadó">rangadó</a>,                          
                                                      <a class="tag" href="/cimke,mlsz">mlsz</a>,                          
                                                      <a class="tag" href="/cimke,magyar-labdarúgás">magyar-labdarúgás</a>                          
                  </ul>
      </div>
       
                  <div class="more-article-banner">
                      <div id="Sport365_cikk_normal_content_2"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_2');</script></div>
                                </div>

                                 
                                <div class="fb-share-button" data-href="http://sport365.hu/magyar-foci,labdarugo-nb-i,biztosan-nem-a-szusza-ferenc-stadionban-lesz-a-hetvegi-rangado,120875" data-layout="button_count"></div>
                                <div class="comment-div">
                                  <div id="fb_comments" style="background:none repeat scroll 0 0 #f4f4f4; padding-top:5px; padding-bottom:10px; margin-bottom:15px; border-top:1px solid #b8bdc0;">
                                    <fb:comments href="http://sport365.hu/magyar-foci,labdarugo-nb-i,biztosan-nem-a-szusza-ferenc-stadionban-lesz-a-hetvegi-rangado,120875" num_posts="10" width="652"></fb:comments>
                                  </div>
                                </div>
                                </div>
                                </div>
                                <!-- /primary box-->
                                <!-- primary more article box-->
                                <div class="primary-box white-bg article more">
                                  <div class="primary-box-header">
                                    <div class="primary-box-main-article-title">
                                      <a href="/magyar-foci">
                                        <h3 class="article-category-link">A rovat legfrissebb hírei</h3>
                                      </a>
                                    </div>
                                  </div>
                                  <div class="primary-box-content">
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="magyar-foci,labdarugo-nb-i,elhunyt-a-ferencvaros-es-a-diosgyor-egykori-jatekosa,120862"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/14/1/120862_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="magyar-foci">MAGYAR FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="magyar-foci,labdarugo-nb-i">Labdarúgó NB I</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="magyar-foci,labdarugo-nb-i,elhunyt-a-ferencvaros-es-a-diosgyor-egykori-jatekosa,120862">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Elhunyt a Ferencváros és a Diósgyőr egykori játékosa
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="magyar-foci,labdarugo-nb-i,mi-kell-meg-a-gyozelemhezt,120853"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/5/1/120853_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="magyar-foci">MAGYAR FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="magyar-foci,labdarugo-nb-i">Labdarúgó NB I</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="magyar-foci,labdarugo-nb-i,mi-kell-meg-a-gyozelemhezt,120853">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Mi kell még a győzelemhez?
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="magyar-foci,labdarugo-nb-i,keddi-sportmusor-mezokovesd---ujpest,120807"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/7/14/120807_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="magyar-foci">MAGYAR FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="magyar-foci,labdarugo-nb-i">Labdarúgó NB I</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="magyar-foci,labdarugo-nb-i,keddi-sportmusor-mezokovesd---ujpest,120807">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Keddi Sportműsor: Mezőkövesd – Újpest
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="magyar-foci,labdarugo-nb-i,lanzafame,120793"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/9/13/120793_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="magyar-foci">MAGYAR FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="magyar-foci,labdarugo-nb-i">Labdarúgó NB I</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="magyar-foci,labdarugo-nb-i,lanzafame,120793">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                A csapat amit a legjobban szeretek, a Honvéd! - Davide Lanzafame
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="magyar-foci,labdarugo-nb-i,a-gyenge-iramu-merkozes--ujpest-vereseget-hozott,120741"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/5/10/120741_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="magyar-foci">MAGYAR FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="magyar-foci,labdarugo-nb-i">Labdarúgó NB I</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="magyar-foci,labdarugo-nb-i,a-gyenge-iramu-merkozes--ujpest-vereseget-hozott,120741">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                A gyenge iramú mérkőzés  Újpest vereséget hozott
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="magyar-foci,labdarugo-nb-i,a-fradi-mar-15-bajnoki-ota-nem-talal-legyozore,120732"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/12/9/120732_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="magyar-foci">MAGYAR FOCI</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="magyar-foci,labdarugo-nb-i">Labdarúgó NB I</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="magyar-foci,labdarugo-nb-i,a-fradi-mar-15-bajnoki-ota-nem-talal-legyozore,120732">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                A fradi már 15 bajnoki óta nem talál legyőzőre
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                         

                                      <div class="more-article-banner">
                                          <div id="Sport365_cikk_normal_content_3"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_3');</script></div>
                                                      </div>
                                                       
                                                      </div>
                                                      <!-- banner -->

                                                      </div>
                                                      <!-- /primary more article box-->
                                                      </div>

                                                      <div id="sidebar" class="col-lg-3">

                                                                                                                  <div class="sidebar-box white-bg latest-results">
                                                            <div class="latest-logo">
                                                              <img src="sport365/images/table-results-icon.png">
                                                            </div>   
                                                            <div class="latest-head">
                                                              <h3 style="margin: 10px;"><span class="text-uppercase">Tabellák</span></h3>
                                                            </div>
                                                            <div class="clearfix"></div>
                                                              <style type="text/css">
    table.right_tabella, table.content_tabella {
      width:100%;
      border-spacing:0;
      border-collapse:collapse;
    }
    table.right_tabella td, table.content_tabella td {
      background-color:#ffffff;
      font-size:11px;
      color:#174d75;
    }
    table.right_tabella tr {
      border-bottom:1px solid #d0d0d0;
    }
    table.right_tabella td a, table.content_tabella td a {
      text-decoration:none;
      color:#000000;
    }
    table.right_tabella td a:hover, table.content_tabella td a:hover {
      text-decoration:underline;
    }


    /* nb3 */
    #nb3tab ul.tabs { 
      list-style:none; 
      margin:0 !important; 
      padding:0;	
      height:20px;
    }

    /* single tab */
    #nb3tab ul.tabs li { 
      float:left;	 
      text-indent:0;
      padding:0;
      margin:0 !important;
      list-style-image:none !important;
    }

    /* link inside the tab. uses a background image */
    #nb3tab ul.tabs a { 
      background-color:#006790;
      font-size:11px;
      display:block;
      height: 20px;  
      line-height:20px;
      text-align:center;	
      text-decoration:none;
      color:white;
      padding:0px;
      margin:0px;	
      position:relative;
      border:solid 1px #e2e2e2;
      font-weight:bold;
      font-size: 11px;
      cursor: pointer;
    }

    #nb3tab ul.tabs a:active {
      outline:none;		
    }

    /* when mouse enters the tab move the background image */
    #nb3tab ul.tabs a:hover {
      background-color:#fff;
      color:#000;	
    }

    /* active tab uses a class name "current". its highlight is also done by moving the background image. */
    #nb3tab ul.tabs a.active, #nb3tab ul.tabs a.active:hover, #nb3tab ul.tabs li.active a {
      background-color:#ff7400;
      cursor:default !important; 
      color:#fff !important;
    }

    /* initially all panes are hidden */ 
    #nb3tab .panes .pane {
      display:none;		
    }

    #nb3tab .wrap3 .pane  {	
      display:none;		
      color:#456;	
      background-color:#FFFFFF;
    }

  </style>


<div id="nb3tab">
  <div class="wrap3">
    <br>
    <ul class="tabs">
      <li style="width: 50%"><a>NB I</a></li>
      <li style="width: 50%"><a>Merkantil Bank NB II</a></li>
    </ul>
    <div class="clear"></div>
    <ul class="tabs">
      <li style="width: 33%;"><a>NB III Kelet</a></li>
      <li style="width: 33%;"><a>NB III Közép</a></li>
      <li style="width: 33%;"><a style="margin-right: -3px;">NB III Nyugat</a></li>
    </ul>
    <div class="clear"></div>
    <hr style="margin-top: 10px; margin-bottom: 10px;">
    <div class="pane">
      <div class="box_white_tab">
           <table cellspacing="1" class="right_tabella">
      <tr><td class="rt-1">1</td><td class="rt-2">Ferencvárosi TC</td><td class="rt-1 bold">42</td></tr>
      <tr><td class="rt-1">2</td><td class="rt-2">Mezőkövesd Zsóry FC</td><td class="rt-1 bold">34</td></tr>
      <tr><td class="rt-1">3</td><td class="rt-2">MOL Fehérvár FC</td><td class="rt-1 bold">33</td></tr>
      <tr><td class="rt-1">4</td><td class="rt-2">Puskás Akadémia FC</td><td class="rt-1 bold">27</td></tr>
      <tr><td class="rt-1">5</td><td class="rt-2">DVTK</td><td class="rt-1 bold">25</td></tr>
      <tr><td class="rt-1">6</td><td class="rt-2">Budapest Honvéd</td><td class="rt-1 bold">25</td></tr>
      <tr><td class="rt-1">7</td><td class="rt-2">Újpest FC</td><td class="rt-1 bold">24</td></tr>
      <tr><td class="rt-1">8</td><td class="rt-2">DVSC</td><td class="rt-1 bold">23</td></tr>
      <tr><td class="rt-1">9</td><td class="rt-2">Kisvárda Master Good</td><td class="rt-1 bold">20</td></tr>
      <tr><td class="rt-1">10</td><td class="rt-2">Paksi FC</td><td class="rt-1 bold">20</td></tr>
      <tr><td class="rt-1">11</td><td class="rt-2">ZTE FC</td><td class="rt-1 bold">17</td></tr>
      <tr><td class="rt-1">12</td><td class="rt-2">Kaposvári Rákóczi FC</td><td class="rt-1 bold">10</td></tr>
   </table>      </div>
    </div>
    <div class="pane">
         <table cellspacing="1" class="right_tabella">
      <tr><td class="rt-1">1</td><td class="rt-2">MTK Budapest</td><td class="rt-1 bold">49</td></tr>
      <tr><td class="rt-1">2</td><td class="rt-2">Budafoki MTE</td><td class="rt-1 bold">43</td></tr>
      <tr><td class="rt-1">3</td><td class="rt-2">WKW ETO FC Győr</td><td class="rt-1 bold">37</td></tr>
      <tr><td class="rt-1">4</td><td class="rt-2">BFC Siófok</td><td class="rt-1 bold">36</td></tr>
      <tr><td class="rt-1">5</td><td class="rt-2">Aqvital FC Csákvár</td><td class="rt-1 bold">35</td></tr>
      <tr><td class="rt-1">6</td><td class="rt-2">Gyirmót FC Győr</td><td class="rt-1 bold">35</td></tr>
      <tr><td class="rt-1">7</td><td class="rt-2">Vasas FC</td><td class="rt-1 bold">32</td></tr>
      <tr><td class="rt-1">8</td><td class="rt-2">Soroksár SC</td><td class="rt-1 bold">31</td></tr>
      <tr><td class="rt-1">9</td><td class="rt-2">Nyíregyháza Spartacus FC</td><td class="rt-1 bold">29</td></tr>
      <tr><td class="rt-1">10</td><td class="rt-2">Békéscsaba 1919 Előre</td><td class="rt-1 bold">29</td></tr>
      <tr><td class="rt-1">11</td><td class="rt-2">Dorogi FC</td><td class="rt-1 bold">27</td></tr>
      <tr><td class="rt-1">12</td><td class="rt-2">Budaörs</td><td class="rt-1 bold">27</td></tr>
      <tr><td class="rt-1">13</td><td class="rt-2">Szeged-Csanád Grosics Akadémia</td><td class="rt-1 bold">25</td></tr>
      <tr><td class="rt-1">14</td><td class="rt-2">Kazincbarcika</td><td class="rt-1 bold">25</td></tr>
      <tr><td class="rt-1">15</td><td class="rt-2">FC Ajka</td><td class="rt-1 bold">23</td></tr>
      <tr><td class="rt-1">16</td><td class="rt-2">Szolnoki MÁV FC</td><td class="rt-1 bold">22</td></tr>
      <tr><td class="rt-1">17</td><td class="rt-2">Duna Aszfalt TLC</td><td class="rt-1 bold">21</td></tr>
      <tr><td class="rt-1">18</td><td class="rt-2">Szombathelyi Haladás</td><td class="rt-1 bold">16</td></tr>
      <tr><td class="rt-1">19</td><td class="rt-2">Vác FC</td><td class="rt-1 bold">7</td></tr>
      <tr><td class="rt-1">20</td><td class="rt-2">Balmaz Kamilla Gyógyfürdő</td><td class="rt-1 bold">0</td></tr>
   </table>    </div>
    <div class="pane">
         <table cellspacing="1" class="right_tabella">
      <tr><td class="rt-1">1</td><td class="rt-2">Füzesgyarmat</td><td class="rt-1 bold">40</td></tr>
      <tr><td class="rt-1">2</td><td class="rt-2">DEAC</td><td class="rt-1 bold">38</td></tr>
      <tr><td class="rt-1">3</td><td class="rt-2">Ceglédi VSE</td><td class="rt-1 bold">31</td></tr>
      <tr><td class="rt-1">4</td><td class="rt-2">Sényő-Carnifex FC</td><td class="rt-1 bold">30</td></tr>
      <tr><td class="rt-1">5</td><td class="rt-2">ESMTK</td><td class="rt-1 bold">30</td></tr>
      <tr><td class="rt-1">6</td><td class="rt-2">Jászberényi FC</td><td class="rt-1 bold">29</td></tr>
      <tr><td class="rt-1">7</td><td class="rt-2">Termálfürdő Tiszaújváros</td><td class="rt-1 bold">27</td></tr>
      <tr><td class="rt-1">8</td><td class="rt-2">BSE</td><td class="rt-1 bold">25</td></tr>
      <tr><td class="rt-1">9</td><td class="rt-2">Putnok FC</td><td class="rt-1 bold">22</td></tr>
      <tr><td class="rt-1">10</td><td class="rt-2">Eger SE</td><td class="rt-1 bold">20</td></tr>
      <tr><td class="rt-1">11</td><td class="rt-2">Tállya KSE</td><td class="rt-1 bold">19</td></tr>
      <tr><td class="rt-1">12</td><td class="rt-2">Gyöngyösi AK</td><td class="rt-1 bold">19</td></tr>
      <tr><td class="rt-1">13</td><td class="rt-2">DVSC II</td><td class="rt-1 bold">15</td></tr>
      <tr><td class="rt-1">14</td><td class="rt-2">Ózdi Kohász SC</td><td class="rt-1 bold">11</td></tr>
      <tr><td class="rt-1">15</td><td class="rt-2">FC Hatvan</td><td class="rt-1 bold">9</td></tr>
      <tr><td class="rt-1">16</td><td class="rt-2">DVTK II</td><td class="rt-1 bold">8</td></tr>
   </table>    </div>
    <div class="pane">
         <table cellspacing="1" class="right_tabella">
      <tr><td class="rt-1">1</td><td class="rt-2">PMFC</td><td class="rt-1 bold">44</td></tr>
      <tr><td class="rt-1">2</td><td class="rt-2">Szentlőrinc SE</td><td class="rt-1 bold">40</td></tr>
      <tr><td class="rt-1">3</td><td class="rt-2">Monor</td><td class="rt-1 bold">32</td></tr>
      <tr><td class="rt-1">4</td><td class="rt-2">Iváncsa KSE</td><td class="rt-1 bold">31</td></tr>
      <tr><td class="rt-1">5</td><td class="rt-2">HR-Rent Kozármisleny</td><td class="rt-1 bold">27</td></tr>
      <tr><td class="rt-1">6</td><td class="rt-2">Dunaújváros</td><td class="rt-1 bold">24</td></tr>
      <tr><td class="rt-1">7</td><td class="rt-2">Rákosmente KSK</td><td class="rt-1 bold">22</td></tr>
      <tr><td class="rt-1">8</td><td class="rt-2">Dabas-Gyón FC</td><td class="rt-1 bold">22</td></tr>
      <tr><td class="rt-1">9</td><td class="rt-2">Budapest Honvéd-MFA II</td><td class="rt-1 bold">21</td></tr>
      <tr><td class="rt-1">10</td><td class="rt-2">FC Dabas</td><td class="rt-1 bold">20</td></tr>
      <tr><td class="rt-1">11</td><td class="rt-2">Kecskeméti TE</td><td class="rt-1 bold">19</td></tr>
      <tr><td class="rt-1">12</td><td class="rt-2">Szekszárdi UFC</td><td class="rt-1 bold">18</td></tr>
      <tr><td class="rt-1">13</td><td class="rt-2">THSE-Szabadkikötő</td><td class="rt-1 bold">15</td></tr>
      <tr><td class="rt-1">14</td><td class="rt-2">Taksony SE GP Solar</td><td class="rt-1 bold">14</td></tr>
      <tr><td class="rt-1">15</td><td class="rt-2">Kelen SC</td><td class="rt-1 bold">11</td></tr>
      <tr><td class="rt-1">16</td><td class="rt-2">Dunaharaszti MTK</td><td class="rt-1 bold">9</td></tr>
   </table>    </div>
    <div class="pane">
         <table cellspacing="1" class="right_tabella">
      <tr><td class="rt-1">1</td><td class="rt-2">Érdi VSE</td><td class="rt-1 bold">39</td></tr>
      <tr><td class="rt-1">2</td><td class="rt-2">III. Ker TVE</td><td class="rt-1 bold">35</td></tr>
      <tr><td class="rt-1">3</td><td class="rt-2">Lipót Pékség SE</td><td class="rt-1 bold">33</td></tr>
      <tr><td class="rt-1">4</td><td class="rt-2">Pápai Perutz FC</td><td class="rt-1 bold">29</td></tr>
      <tr><td class="rt-1">5</td><td class="rt-2">Ménfőcsanak ESK</td><td class="rt-1 bold">28</td></tr>
      <tr><td class="rt-1">6</td><td class="rt-2">FC Nagykanizsa</td><td class="rt-1 bold">26</td></tr>
      <tr><td class="rt-1">7</td><td class="rt-2">Komárom VSE</td><td class="rt-1 bold">23</td></tr>
      <tr><td class="rt-1">8</td><td class="rt-2">Credobus Mosonmagyaróvár</td><td class="rt-1 bold">22</td></tr>
      <tr><td class="rt-1">9</td><td class="rt-2">Bicskei TC</td><td class="rt-1 bold">21</td></tr>
      <tr><td class="rt-1">10</td><td class="rt-2">VLS Veszprém</td><td class="rt-1 bold">20</td></tr>
      <tr><td class="rt-1">11</td><td class="rt-2">BKV Előre</td><td class="rt-1 bold">20</td></tr>
      <tr><td class="rt-1">12</td><td class="rt-2">Puskás Akadémia FC II</td><td class="rt-1 bold">18</td></tr>
      <tr><td class="rt-1">13</td><td class="rt-2">Sárvár FC</td><td class="rt-1 bold">18</td></tr>
      <tr><td class="rt-1">14</td><td class="rt-2">MOL Fehérvár FC II</td><td class="rt-1 bold">16</td></tr>
      <tr><td class="rt-1">15</td><td class="rt-2">Hévíz SK</td><td class="rt-1 bold">12</td></tr>
      <tr><td class="rt-1">16</td><td class="rt-2">Greenplan Balatonlelle SE</td><td class="rt-1 bold">10</td></tr>
   </table>    </div>
  </div>

</div>


  <script>
    var currentTab3 = 0;

    function openTabNb3(clickedTab3) {
      var thisTab3 = $(".wrap3 .tabs a").index(clickedTab3);
      $(".wrap3 .tabs li a").removeClass("active");
      $(".wrap3 .tabs li a:eq(" + thisTab3 + ")").addClass("active");
      $(".wrap3 .pane").hide();
      $(".wrap3 .pane:eq(" + thisTab3 + ")").show();
      currentTab3 = thisTab3;
    }

    window.onload = function () {
      $(".wrap3 .tabs li a").click(function () {
        openTabNb3($(this));
        return false;
      });
      $(".wrap3 .tabs li a:eq(" + currentTab3 + ")").click();
    };

  </script>
                                                          </div>
                                                        
                                                        <div class="sidebar-box white-bg latest-news">
                                                          <a href="/legfrissebb-sporthirek">
                                                            <h3 class="article-category-link"><span class="text-uppercase">Legfrissebb</span><br>
                                                              <span class="text-lowercase">sporthírek</span>
                                                            </h3>
                                                          </a>
                                                          <div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="magyar-foci">MAGYAR FOCI</a></div><div class="category-badge-sub white-bg"><a href="magyar-foci,labdarugo-nb-i">Labdarúgó NB I</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="magyar-foci,labdarugo-nb-i,biztosan-nem-a-szusza-ferenc-stadionban-lesz-a-hetvegi-rangado,120875">
                              <span class="primary-box-recent-article-article-inner-title">Biztosan nem a Szusza Ferenc Stadionban lesz a hétvégi rangadó</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kezilabda">KÉZILABDA</a></div><div class="category-badge-sub white-bg"><a href="kezilabda,noi-valogatott">Női válogatott</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kezilabda,noi-valogatott,megkezdodott-jegyertekesites-a-sorsdonto-selejtezotornara,120866">
                              <span class="primary-box-recent-article-article-inner-title">Megkezdődött jegyértékesítés a sorsdöntő selejtezőtornára</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="tenisz">TENISZ</a></div><div class="category-badge-sub white-bg"><a href="tenisz,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="tenisz,hirek,nezorekordot-donthet-a-federer-nadal-jotekonysagi-merkozes,120873">
                              <span class="primary-box-recent-article-article-inner-title">Nézőrekordot dönthet a Federer-Nadal jótékonysági mérkőzés</span></a>
                          </div>							
                        </div><div id="Sport365_cikk_rectangle_right_1" style="margin-left: -26px;"><script type="text/javascript">activateBanner("Sport365_cikk_rectangle_right_1");</script></div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">EGYÉB SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,vitorlazas">VITORLÁZÁS</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,vitorlazas,ket-testver-de-csak-egy-kvota-video,120870">
                              <span class="primary-box-recent-article-article-inner-title">Két testvér, de csak egy kvóta - Videó</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="tenisz">TENISZ</a></div><div class="category-badge-sub white-bg"><a href="tenisz,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="tenisz,hirek,fucsovics-a-marciusi-davis-kupa-selejtezore-keszul,120882">
                              <span class="primary-box-recent-article-article-inner-title">Fucsovics a márciusi Davis Kupa-selejtezőre készül</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,olasz-foci,harom-honapon-belul-mar-masodszor-menesztik-a-brescia-edzojet,120872">
                              <span class="primary-box-recent-article-article-inner-title">Három hónapon belül már másodszor menesztik a Brescia edzőjét</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href=""></a></div><div class="category-badge-sub white-bg"><a href=",nfl">NFL</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href=",nfl,a-jaguars-lesz-az-elso-aki-ket-alapszakasz-meccset-is-londonban-jatszik,120871">
                              <span class="primary-box-recent-article-article-inner-title">A Jaguars lesz az első, aki két alapszakasz meccset is Londonban játszik</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,spanyol-foci">Spanyol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,spanyol-foci,messi-kemenyen-visszavagott,120869">
                              <span class="primary-box-recent-article-article-inner-title">Messi keményen visszavágott</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">Egyéni Sportok</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,atletika">Atlétika</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,atletika,tokio-2020-kimarad-a-noi-50-kilometeres-gyaloglas,120864">
                              <span class="primary-box-recent-article-article-inner-title">Tokió 2020: kimarad a női 50 kilométeres gyaloglás</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,egyeb">egyéb</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,egyeb,dzsudzsakot-sokkolta-hogy-tavoznia-kell,120874">
                              <span class="primary-box-recent-article-article-inner-title">Dzsudzsákot sokkolta, hogy távoznia kell</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="tenisz">TENISZ</a></div><div class="category-badge-sub white-bg"><a href="tenisz,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="tenisz,hirek,babos-szentpetervaron-biztosan-lesz-ido-az-unneplesre,120865">
                              <span class="primary-box-recent-article-article-inner-title">Babos: Szentpéterváron biztosan lesz idő az ünneplésre</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="magyar-foci">MAGYAR FOCI</a></div><div class="category-badge-sub white-bg"><a href="magyar-foci,labdarugo-nb-i">Labdarúgó NB I</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="magyar-foci,labdarugo-nb-i,elhunyt-a-ferencvaros-es-a-diosgyor-egykori-jatekosa,120862">
                              <span class="primary-box-recent-article-article-inner-title">Elhunyt a Ferencváros és a Diósgyőr egykori játékosa</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="tenisz">TENISZ</a></div><div class="category-badge-sub white-bg"><a href="tenisz,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="tenisz,hirek,tovabbjutott-az-egyik-legigeretesebb-tehetseg-montpellier-ben,120863">
                              <span class="primary-box-recent-article-article-inner-title">Továbbjutott az egyik legígéretesebb tehetség Montpellier-ben</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href=""></a></div><div class="category-badge-sub white-bg"><a href=",nhl">NHL</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href=",nhl,sima-gyozelmet-aratott-a-boston-bruins-,120858">
                              <span class="primary-box-recent-article-article-inner-title">Sima győzelmet aratott a Boston Bruins </span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href=""></a></div><div class="category-badge-sub white-bg"><a href=",nba">NBA</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href=",nba,lebron-james-megszorta-a-san-antonio-spurs-csapatat,120857">
                              <span class="primary-box-recent-article-article-inner-title">LeBron James megszórta a San Antonio Spurs csapatát</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="tenisz">TENISZ</a></div><div class="category-badge-sub white-bg"><a href="tenisz,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="tenisz,hirek,albert-ramos-vinolas-a-legjobb-16-koze-jutott-cordobaban,120859">
                              <span class="primary-box-recent-article-article-inner-title">Albert Ramos-Vinolas a legjobb 16 közé jutott Cordobában</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,olasz-foci,komoly-buntetest-kapott-a-fiorentina-vezetosege,120856">
                              <span class="primary-box-recent-article-article-inner-title">Komoly büntetést kapott a Fiorentina vezetősége</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,spanyol-foci">Spanyol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,spanyol-foci,a-granada-mar-a-legjobb-negy-kozott-a-kiraly-kupaban,120855">
                              <span class="primary-box-recent-article-article-inner-title">A Granada már a legjobb négy között a Király Kupában</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,nemet-foci">Német foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,nemet-foci,meglepetesek-a-nemet-kupaban,120854">
                              <span class="primary-box-recent-article-article-inner-title">Meglepetések a Német Kupában</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="a-sport-szepsegei">A sport szépségei</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="a-sport-szepsegei,meruljunk-el-a-gyonyorusegben-fatimaval,120848">
                              <span class="primary-box-recent-article-article-inner-title">Merüljünk el a gyönyörűségben Fatimával</span></a>
                          </div>							
                        </div>														  
                                                        </div>
														
                                                         
                                                          <div class="sidebar-banner">
                                                              <div id="Sport365_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Sport365_cikk_rectangle_right_2');</script></div>

                                                                    </div>

                                                                    
                                                                    </div>


                                                                    <div class="sidebar-box white-bg video-box article">
                                                                      <h3>Videók</h3>
                                                                      <a href="/magyar-foci,labdarugo-nb-i,120027">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/11/13/120027_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/magyar-foci,labdarugo-nb-i,119572">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/4/1/119572_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/magyar-foci,labdarugo-nb-i,119141">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/5/6/119141_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/magyar-foci,labdarugo-nb-i,119057">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/1/1/119057_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                    </div>

                                                                    </div>
                                                                    </div></div>
<!-- ./content-wrapper -->
</div>
<!-- ./container -->

<footer class="primary-grad-bg">
  <div class="container" id="footer-menu-container">
    <div class="col-lg-3 extra">
      <a href="/"><img src="sport365/images/logo-footer.svg" class="logo-svg"></a>
	  <a href="http://mti.hu/"><img src="sport365/images/mti.jpg" class="logo-mti"></a>
    </div>
    <li class="col-lg-3 dobule">
      <span class="dropdown-header"><b class="text-uppercase footer-menu-indicator">futball</b></span>
      <ul class="col-lg-6">
        <li class="dropdown-header"><a href="/magyar-foci"><b>Magyar futball</b></a></li>
        <li class="footer-menu-indicator">Nemzeti bajnokságok</li>
        <li><a href="/magyar-foci,labdarugo-nb-i" class="sub-cat-nav-item">NB1</a></li>
        <li><a href="/magyar-foci,labdarugo-nb-ii" class="sub-cat-nav-item">NB2</a></li>
        <li><a href="/magyar-foci,labdarugo-nb-iii" class="sub-cat-nav-item">NB3</a></li>
        <li><a href="/magyar-foci,magyar-kupa-es-ligakupa">Magyar Kupa</a></li>
        <li><a href="/magyar-foci,magyar-valogatott">Válogatott</a></li>
        <li><a href="/magyar-foci,egyeb">Egyéb</a></li>
      </ul>
      <ul class="col-lg-6">
        <li class="dropdown-header"><a href="/nemzetkozi-foci"><b>Külföldi futball</b></a></li>
        <li class="footer-menu-indicator">Nemzeti bajnokságok</li>
        <li><a href="/nemzetkozi-foci,angol-foci" class="sub-cat-nav-item">Anglia</a></li>
        <li><a href="/nemzetkozi-foci,nemet-foci" class="sub-cat-nav-item">Németország</a></li>
        <li><a href="/nemzetkozi-foci,spanyol-foci" class="sub-cat-nav-item">Spanyolország</a></li>
        <li><a href="/nemzetkozi-foci,olasz-foci" class="sub-cat-nav-item">Olaszország</a></li>
        <li><a href="/nemzetkozi-foci,francia-foci" class="sub-cat-nav-item">Franciaország</a></li>
        <li><a href="/nemzetkozi-foci,usa" class="sub-cat-nav-item">USA</a></li>
        
        <li><a href="/nemzetkozi-foci,bajnokok-ligaja">Bajnokok ligája</a></li>
        <li><a href="/nemzetkozi-foci,europa-liga">Európa liga</a></li>
        <li><a href="/nemzetkozi-foci,vb">Világbajnokság</a></li>
        <li><a href="/nemzetkozi-foci,eb">Európa bajnokság</a></li>
        <li><a href="/nemzetkozi-foci,nemzetek-ligaja" class="sub-cat-nav-item">Nemzetek Ligája</a></li>
		<li><a href="/nemzetkozi-foci,egyeb">Egyéb</a></li>
      </ul>
    </li>
    <li class="col-lg-3">
      <span class="dropdown-header"><a href="/auto-motor"><b class="text-uppercase">Autó-motor</b></a></span>
      <ul>
        <li><a href="/auto-motor,forma-1">Forma1</a></li>
        <li><a href="/auto-motor,autosportok">Autósportok</a></li>
        <li><a href="/auto-motor,moto-gp">Motorsportok</a></li>
        <li><a href="/auto-motor,egyeb">Egyéb</a></li>
      </ul>
    </li>
    <li class="col-lg-3">
      <span class="dropdown-header"><a href="/"><b class="text-uppercase">Csapatsportok</b></a></span>
      <ul>
        <li><a href="/kezilabda">Kézilabda</a></li>
        <li><a href="/jegkorong">Jégkorong</a></li>
        <li><a href="/kosarlabda">Kosárlabda</a></li>
        <li><a href="/roplabda">Röplabda</a></li>
        <li><a href="/vizilabda">Vízilabda</a></li>
        <li><a href="/amerikai-sportok">Amerikai sportok</a></li>
        <li><a href="/csapatsportok,egyeb">Egyéb</a></li>
      </ul>
      <span class="dropdown-header"><a href="/"><b class="text-uppercase">Egyéni sportok</b></a></span>
      <ul>
        <li><a href="/tenisz">Tenisz</a></li>
        <li><a href="/uszas">Úszás</a></li>
        <li><a href="/egyeni-sportok,atletika">Atlétika</a></li>
        <li><a href="/egyeni-sportok,kajak-kenu">Kajak-kenu</a></li>
        <li><a href="/egyeni-sportok,kerekpar">Kerékpár</a></li>
        <li><a href="/kuzdo-sportok">Küzdősportok</a></li>
        <li><a href="/extrem-sport,hirek">Extrém sportok</a></li>
        <li><a href="/egyeni-sportok,vivas">Vívás</a></li>
        <li><a href="/egyeni-sportok,teli-sportok">Téli sportok</a></li>

        <li><a href="/egyeni-sportok">Egyéb</a></li>
      </ul>
    </li>
  </div>
  <div class="container text-center" id="footer-social-container">
    <ul class="list-inline">
      <li><a href="https://www.facebook.com/Sport365hu" target="_blank"><img src="sport365/images/fb-icon.svg" class="social-icon"></a></li>
      <li><a href="https://instagram.com" target="_blank"><img src="sport365/images/insta-icon.svg" class="social-icon"></a></li>
      <li><a href="mailto:info@sport365.hu"><img src="sport365/images/mail-icon.svg" class="social-icon"></a></li>
      <li><a href="https://www.youtube.com/channel/UCtyPT3f0vCbdlAQuIT0OOnA/featured" target="_blank"><img src="sport365/images/youtube-icon.png" class="social-icon"></a></li>
    </ul>
  </div>
  <div class="container text-center" id="footer-links-container">
    <ul class="list-inline">
      <li><a href="/impresszum">Impresszum</a></li>
      <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="mailto:info@sport365.hu">Médiaajánlat</a> </li>
      <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="/szerzoi-jogok">Szerzői jogok</a></li>
	   <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="https://sport365.hu/Adatkezelesi tajekoztato_SPORT365_20190619.pdf" target="_blank">Adatkezelési tájékoztató</a></li>
    </ul>
  </div>
  <div class="container text-center" id="footer-copyright-container">
    © 2019 SPORT365.HU - Minden jog fenntartva!
  </div>
</footer>

<div class="modal fade" id="sport365-searchModal" tabindex="-1" role="dialog" aria-labelledby="sport365-searchModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header primary-grad-bg">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
        <h4 class="modal-title" id="sport365-searchModalLabel">Keresés</h4>
      </div>
      <div class="modal-body  text-center">
        <form class="form-inline" id="search-form">
          <div class="form-group">
            <input type="text" class="form-control" id="search-form-input" placeholder="Keresett kifejezés">
          </div>
          <button type="submit" class="btn btn-primary">OK</button>
        </form>
      </div>
    </div>
  </div>
</div>

<script src="sport365/js/jquery.min.js"></script>
<script src="sport365/js/bootstrap.min.js"></script>
<script src="sport365/js/global.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>

</body>
</html>