<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://ogp.me/ns/fb#" xml:lang="hu" lang="hu">
  <head>
    <title>Sport365.hu - Ilyen volt a fantasztikus magyar sikerrel záruló Tour de Hongrie utolsó napja</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="theme-color" content="#00678f"/>
    <meta name="keywords" content="Sport365, Sport hírek, Csapatok, Játékosok, Videók, Fotók, Blog, Fórum, Tabella, Élő Eredmények" />
    <meta name="news_keywords" content="Sport365, Sport hírek, Csapatok, Játékosok, Videók, Fotók, Blog, Fórum, Tabella, Élő Eredmények" />
    <meta name="description" content="Sport365 | Sport hírek – Csapatok – Játékosok – Videók – Fotók – Blog – Fórum – Tabella – Élő – Eredmények" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
    <meta name="language" content="hu" />


    <meta http-equiv="refresh" content="999" />
    <meta name="language" content="hu" />
    <meta name="verify-v1" content="ahlk7OPMpnRv4rtyD3LsJ+BFiEG4uIKQG0JUXZDBE4Y=" />
    <meta name="google-site-verification" content="ML8BrbKKgZJENbDPx8ByRqLgdMz8Dtqhcmo9Uw3A0XU" />

          <meta property="og:image" content="https://sport365.hu/files/news/10/7/129402_video_big.jpg" />
    
      <meta property="og:title" content="Sport365.hu - Ilyen volt a fantasztikus magyar sikerrel záruló Tour de Hongrie utolsó napja">
      <meta property="og:description" content="Sport365 | Sport hírek – Csapatok – Játékosok – Videók – Fotók – Blog – Fórum – Tabella – Élő – Eredmények" />

      <meta property="fb:admins" content="100001946346742" />
      <meta property="fb:app_id" content="2929809187089669" />

      <link rel="shortcut icon" href="/favicon.ico" />
      <link rel="alternate" type="application/rss+xml" title="Sport365.hu RSS Feed" href="https://sport365.hu/rss" />

      <link rel="stylesheet" href="/sport365/css/font-awesome.min.css" />
      <link rel="stylesheet" href="/sport365/css/bootstrap.min.css" />
      <link rel="stylesheet" href="/sport365/css/style.css?v=1.25" />
      <link rel="stylesheet" href="/sport365/css/style2.css?v=1.42" />
      <!--[if lt IE 9]>
        <script src="js/html5shiv.min.js"></script>
        <script src="js/respond.min.js"></script>
      <![endif]-->

<script async src="//js-sec.indexww.com/ht/p/189870-166501615537137.js"></script>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.ex.co/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>

  </head>
  
  <body>

    
      <script>(function (d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id))
            return;
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=192635604096636";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1223837484489345');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1223837484489345&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




      <script type="text/javascript">
        var g_today = new Date();
        var g_dd = g_today.getDate();
        var g_mm = g_today.getMonth() + 1;
        var g_yyyy = g_today.getFullYear();
        if (g_dd < 10) {
          g_dd = '0' + g_dd;
        }
        if (g_mm < 10) {
          g_mm = '0' + g_mm;
        }
        g_today = g_yyyy + g_mm + g_dd;
        document.write('<scr' + 'ipt src="https://adsinteractive-794b.kxcdn.com/sport365_new.hu.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
      </script>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8809360823023723",
          enable_page_level_ads: true
        });
      </script>


      <script>(function (w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({'gtm.start':
                    new Date().getTime(), event: 'gtm.js'});
          var f = d.getElementsByTagName(s)[0],
                  j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
                  'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PKQ9FRK');</script>
      

    <!-- nav -->
    <nav class="navbar navbar-default primary-grad-bg">
      <div class="container">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#sport365-navbar" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
		  
          <a class="navbar-brand" href="/" title="sport365.hu startoldal"><img src="sport365/images/logo.svg" class="logo-svg"></a>
        </div>
        <div class="collapse navbar-collapse" id="sport365-navbar">
          <ul class="nav navbar-nav navbar-right text-uppercase">
		  <li><a class="specialmenu" href="https://sport365.hu/cimke,kekszalag2020" style="color: #ff7400">Kékszalag 2020</a></li>
			
			
			  <li><a class="specialmenu" href="https://sport365.hu/cimke,Tokió2020" style="color: #ff7400">Tokió 2020</a></li>
            <li><a href="#" data-toggle="modal" data-target="#sport365-searchModal"><img src="sport365/images/search-icon.png"></a></li>
            <li class="dropdown mega-dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown"><img src="sport365/images/more-icon.png"></a>
              <ul class="dropdown-menu mega-dropdown-menu row">
                <li class="col-lg-3 dobule">
                  <span class="dropdown-header"><b class="text-uppercase">futball</b></span>
                  <ul class="col-lg-6">
                    <li class="dropdown-header"><a href="/magyar-foci"><b>Magyar futball</b></a></li>
                    <li><a class="navbar-menu-indicator">Nemzeti bajnokságok</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-i" class="sub-cat-nav-item">NB1</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-ii" class="sub-cat-nav-item">NB2</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-iii" class="sub-cat-nav-item">NB3</a></li>
                    <li><a href="/magyar-foci,magyar-kupa-es-ligakupa">Magyar Kupa</a></li>
                    <li><a href="/magyar-foci,magyar-valogatott">Válogatott</a></li>
                    <li><a href="/magyar-foci,egyeb">Egyéb</a></li>
                  </ul>
                  <ul class="col-lg-6">
                    <li class="dropdown-header"><a href="/nemzetkozi-foci"><b>Külföldi futball</b></a></li>
                    <li><a class="navbar-menu-indicator">Nemzeti bajnokságok</a></li>
                    <li><a href="/nemzetkozi-foci,angol-foci" class="sub-cat-nav-item">Anglia</a></li>
                    <li><a href="/nemzetkozi-foci,nemet-foci" class="sub-cat-nav-item">Németország</a></li>
                    <li><a href="/nemzetkozi-foci,spanyol-foci" class="sub-cat-nav-item">Spanyolország</a></li>
                    <li><a href="/nemzetkozi-foci,olasz-foci" class="sub-cat-nav-item">Olaszország</a></li>
                    <li><a href="/nemzetkozi-foci,francia-foci" class="sub-cat-nav-item">Franciaország</a></li>
                    <li><a href="/nemzetkozi-foci,usa" class="sub-cat-nav-item">USA</a></li>
                   
                    <li><a href="/nemzetkozi-foci,bajnokok-ligaja">Bajnokok ligája</a></li>
                    <li><a href="/nemzetkozi-foci,europa-liga">Európa liga</a></li>
                    <li><a href="/nemzetkozi-foci,vb">Világbajnokság</a></li>
                    <li><a href="/nemzetkozi-foci,eb">Európa bajnokság</a></li>
                    <li><a href="/nemzetkozi-foci,nemzetek-ligaja" class="sub-cat-nav-item">Nemzetek Ligája</a></li>
					 <li><a href="/nemzetkozi-foci,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/auto-motor"><b class="text-uppercase">Autó-motor</b></a></span>
                  <ul>
                    <li><a href="/auto-motor,forma-1">Forma1</a></li>
                    <li><a href="/auto-motor,autosportok">Autósportok</a></li>
                    <li><a href="/auto-motor,moto-gp">Motorsportok</a></li>
                    <li><a href="/auto-motor,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/csapatsportok"><b class="text-uppercase">Csapatsportok</b></a></span>
                  <ul>
                    <li><a href="/kezilabda">Kézilabda</a></li>
                    <li><a href="/jegkorong">Jégkorong</a></li>
                    <li><a href="/kosarlabda">Kosárlabda</a></li>
                    <li><a href="/roplabda">Röplabda</a></li>
                    <li><a href="/vizilabda">Vízilabda</a></li>
                    <li><a href="/amerikai-sportok">Amerikai sportok</a></li>
                    <li><a href="/csapatsportok,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/egyeni-sportok"><b class="text-uppercase">Egyéni sportok</b></a></span>
                  <ul>
                    <li><a href="/tenisz">Tenisz</a></li>
                    <li><a href="/uszas">Úszás</a></li>
                    <li><a href="/egyeni-sportok,atletika">Atlétika</a></li>
                    <li><a href="/egyeni-sportok,kajak-kenu">Kajak-kenu</a></li>
                    <li><a href="/egyeni-sportok,kerekpar">Kerékpár</a></li>
                    <li><a href="/kuzdo-sportok">Küzdősportok</a></li>
                    <li><a href="/extrem-sport,hirek">Extrém sportok</a></li>
                    <li><a href="/egyeni-sportok,vivas">Vívás</a></li>
                    <li><a href="/egyeni-sportok,teli-sportok">Téli sportok</a></li>
                    <li><a href="/egyeni-sportok">Egyéb</a></li>
                  </ul>
                </li>

                <li class="col-lg-3 extra">
                  <ul>
                    <li><a href="/videok">Videók</a></li>
                    <li><a href="/a-sport-szepsegei">A sport szépségei</a></li>

                    <li><a href="/toplistak">Top listák</a></li>
                    <li><a href="/tallozo">Tallózó</a></li>
                    <li><a href="/blogok">Blogok</a></li>
                    <li><a href="/forum">Fórum</a></li>
                    <li><a href="https://www.facebook.com/Sport365hu" target="_blank"><img src="sport365/images/fb-icon.svg" class="social-icon"></a></li>
                    <li><a href="https://instagram.com" target="_blank"><img src="sport365/images/insta-icon.svg" class="social-icon"></a></li>
                    <li><a href="mailto:info@sport365.hu"><img src="sport365/images/mail-icon.svg" class="social-icon"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCtyPT3f0vCbdlAQuIT0OOnA/featured" target="_blank"><img src="sport365/images/youtube-icon.png" class="social-icon"></a></li>
                  </ul>
                </li>
              </ul>
            </li>
        </div>
      </div>
    </nav><!--/nav-->

    <div id="topbanner" class="topbanner text-center">
       <div id="Sport365_nyito_leaderboard_top_1"><script type="text/javascript">activateBanner('Sport365_nyito_leaderboard_top_1');</script></div> 
    </div>
    <div id="left-side-banner">
       <div id="Sport365_nyito_skyscraper_left_1"><script type="text/javascript">activateBanner('Sport365_nyito_skyscraper_left_1');</script></div> 
                        </div>
                        <div id="right-side-banner">
                           <div id="Sport365_nyito_skyscraper_right_1"><script type="text/javascript">activateBanner('Sport365_nyito_skyscraper_right_1');</script></div> 
                                        </div>

                                        <!-- Modal -->
                                        <div class="modal fade" id="sport365-searchModal" tabindex="-1" role="dialog" aria-labelledby="sport365-searchModalLabel">
                                          <div class="modal-dialog" role="document">
                                            <div class="modal-content">
                                              <div class="modal-header primary-grad-bg">
                                                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
                                                <h4 class="modal-title" id="sport365-searchModalLabel">Keresés</h4>
                                              </div>
                                              <div class="modal-body  text-center">
                                                <form class="form-inline" id="search-form">
                                                  <div class="form-group">
                                                    <input id="search-word" type="text" class="form-control" minlength="3" maxlength="50" placeholder="Keresett kifejezés" required/>
                                                  </div>
                                                  <button type="submit" class="btn btn-primary">OK</button>
                                                </form>
                                              </div>
                                            </div>
                                          </div>
                                        </div>
                                        
                                          <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKQ9FRK"
                                                            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                                          <script type="text/javascript">
                                            <!--//--><![CDATA[//><!--
                                          var pp_gemius_identifier = '15Xq8aeHmw.RbJTZBqqDF8cQDmaYultvbkW6gZj82C3.t7';
                                            // lines below shouldn't be edited
                                            function gemius_pending(i) {
                                              window[i] = window[i] || function () {
                                                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                                                x[x.length] = arguments;
                                              };
                                            }
                                            ;
                                            gemius_pending('gemius_hit');
                                            gemius_pending('gemius_event');
                                            gemius_pending('pp_gemius_hit');
                                            gemius_pending('pp_gemius_event');
                                            (function (d, t) {
                                              try {
                                                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                                                gt.setAttribute('async', 'async');
                                                gt.setAttribute('defer', 'defer');
                                                gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
                                                s.parentNode.insertBefore(gt, s);
                                              } catch (e) {
                                              }
                                            })(document, 'script');
                                            //--><!]]>
                                          </script>
                                        
                                        <div id="content-wrapper">
                                          <div class="container">
										  <div id="Sport365_cikk_lead_text"><script type="text/javascript">activateBanner('Sport365_cikk_lead_text');</script></div>    <style>
    div > img {
     
      margin-bottom: 25px;
    }
  </style>


<div id="primary" class="col-lg-9 article-content">

  <!-- primary box-->
  <div class="primary-box white-bg article">
    <div class="primary-box-header">
      <div class="article-inner-cat">
        <div class="category-badge">
          <div class="category-badge-main primary-bg"><a href="/egyeni-sportok">Egyéni Sportok</a></div>
                        <div class="category-badge-sub white-bg"><a href="/egyeni-sportok,kerekpar">Kerékpár</a></div>
                    </div>

      </div>
      <div class="primary-box-main-article-title"><h1>Ilyen volt a fantasztikus magyar sikerrel záruló Tour de Hongrie utolsó napja</h1></div>
	  <div class="article-nshort">
		<strong>
          Az összes részlet egy helyen.
		 <br><br> 
		</strong>
        </div>
      <div class="primary-box-main-article-meta pull-right">
        <span>2020-09-02 18:59:49</span>
      </div>
      <div class="primary-box-main-article-meta">
        <span><b>Szerkesztő: </b>
                      MTI, Sávoly Boglárka
                  </span>
      </div>
       
		<div class="more-article-banner">
		<div id="Sport365_cikk_normal_content_1" style="padding-bottom: 10px"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_1');</script></div>
        </div>
         
       
    </div>
    <div class="primary-box-content">

      <!-- primary box main article-->
      <div class="primary-box-main-article">
        <div class="primary-box-main-article-image hlimage" style="background-image: url('https://sport365.hu/files/news/10/7/129402_bigger.jpg');" alt="Ilyen volt a fantasztikus magyar sikerrel záruló Tour de Hongrie utolsó napja"></div>
      </div>
      <div class="primary-box-main-article-textcontent">
        
        <br>
        <p><strong>A 41. Tour de Hongrie utols&oacute; szakasz&aacute;n a mezőny 188 kilom&eacute;tert tett meg Miskolc &eacute;s Gy&ouml;ngy&ouml;s-K&eacute;kestető ezalatt h&aacute;rom gyorsas&aacute;gi (Eger, M&aacute;traf&uuml;red &eacute;s Gy&ouml;ngy&ouml;s), valamint h&aacute;rom hegyi (Holl&oacute;stető, M&aacute;trah&aacute;za &eacute;s K&eacute;kestető) hajr&aacute;ra ker&uuml;lt sor.</strong></p>
<p>&Iacute;me a futam r&eacute;szletes besz&aacute;mol&oacute;ja.</p>
<p>11:25 A lass&uacute; rajt Miskolcon, a Szent Istv&aacute;n t&eacute;r mellett 11:30-kor lesz, az &eacute;les rajtra innen kilenc kilom&eacute;terre, a Hegyalja &uacute;ton ker&uuml;l sor. A v&aacute;rhat&oacute; befut&oacute; időpontja 16:15 &ndash; ha nagyon gyors lesz a mezőny.</p>
<p>11:27 A negyedik szakaszt 109 versenyző fejezte be, a spanyol Alejandro Osorio (Team Caja Rural-Seguros RGA) feladta a versenyt.</p>
<p>11:29 A mai sz&iacute;nes mezesek: az ausztr&aacute;l Kaden Groves (Mitchelton-SCOTT) viseli az &ouml;sszetett legjobbj&aacute;nak j&aacute;r&oacute; s&aacute;rga trik&oacute;t, az Jakub Mareczko (CCC Team) a gyorsas&aacute;gi pontverseny z&ouml;ld mezese, a spanyol David Lozano (Team Novo Nordisk) Esztergom &oacute;ta őrzi a legjobb hegyi menőnek j&aacute;r&oacute; piros mezt, a legjobb hazai ker&eacute;kp&aacute;ros pedig az &ouml;sszetett versenyben hatodik helyen &aacute;ll&oacute; Szatm&aacute;ry Andr&aacute;s a magyar v&aacute;logatottb&oacute;l.</p>
<p>11:30 Megt&ouml;rt&eacute;nt a lass&uacute; rajt.</p>
<p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ftourdehongrie%2Fvideos%2F239170740702886%2F&amp;show_text=0&amp;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"></iframe></p>
<p><span>&nbsp;</span><br />
<br />
<span style="color: rgb(0, 51, 102);"><big><strong>Ezen a szakaszon minden sz&iacute;nes mez vesz&eacute;lybe ker&uuml;lhet, a legkevesebb es&eacute;ly a z&ouml;ld trik&oacute; tulajdonosv&aacute;lt&aacute;s&aacute;ra van: a h&aacute;rom szakaszgyőzelmet is begyűjtő Jakub Mareczko tetemes előnnyel, tizenh&eacute;t ponttal vezet, a gyorsas&aacute;gi pontverseny első hely&eacute;t csak a K&eacute;kestetőn, a befut&oacute;n&aacute;l lehetne elvenni tőle, k&ouml;zvetlen kih&iacute;v&oacute;i, a sprinterek azonban hegymenetben nem nagyon szoktak jeleskedni.</strong></big></span></p>
<p>11:33 Mind a 109, tegnap c&eacute;lba &eacute;rkező bring&aacute;s ott van a mezőnyben, vagyis az esztergomi rajt &oacute;ta t&iacute;zen k&eacute;nyszer&uuml;ltek a k&uuml;zdelem felad&aacute;s&aacute;ra.</p>
<p>11:36 M&aacute;r az első t&iacute;z kilom&eacute;teren v&aacute;r majd egy emelkedő a r&eacute;sztvevőkre, t&ouml;bb mint &ouml;tsz&aacute;z m&eacute;ternyi szintemelked&eacute;st kell majd lek&uuml;zdenie a mezőnynek Holl&oacute;stetőig, ak&aacute;r m&aacute;r itt elkezdődhet egy kisebb tűzij&aacute;t&eacute;k. Ut&aacute;na mintegy nyolcvan kilom&eacute;teren lejtős, majd s&iacute;k terep halad az &uacute;tvonal, ami előtt meg&eacute;rkezik a karav&aacute;n a M&aacute;tra emelkedőire.</p>
<p>11:49 Megt&ouml;rt&eacute;nt az &eacute;les rajt, hamarosan Felsőh&aacute;morra &eacute;s a mezőny eleje.</p>
<p>11:50 A mezőny egyben van, de hosszan elny&uacute;lt az emelkedőn a H&aacute;mori t&oacute;hoz &eacute;rkezve.</p>
<p>11:54 A holl&oacute;stetői hegyi hajr&aacute; első kateg&oacute;ri&aacute;j&uacute; lesz, vagyis a győztes 15 pontot kap, ezzel &aacute;tveheti a vezet&eacute;st a hegyi pontversenyben.</p>
<p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ftourdehongrie%2Fvideos%2F650157075613971%2F&amp;show_text=0&amp;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"><br></iframe></p>
<p>11:55 M&eacute;g egy&uuml;tt a mezőny, nincs leszakad&oacute;.</p>
<p>11:56 Filut&aacute;s Viktor (Giotti Victoria - Savini Due Team) vezeti a mezőnyt, megpr&oacute;b&aacute;l megl&eacute;pni, előnye nagyj&aacute;b&oacute;l 150 m&eacute;ter.</p>
<p>11:58 Kilencen csatlakoztak Filut&aacute;shoz, a B&uuml;kk-hegys&eacute;gnek ezen a csod&aacute;latos emelkedőj&eacute;n.</p>
<p><span style="color: rgb(0, 51, 102);"><big><strong>12:00 &Ouml;sszez&aacute;rt az &eacute;lmezőny, megfogt&aacute;k a sz&ouml;kev&eacute;nyeket.</strong></big></span></p>
<p>12:03 Most heten pr&oacute;b&aacute;lnak ell&eacute;pni a t&ouml;bbiektől, k&ouml;zeledik a hegyi hajr&aacute;.</p>
<table width="100%" border="2" cellpadding="1" cellspacing="1">
    <tbody>
        <tr>
            <td><span style="color: rgb(0, 51, 102);"><big><strong>12:12 A holl&oacute;stetői hegyi r&eacute;szhajr&aacute; eredm&eacute;nye:</strong></big></span><br />
            1. Koen Bouwman (Team Jumbo-Visma Cycling)<br />
            2. Roland Thalmann (Team Vorarlberg Santic)<br />
            3. David Lozano (Team Novo Nordisk)<br />
            4. Laurens Huys (Cycling Team Bingoal-WB)<br />
            5. Chris St&uuml;ssi (Team Vorarlberg Santic)<br />
            6. Chris Harper (Team Jumbo-Visma Cycling)<br />
            7. Pe&aacute;k Barnab&aacute;s (Mitchelton-SCOTT)</td>
        </tr>
    </tbody>
</table>
<p>12:16 Sz&aacute;m&iacute;t&aacute;saink szerint David Lozano tov&aacute;bbra is őrzi a piros trik&oacute;t.</p>
<p>12:20 A hajr&aacute; ut&aacute;n Koen Bouwman &eacute;s Roland Thalmann ell&eacute;pett a t&ouml;bbiektől, az előny&uuml;k 17 m&aacute;sodperc. Harminc kilom&eacute;tert tettek meg eddig.</p>
<p>12:35 A karav&aacute;n eleje most &eacute;rkezik Felsőt&aacute;rk&aacute;nyba, a hegyen nem volt t&eacute;rerőnk, ez&eacute;rt nem tudtunk friss&iacute;teni. A lejtőn egy&eacute;bk&eacute;nt is igyekezni kellett, mert a bring&aacute;sok nem lass&iacute;tanak...</p>
<p>12:44 Hamarosan Egerbe &eacute;rkezik a k&eacute;t sz&ouml;kev&eacute;ny, az előny&uuml;k 1:37 az &uuml;ld&ouml;zőkkel szemben.</p>
<p><span style="color: rgb(0, 51, 102);"><big><strong>12:52 Koen Bouwman meg&aacute;llt egy "technikai sz&uuml;netre", s &uacute;gy d&ouml;nt&ouml;tt, bev&aacute;rja a mezőnyt. Thalmann egyed&uuml;l &eacute;rkezik el&ouml;l Egerbe. 1:30 az előnye.</strong></big></span></p>
<p>13:00 A sv&aacute;jci Roland Thalmann előnye 1:45 perc. Ő az &ouml;sszetettben a 27. helyen &aacute;ll, 12 m&aacute;sodperc a h&aacute;tr&aacute;nya a s&aacute;rga trik&oacute;val szemben.</p>
<table width="100%" border="2" cellpadding="1" cellspacing="1">
    <tbody>
        <tr>
            <td><span style="color: rgb(0, 51, 102);"><big><strong>13:04 Az egri gyorsas&aacute;gi r&eacute;szhajr&aacute; eredm&eacute;nye:</strong></big></span><br />
            1. Roland Thalmann (Team Vorarlberg Santic)<br />
            2. Torstein Traen (Uno-X Pro Cycling Team)<br />
            3. Tobias Foss (Team Jumbo-Visma Cycling)<br />
            Foss egy m&aacute;sodpercnyi időb&oacute;nuszt is kap, ennyivel most megelőzte Dina M&aacute;rtont, Valter Attil&aacute;t &eacute;s Kusztor P&eacute;ter is, Szatm&aacute;ry Andr&aacute;st pedig n&eacute;gy m&aacute;sodpercnyire megk&ouml;zel&iacute;tette az &ouml;sszetettben.</td>
        </tr>
    </tbody>
</table>
<p>13:10 Egerszal&oacute;k, Heves, Hungary, Thalmann m&eacute;g el&ouml;l, az előnye m&aacute;sf&eacute;l perc. Sz&eacute;pen s&uuml;t a nap, b&aacute;r m&eacute;g vannak az &eacute;gen sűrű, s&ouml;t&eacute;t felhők.</p>
<p>13:14 Nőtt a k&uuml;l&ouml;nbs&eacute;g a sz&ouml;kev&eacute;ny &eacute;s a mezőny k&ouml;z&ouml;tt, most 2:20.</p>
<p>13:17 Thalmannak lenne es&eacute;lye az &ouml;sszetett versenyben is, de ez a mag&aacute;nyos sz&ouml;k&eacute;s felőr&ouml;lheti az erej&eacute;t.</p>
<p><span style="color: rgb(0, 51, 102);"><big><strong>13:22 A sz&ouml;kev&eacute;ny előnye 2:57, Verpel&eacute;t, Heves, Hungary előtt h&aacute;rom kilom&eacute;terrel.</strong></big></span></p>
<p>13:29 A mezőny nem erőlteti meg mag&aacute;t, Thalmann m&aacute;r h&aacute;rom &eacute;s f&eacute;l percnyi előnnyel rendelkezik, Kisn&aacute;na előtt h&eacute;t kilom&eacute;terrel.</p>
<p>13:40 H&aacute;rom perc a sv&aacute;jci előnye, a mezőny sz&eacute;pen &ouml;sszer&aacute;z&oacute;dott a B&uuml;kk emelkedői &eacute;s lejtői ut&aacute;n. Domoszl&oacute;n j&aacute;runk.</p>
<p>13:51 Markaz, Heves, Hungary k&ouml;rny&eacute;k&eacute;n j&aacute;runk, friss&iacute;tő z&oacute;n&aacute;ban vesznek magukhoz n&eacute;mi energiaforr&aacute;st a versenyzők. Sz&uuml;ks&eacute;g lesz r&aacute;, mert a java most kezdődik.</p>
<p><span style="color: rgb(0, 51, 102);"><big><strong>13:55 Abas&aacute;r, r&ouml;gt&ouml;n ut&aacute;na P&aacute;losv&ouml;r&ouml;smart a k&ouml;vetkező &aacute;llom&aacute;s. A sz&ouml;kev&eacute;ny előnye 2:55.</strong></big></span></p>
<p>14:00 M&aacute;traf&uuml;red k&ouml;vetkezik. Thalmann alighanem elviszi a nap m&aacute;sodik gyorsas&aacute;gi r&eacute;szhajr&aacute;j&aacute;t is.</p>
<p>14:05 2:15 a k&uuml;l&ouml;nbs&eacute;g az &eacute;len tekerő sv&aacute;jci &eacute;s a mezőny k&ouml;z&ouml;tt.<br />
<br />
14:11 Dieter Sweeck (Alpecin-Fenix Cycling Team) kisz&aacute;llt a versenyből. 1:55 most a k&uuml;l&ouml;nbs&eacute;g.</p>
<table width="100%" border="2" cellpadding="1" cellspacing="1">
    <tbody>
        <tr>
            <td><span style="color: rgb(0, 51, 102);"><big><strong>14:15 A m&aacute;sodik, m&aacute;traf&uuml;redi gyorsas&aacute;gi r&eacute;szhajr&aacute; eredm&eacute;nye:</strong></big></span><br />
            1. Roland Thalmann<br />
            2. Damien Howson (Mitchelton-SCOTT)<br />
            3. Kaden Groves (Mitchelton-SCOTT)</td>
        </tr>
    </tbody>
</table>
<p>&nbsp;</p>
<p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ftourdehongrie%2Fvideos%2F949493768852235%2F&amp;show_text=0&amp;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"></iframe></p>
<p>14:20 M&aacute;r j&oacute; n&eacute;h&aacute;ny versenyző leszakadt a mezőnyről, a kocsisoron pr&oacute;b&aacute;lnak meg visszaz&aacute;rk&oacute;zni. A főmezőnyt a Caja Rural-Seguros-RGA vezeti, a Kometa-Xstr&aacute;val egy&uuml;tt. Dina M&aacute;rton az elsők k&ouml;z&ouml;tt teker felfel&eacute;.</p>
<p>14:22 Alois Kankovsky (Elkov-Kasper) &eacute;s R&oacute;zsa Bal&aacute;zs is a seprűs aut&oacute; mellett teker, M&aacute;trah&aacute;z&aacute;n &ouml;t perces limiten bel&uuml;l kell lenni&uuml;k, hogy tov&aacute;bbengedj&eacute;k őket.</p>
<p>14:25 &Uacute;gy l&aacute;tszik, Thalmann tartal&eacute;kai fogynak, m&aacute;r 1:20-ra megk&ouml;zel&iacute;tett&eacute;k az &uuml;ld&ouml;zők.</p>
<table width="100%" border="2" cellpadding="1" cellspacing="1">
    <tbody>
        <tr>
            <td><span style="color: rgb(0, 51, 102);"><big><strong>14:32 M&aacute;trah&aacute;za, Heves, Hungary, a m&aacute;sodik kateg&oacute;ri&aacute;j&uacute; hegyi hajr&aacute; eredm&eacute;nye:</strong></big></span><br />
            1. Roland Thalmann<br />
            2. David Lozano (Team Novo Nordisk)<br />
            3. Charles Planet (Team Novo Nordisk)<br />
            1:05 m&eacute;g a sv&aacute;jci előnye.<br />
            &nbsp;</td>
        </tr>
    </tbody>
</table>
<p>14:18 Abrahamsent nem engedt&eacute;k el. Thalmann előnye m&eacute;g mindig 1:55.</p>
<p>14:37 Mathias Larsen (Kometa Xstra Cycling Team) kisz&aacute;llt a versenyből.</p>
<p><span style="color: rgb(0, 51, 102);"><big><strong>14:49 A lejtmenetben h&aacute;rman felz&aacute;rk&oacute;ztak Thalmannra, Michal Paluta (CCC Team), William Clarke (Trek-Segafredo) &eacute;s Ryan Mullen (Trek-Segafredo). Nincs nagy előny&uuml;k a mezőnnyel szemben.</strong></big></span></p>
<p>14:59 A n&eacute;gy fős sz&ouml;kev&eacute;nycsapat előnye sz&eacute;pen gyarapodik, 45 kilom&eacute;terre a befut&oacute;t&oacute;l 53 m&aacute;sodpercnyi.</p>
<p>15:14 Thalmann, Paluta, Clarke &eacute;s Mullen előnye 38 m&aacute;sodperc. Hamarosan megkezdik az utols&oacute; negyven kilom&eacute;ter teljes&iacute;t&eacute;s&eacute;t.</p>
<p><span style="color: rgb(0, 51, 102);"><big><strong>15:45 A sz&ouml;kev&eacute;nyek előnye 52 m&aacute;sodperc, Thalmann leszakadni l&aacute;tszik t&aacute;rsair&oacute;l. Hamarosan el&eacute;rik a viadal utols&oacute; r&eacute;szhajr&aacute;j&aacute;t, Gy&ouml;ngy&ouml;s&ouml;n.</strong></big></span></p>
<p>15:50 A gy&ouml;ngy&ouml;si r&eacute;szhajr&aacute;n Paluta, Clarke &eacute;s Mullen elvitte a pontokat, lassan teljesen felz&aacute;rk&oacute;zik a mezőny, kezdődhetnek az emelkedők!</p>
<p><span style="color: rgb(0, 51, 102);"><big><strong>16:25 Valter Attila a Tour de Hongrie győztese! Fantasztikus magyar győzelem sz&uuml;letett a 41. Tour de Hongrie utols&oacute; szakasz&aacute;n, a kir&aacute;lyetapon, Valter Attila az utols&oacute; kilom&eacute;teren ind&iacute;tott t&aacute;mad&aacute;s&aacute;ra senki sem tudott reag&aacute;lni, s a lengyel CCC Team bring&aacute;sa megnyerte a k&eacute;kestetői befut&oacute;t! A győztes az etapsiker mell&eacute; az &ouml;sszetett győztes&eacute;nek j&aacute;r&oacute; s&aacute;rga trik&oacute;t is megszerezte mag&aacute;nak!<br />
<br />
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ftourdehongrie%2Fvideos%2F806203853456605%2F&amp;show_text=0&amp;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"></iframe> </strong></big></span></p>
<p>Bor&iacute;t&oacute;k&eacute;p: Vanik Zolt&aacute;n/tdh.hu</p>
<p>Forr&aacute;s: Fecebook.com/TourDeHongrie</p>
<blockquote class="embedly-card" data-card-key="b80a1405339a45068d5886f427180fa8" data-card-controls="0" data-card-type="article-full">
<h4><a href="https://sport365.hu/egyeni-sportok,kerekpar,15-ev-utan-ismet-magyar-lett-a-tour-de-hongrie-legjobbja,129399">Sport365.hu - 15 &eacute;v ut&aacute;n ism&eacute;t magyar lett a Tour de Hongrie legjobbja</a></h4>
<p>Valter Attila nyerte a Tour de Hongrie orsz&aacute;g&uacute;ti ker&eacute;kp&aacute;ros k&ouml;rversenyt, miut&aacute;n a szerdai z&aacute;r&oacute;szakasz utols&oacute; kilom&eacute;ter&eacute;n kiv&aacute;l&oacute; versenyz&eacute;ssel ler&aacute;zta riv&aacute;lisait. A kir&aacute;lyetapon h&aacute;rom gyorsas&aacute;gi r&eacute;szhajr&aacute; &eacute;s - a k&eacute;kestetői hegyi befut&oacute;val egy&uuml;tt - h&aacute;rom hegyi hajr&aacute; v&aacute;rt a 109 fős mezőnyre, amely 13 fokban, bor&uacute;s időben v&aacute;gott neki Miskolcr&oacute;l a 188 kilom&eacute;teres, 3259 m&eacute;ter szintk&uuml;l&ouml;nbs&eacute;get tartalmaz&oacute; t&aacute;vnak.</p>
</blockquote> <script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>  <blockquote class="embedly-card" data-card-key="b80a1405339a45068d5886f427180fa8" data-card-controls="0" data-card-type="article-full">
<h4><a href="https://sport365.hu/egyeni-sportok,egyeni-sportok,kerekpar,valter-attila-ugy-erzem-ez-eletem-legnagyobb-gyozelme-eddig,129403">Sport365.hu - Valter Attila: &Uacute;gy &eacute;rzem, ez &eacute;letem legnagyobb győzelme eddig</a></h4>
<p>Valter Attila fantasztikus hajr&aacute;j&aacute;val nem csak a kir&aacute;lyetapot nyerte meg, hanem &ouml;sszetettben is a legjobbnak bizonyult a 2020-as Tour de Hongrie-n. A hazai sorozatot utolj&aacute;ra 15 &eacute;vvel ezelőtt tudta magyar versenyző megnyerni. A mostani győztes Valter, nem sokkal a befut&oacute; ut&aacute;n meghat&oacute;dottan &eacute;rt&eacute;kelt.</p>
</blockquote> <script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
      </div>
	   <div class="primary-box-main-article-tag-container">
          <ul class="list-inline taglist">
                                          <br /><strong>Címkék:</strong>
                                            <a class="tag" href="/cimke,kerékpáros-körverseny">kerékpáros-körverseny</a>,                          
                                                      <a class="tag" href="/cimke,kerékpár">kerékpár</a>,                          
                                                      <a class="tag" href="/cimke,országúti-kerékpár">országúti-kerékpár</a>,                          
                                                      <a class="tag" href="/cimke,tour-de-hongrie">tour-de-hongrie</a>                          
                  </ul>
      </div>
       
                  <div class="more-article-banner">
                      <div id="Sport365_cikk_normal_content_2"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_2');</script></div>
                                </div>

                                 
                                <div class="fb-share-button" data-href="http://sport365.hu/egyeni-sportok,kerekpar,ilyen-volt-a-fantasztikus-magyar-sikerrel-zarulo-tour-de-hongrie-utolso-napja,129402" data-layout="button_count"></div>
                                <div class="comment-div">
                                  <div id="fb_comments" style="background:none repeat scroll 0 0 #f4f4f4; padding-top:5px; padding-bottom:10px; margin-bottom:15px; border-top:1px solid #b8bdc0;">
                                    <fb:comments href="http://sport365.hu/egyeni-sportok,kerekpar,ilyen-volt-a-fantasztikus-magyar-sikerrel-zarulo-tour-de-hongrie-utolso-napja,129402" num_posts="10" width="652"></fb:comments>
                                  </div>
                                </div>
                                </div>
                                </div>
                                <!-- /primary box-->
                                <!-- primary more article box-->
                                <div class="primary-box white-bg article more">
                                  <div class="primary-box-header">
                                    <div class="primary-box-main-article-title">
                                      <a href="/egyeni-sportok">
                                        <h3 class="article-category-link">A rovat legfrissebb hírei</h3>
                                      </a>
                                    </div>
                                  </div>
                                  <div class="primary-box-content">
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="egyeni-sportok,kerekpar,valter-attila-ugy-erzem-ez-eletem-legnagyobb-gyozelme-eddig,129403"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/11/7/129403_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="egyeni-sportok">Egyéni Sportok</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="egyeni-sportok,kerekpar">Kerékpár</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="egyeni-sportok,kerekpar,valter-attila-ugy-erzem-ez-eletem-legnagyobb-gyozelme-eddig,129403">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Valter Attila: Úgy érzem, ez életem legnagyobb győzelme eddig
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="egyeni-sportok,kerekpar,dina-marton-es-fetter-erik-fontos-tagjai-lesznek-a-csapatnak-contador,129392"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/0/7/129392_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="egyeni-sportok">Egyéni Sportok</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="egyeni-sportok,kerekpar">Kerékpár</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="egyeni-sportok,kerekpar,dina-marton-es-fetter-erik-fontos-tagjai-lesznek-a-csapatnak-contador,129392">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                &quot;Dina Márton és Fetter Erik fontos tagjai lesznek a csapatnak - Contador
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="egyeni-sportok,kerekpar,15-ev-utan-ismet-magyar-lett-a-tour-de-hongrie-legjobbja,129399"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/7/7/129399_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="egyeni-sportok">Egyéni Sportok</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="egyeni-sportok,kerekpar">Kerékpár</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="egyeni-sportok,kerekpar,15-ev-utan-ismet-magyar-lett-a-tour-de-hongrie-legjobbja,129399">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                15 év után ismét magyar lett a Tour de Hongrie legjobbja
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="egyeni-sportok,kerekpar,nehez-lesz-minden-helyezkedes-es-masodperc-szamitani-fog-valter-attila,129378"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/2/6/129378_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="egyeni-sportok">Egyéni Sportok</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="egyeni-sportok,kerekpar">Kerékpár</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="egyeni-sportok,kerekpar,nehez-lesz-minden-helyezkedes-es-masodperc-szamitani-fog-valter-attila,129378">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                &quot;Nehéz lesz, minden helyezkedés és másodperc számítani fog&quot; - Valter Attila
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="egyeni-sportok,kerekpar,a-jumbo-visma-csapat-diktalta-a-tempot-a-tour-de-france-hegyi-szakaszan,129362"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/2/5/129362_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="egyeni-sportok">Egyéni Sportok</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="egyeni-sportok,kerekpar">Kerékpár</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="egyeni-sportok,kerekpar,a-jumbo-visma-csapat-diktalta-a-tempot-a-tour-de-france-hegyi-szakaszan,129362">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                A Jumbo-Visma csapat diktálta a tempót a Tour de France hegyi szakaszán
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="egyeni-sportok,kerekpar,tour-de-hongrie-a-reszhajrakon-remekeltek-a-magyarok,129358"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/14/4/129358_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="egyeni-sportok">Egyéni Sportok</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="egyeni-sportok,kerekpar">Kerékpár</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="egyeni-sportok,kerekpar,tour-de-hongrie-a-reszhajrakon-remekeltek-a-magyarok,129358">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Tour de Hongrie: a részhajrákon remekeltek a magyarok
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                         

                                      <div class="more-article-banner">
                                          <div id="Sport365_cikk_normal_content_3"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_3');</script></div>
                                                      </div>
                                                       
                                                      </div>
                                                      <!-- banner -->

                                                      </div>
                                                      <!-- /primary more article box-->
                                                      </div>

                                                      <div id="sidebar" class="col-lg-3">

                                                        
                                                        <div class="sidebar-box white-bg latest-news">
                                                          <a href="/legfrissebb-sporthirek">
                                                            <h3 class="article-category-link"><span class="text-uppercase">Legfrissebb</span><br>
                                                              <span class="text-lowercase">sporthírek</span>
                                                            </h3>
                                                          </a>
                                                          <div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">Egyéni Sportok</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,kerekpar">Kerékpár</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,kerekpar,ilyen-volt-a-fantasztikus-magyar-sikerrel-zarulo-tour-de-hongrie-utolso-napja,129402">
                              <span class="primary-box-recent-article-article-inner-title">Ilyen volt a fantasztikus magyar sikerrel záruló Tour de Hongrie utolsó napja</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,angol-foci">Angol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,angol-foci,mar-biztos-donny-van-de-beek-angliaba-igazol,129404">
                              <span class="primary-box-recent-article-article-inner-title">Már biztos: Donny van de Beek Angliába igazol</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,olasz-foci,a-juventus-a-masodik-forduloban-mar-rangadot-jatszik,129396">
                              <span class="primary-box-recent-article-article-inner-title">A Juventus a második fordulóban már rangadót játszik</span></a>
                          </div>							
                        </div><div id="Sport365_cikk_rectangle_right_1" style="margin-left: -26px;"><script type="text/javascript">activateBanner("Sport365_cikk_rectangle_right_1");</script></div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">Egyéni Sportok</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,kerekpar">Kerékpár</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,kerekpar,valter-attila-ugy-erzem-ez-eletem-legnagyobb-gyozelme-eddig,129403">
                              <span class="primary-box-recent-article-article-inner-title">Valter Attila: Úgy érzem, ez életem legnagyobb győzelme eddig</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">EGYÉB SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,hirek,bemutattak-a-2028-as-los-angeles-i-nyari-olimpia-es-paralimpia-hivatalos-logojat,129389">
                              <span class="primary-box-recent-article-article-inner-title">Bemutatták a 2028-as Los Angeles-i nyári olimpia és paralimpia hivatalos logóját</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,egyeb">egyéb</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,egyeb,a-noi-futballban-ekkora-penzt-meg-nem-fizettek-jatekosert,129393">
                              <span class="primary-box-recent-article-article-inner-title">A női futballban ekkora pénzt még nem fizettek játékosért</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">Egyéni Sportok</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,kerekpar">Kerékpár</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,kerekpar,dina-marton-es-fetter-erik-fontos-tagjai-lesznek-a-csapatnak-contador,129392">
                              <span class="primary-box-recent-article-article-inner-title">&quot;Dina Márton és Fetter Erik fontos tagjai lesznek a csapatnak - Contador</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">Egyéni Sportok</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,kerekpar">Kerékpár</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,kerekpar,15-ev-utan-ismet-magyar-lett-a-tour-de-hongrie-legjobbja,129399">
                              <span class="primary-box-recent-article-article-inner-title">15 év után ismét magyar lett a Tour de Hongrie legjobbja</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,nemzeti-valogatottak">Nemzeti válogatottak</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,nemzeti-valogatottak,de-bruyne-boldogan-otthagyta-a-valogatottat-,129391">
                              <span class="primary-box-recent-article-article-inner-title">De Bruyne boldogan otthagyta a válogatottat </span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kuzdo-sportok">KÜZDŐSPORTOK</a></div><div class="category-badge-sub white-bg"><a href="kuzdo-sportok,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kuzdo-sportok,hirek,decemberben-brutalis-mennyisegben-jonnek-a-nehezsulyu-pofonok,129387">
                              <span class="primary-box-recent-article-article-inner-title">Decemberben brutális mennyiségben jönnek a nehézsúlyú pofonok</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,nemet-foci">Német foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,nemet-foci,a-leverkusenbol-igazolt-tamadot-niko-kovac-csapata,129385">
                              <span class="primary-box-recent-article-article-inner-title">A Leverkusenből igazolt támadót Niko Kovac csapata</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="magyar-foci">MAGYAR FOCI</a></div><div class="category-badge-sub white-bg"><a href="magyar-foci,magyar-valogatott">Magyar válogatott</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="magyar-foci,magyar-valogatott,portugal-biro-fujja-a-sipot-a-torok-magyar-talalkozon,129380">
                              <span class="primary-box-recent-article-article-inner-title">Portugál bíró fújja a sípot a török-magyar találkozón</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="tenisz">TENISZ</a></div><div class="category-badge-sub white-bg"><a href="tenisz,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="tenisz,hirek,murray-ketszettes-hatranybol-forditott,129379">
                              <span class="primary-box-recent-article-article-inner-title">Murray kétszettes hátrányból fordított</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="magyar-foci">MAGYAR FOCI</a></div><div class="category-badge-sub white-bg"><a href="magyar-foci,egyeb">egyéb</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="magyar-foci,egyeb,oscar-dijas-lett-a-puskas-arena-,129381">
                              <span class="primary-box-recent-article-article-inner-title">Oscar-díjas lett a Puskás Aréna </span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kosarlabda">KOSÁRLABDA</a></div><div class="category-badge-sub white-bg"><a href="kosarlabda,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kosarlabda,hirek,a-terveknek-megfeleloen-rajtol-az-euroliga,129382">
                              <span class="primary-box-recent-article-article-inner-title">A terveknek megfelelően rajtol az Euroliga</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,bajnokok-ligaja">Bajnokok Ligája</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,bajnokok-ligaja,ekkor-jatszik-a-ferencvaros-a-zagreb-csapataval,129394">
                              <span class="primary-box-recent-article-article-inner-title">Ekkor játszik a Ferencváros a Zagreb csapatával</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,spanyol-foci">Spanyol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,spanyol-foci,a-brutalisan-jo-feneku-modell-kiakadt-a-barcelona-vezetosegere,129384">
                              <span class="primary-box-recent-article-article-inner-title">A brutálisan jó fenekű modell kiakadt a Barcelona vezetőségére</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="magyar-foci">MAGYAR FOCI</a></div><div class="category-badge-sub white-bg"><a href="magyar-foci,magyar-valogatott">Magyar válogatott</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="magyar-foci,magyar-valogatott,bese-es-bolla-is-kimaradnak-marco-rossi-keretebol-,129388">
                              <span class="primary-box-recent-article-article-inner-title">Bese és Bolla is kimaradnak Marco Rossi keretéből</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,olasz-foci,ime-az-inter-kovetelesei-a-bayern-munchen-csapatatol,129376">
                              <span class="primary-box-recent-article-article-inner-title">Íme az Inter követelései a Bayern München csapatától</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,francia-foci">Francia foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,francia-foci,nem-tudja-kezelni-a-sztarokat-megalltak-az-iranyitasa-alatt-a-fejlodesben,129377">
                              <span class="primary-box-recent-article-article-inner-title">&quot;Nem tudja kezelni a sztárokat, megálltak az irányítása alatt a fejlődésben&quot;</span></a>
                          </div>							
                        </div>														  
                                                        </div>
														
                                                         
                                                          <div class="sidebar-banner">
                                                              <div id="Sport365_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Sport365_cikk_rectangle_right_2');</script></div>

                                                                    </div>

                                                                    
                                                                    </div>


                                                                    <div class="sidebar-box white-bg video-box article">
                                                                      <h3>Videók</h3>
                                                                      <a href="/egyeni-sportok,kerekpar,128633">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/9/7/128633_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/egyeni-sportok,egyeb,127380">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/4/9/127380_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/egyeni-sportok,egyeb,126675">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/3/13/126675_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/egyeni-sportok,egyeb,126603">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/11/8/126603_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                    </div>

                                                                    </div>
                                                                    </div></div>
<!-- ./content-wrapper -->
</div>
<!-- ./container -->

<footer class="primary-grad-bg">
  <div class="container" id="footer-menu-container">
    <div class="col-lg-3 extra">
      <a href="/"><img src="sport365/images/logo-footer.svg" class="logo-svg"></a>
	  <a href="http://mti.hu/"><img src="sport365/images/mti.jpg" class="logo-mti"></a>
    </div>
    <li class="col-lg-3 dobule">
      <span class="dropdown-header"><b class="text-uppercase footer-menu-indicator">futball</b></span>
      <ul class="col-lg-6">
        <li class="dropdown-header"><a href="/magyar-foci"><b>Magyar futball</b></a></li>
        <li class="footer-menu-indicator">Nemzeti bajnokságok</li>
        <li><a href="/magyar-foci,labdarugo-nb-i" class="sub-cat-nav-item">NB1</a></li>
        <li><a href="/magyar-foci,labdarugo-nb-ii" class="sub-cat-nav-item">NB2</a></li>
        <li><a href="/magyar-foci,labdarugo-nb-iii" class="sub-cat-nav-item">NB3</a></li>
        <li><a href="/magyar-foci,magyar-kupa-es-ligakupa">Magyar Kupa</a></li>
        <li><a href="/magyar-foci,magyar-valogatott">Válogatott</a></li>
        <li><a href="/magyar-foci,egyeb">Egyéb</a></li>
      </ul>
      <ul class="col-lg-6">
        <li class="dropdown-header"><a href="/nemzetkozi-foci"><b>Külföldi futball</b></a></li>
        <li class="footer-menu-indicator">Nemzeti bajnokságok</li>
        <li><a href="/nemzetkozi-foci,angol-foci" class="sub-cat-nav-item">Anglia</a></li>
        <li><a href="/nemzetkozi-foci,nemet-foci" class="sub-cat-nav-item">Németország</a></li>
        <li><a href="/nemzetkozi-foci,spanyol-foci" class="sub-cat-nav-item">Spanyolország</a></li>
        <li><a href="/nemzetkozi-foci,olasz-foci" class="sub-cat-nav-item">Olaszország</a></li>
        <li><a href="/nemzetkozi-foci,francia-foci" class="sub-cat-nav-item">Franciaország</a></li>
        <li><a href="/nemzetkozi-foci,usa" class="sub-cat-nav-item">USA</a></li>
        
        <li><a href="/nemzetkozi-foci,bajnokok-ligaja">Bajnokok ligája</a></li>
        <li><a href="/nemzetkozi-foci,europa-liga">Európa liga</a></li>
        <li><a href="/nemzetkozi-foci,vb">Világbajnokság</a></li>
        <li><a href="/nemzetkozi-foci,eb">Európa bajnokság</a></li>
        <li><a href="/nemzetkozi-foci,nemzetek-ligaja" class="sub-cat-nav-item">Nemzetek Ligája</a></li>
		<li><a href="/nemzetkozi-foci,egyeb">Egyéb</a></li>
      </ul>
    </li>
    <li class="col-lg-3">
      <span class="dropdown-header"><a href="/auto-motor"><b class="text-uppercase">Autó-motor</b></a></span>
      <ul>
        <li><a href="/auto-motor,forma-1">Forma1</a></li>
        <li><a href="/auto-motor,autosportok">Autósportok</a></li>
        <li><a href="/auto-motor,moto-gp">Motorsportok</a></li>
        <li><a href="/auto-motor,egyeb">Egyéb</a></li>
      </ul>
    </li>
    <li class="col-lg-3">
      <span class="dropdown-header"><a href="/"><b class="text-uppercase">Csapatsportok</b></a></span>
      <ul>
        <li><a href="/kezilabda">Kézilabda</a></li>
        <li><a href="/jegkorong">Jégkorong</a></li>
        <li><a href="/kosarlabda">Kosárlabda</a></li>
        <li><a href="/roplabda">Röplabda</a></li>
        <li><a href="/vizilabda">Vízilabda</a></li>
        <li><a href="/amerikai-sportok">Amerikai sportok</a></li>
        <li><a href="/csapatsportok,egyeb">Egyéb</a></li>
      </ul>
      <span class="dropdown-header"><a href="/"><b class="text-uppercase">Egyéni sportok</b></a></span>
      <ul>
        <li><a href="/tenisz">Tenisz</a></li>
        <li><a href="/uszas">Úszás</a></li>
        <li><a href="/egyeni-sportok,atletika">Atlétika</a></li>
        <li><a href="/egyeni-sportok,kajak-kenu">Kajak-kenu</a></li>
        <li><a href="/egyeni-sportok,kerekpar">Kerékpár</a></li>
        <li><a href="/kuzdo-sportok">Küzdősportok</a></li>
        <li><a href="/extrem-sport,hirek">Extrém sportok</a></li>
        <li><a href="/egyeni-sportok,vivas">Vívás</a></li>
        <li><a href="/egyeni-sportok,teli-sportok">Téli sportok</a></li>

        <li><a href="/egyeni-sportok">Egyéb</a></li>
      </ul>
    </li>
  </div>
  <div class="container text-center" id="footer-social-container">
    <ul class="list-inline">
      <li><a href="https://www.facebook.com/Sport365hu" target="_blank"><img src="sport365/images/fb-icon.svg" class="social-icon"></a></li>
      <li><a href="https://instagram.com" target="_blank"><img src="sport365/images/insta-icon.svg" class="social-icon"></a></li>
      <li><a href="mailto:info@sport365.hu"><img src="sport365/images/mail-icon.svg" class="social-icon"></a></li>
      <li><a href="https://www.youtube.com/channel/UCtyPT3f0vCbdlAQuIT0OOnA/featured" target="_blank"><img src="sport365/images/youtube-icon.png" class="social-icon"></a></li>
    </ul>
  </div>
  <div class="container text-center" id="footer-links-container">
    <ul class="list-inline">
      <li><a href="/impresszum">Impresszum</a></li>
      <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="mailto:info@sport365.hu">Médiaajánlat</a> </li>
      <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="/szerzoi-jogok">Szerzői jogok</a></li>
	   <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="https://sport365.hu/Adatkezelesi tajekoztato_SPORT365_20190619.pdf" target="_blank">Adatkezelési tájékoztató</a></li>
    </ul>
  </div>
  <div class="container text-center" id="footer-copyright-container">
    © 2019 SPORT365.HU - Minden jog fenntartva!
  </div>
</footer>

<div class="modal fade" id="sport365-searchModal" tabindex="-1" role="dialog" aria-labelledby="sport365-searchModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header primary-grad-bg">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
        <h4 class="modal-title" id="sport365-searchModalLabel">Keresés</h4>
      </div>
      <div class="modal-body  text-center">
        <form class="form-inline" id="search-form">
          <div class="form-group">
            <input type="text" class="form-control" id="search-form-input" placeholder="Keresett kifejezés">
          </div>
          <button type="submit" class="btn btn-primary">OK</button>
        </form>
      </div>
    </div>
  </div>
</div>

<script src="sport365/js/jquery.min.js"></script>
<script src="sport365/js/bootstrap.min.js"></script>
<script src="sport365/js/global.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
 
</body>
</html>