<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://ogp.me/ns/fb#" xml:lang="hu" lang="hu">
  <head>
    <title>Sport365.hu - Darth Vaderként vált ismertté, de súlyemelőként kezdte a nemrég elhunyt színész</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="theme-color" content="#00678f"/>
    <meta name="keywords" content="Sport365, Sport hírek, Csapatok, Játékosok, Videók, Fotók, Blog, Fórum, Tabella, Élő Eredmények" />
    <meta name="news_keywords" content="Sport365, Sport hírek, Csapatok, Játékosok, Videók, Fotók, Blog, Fórum, Tabella, Élő Eredmények" />
    <meta name="description" content="Sport365 | Sport hírek – Csapatok – Játékosok – Videók – Fotók – Blog – Fórum – Tabella – Élő – Eredmények" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
    <meta name="language" content="hu" />


    <meta http-equiv="refresh" content="999" />
    <meta name="language" content="hu" />
    <meta name="verify-v1" content="ahlk7OPMpnRv4rtyD3LsJ+BFiEG4uIKQG0JUXZDBE4Y=" />
    <meta name="google-site-verification" content="ML8BrbKKgZJENbDPx8ByRqLgdMz8Dtqhcmo9Uw3A0XU" />

          <meta property="og:image" content="https://sport365.hu/files/news/3/5/133203_video_big.jpg" />
    
      <meta property="og:title" content="Sport365.hu - Darth Vaderként vált ismertté, de súlyemelőként kezdte a nemrég elhunyt színész">
      <meta property="og:description" content="Sport365 | Sport hírek – Csapatok – Játékosok – Videók – Fotók – Blog – Fórum – Tabella – Élő – Eredmények" />

      <meta property="fb:admins" content="100001946346742" />
      <meta property="fb:app_id" content="2929809187089669" />

      <link rel="shortcut icon" href="/favicon.ico" />
      <link rel="alternate" type="application/rss+xml" title="Sport365.hu RSS Feed" href="https://sport365.hu/rss" />

      <link rel="stylesheet" href="/sport365/css/font-awesome.min.css" />
      <link rel="stylesheet" href="/sport365/css/bootstrap.min.css" />
      <link rel="stylesheet" href="/sport365/css/style.css?v=1.25" />
      <link rel="stylesheet" href="/sport365/css/style2.css?v=1.45" />
      <!--[if lt IE 9]>
        <script src="js/html5shiv.min.js"></script>
        <script src="js/respond.min.js"></script>
      <![endif]-->


<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.ex.co/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>

  </head>
  
  <body>

    
      <script>(function (d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id))
            return;
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=192635604096636";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1223837484489345');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1223837484489345&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




      <script type="text/javascript">
        var g_today = new Date();
        var g_dd = g_today.getDate();
        var g_mm = g_today.getMonth() + 1;
        var g_yyyy = g_today.getFullYear();
        if (g_dd < 10) {
          g_dd = '0' + g_dd;
        }
        if (g_mm < 10) {
          g_mm = '0' + g_mm;
        }
        g_today = g_yyyy + g_mm + g_dd;
        document.write('<scr' + 'ipt src="https://adsinteractive-794b.kxcdn.com/sport365_new.hu.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
      </script>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8809360823023723",
          enable_page_level_ads: true
        });
      </script>


      <script>(function (w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({'gtm.start':
                    new Date().getTime(), event: 'gtm.js'});
          var f = d.getElementsByTagName(s)[0],
                  j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
                  'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PKQ9FRK');</script>
      

    <!-- nav -->
    <nav class="navbar navbar-default primary-grad-bg">
      <div class="container">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#sport365-navbar" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
		  
          <a class="navbar-brand" href="/" title="sport365.hu startoldal"><img src="sport365/images/logo.svg" class="logo-svg"></a>
        </div>
        <div class="collapse navbar-collapse" id="sport365-navbar">
          <ul class="nav navbar-nav navbar-right text-uppercase">
		 <li><a class="specialmenu" href="https://sport365.hu/cimke,nőikézieb2020" style="color: #ff7400">Női Kézi EB 2020</a></li>
			
			
			  <li><a class="specialmenu" href="https://sport365.hu/cimke,Tokió2020" style="color: #ff7400">Tokió 2020</a></li>
            <li><a href="#" data-toggle="modal" data-target="#sport365-searchModal"><img src="sport365/images/search-icon.png"></a></li>
            <li class="dropdown mega-dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown"><img src="sport365/images/more-icon.png"></a>
              <ul class="dropdown-menu mega-dropdown-menu row">
                <li class="col-lg-3 dobule">
                  <span class="dropdown-header"><b class="text-uppercase">futball</b></span>
                  <ul class="col-lg-6">
                    <li class="dropdown-header"><a href="/magyar-foci"><b>Magyar futball</b></a></li>
                    <li><a class="navbar-menu-indicator">Nemzeti bajnokságok</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-i" class="sub-cat-nav-item">NB1</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-ii" class="sub-cat-nav-item">NB2</a></li>
                    <li><a href="/magyar-foci,labdarugo-nb-iii" class="sub-cat-nav-item">NB3</a></li>
                    <li><a href="/magyar-foci,magyar-kupa-es-ligakupa">Magyar Kupa</a></li>
                    <li><a href="/magyar-foci,magyar-valogatott">Válogatott</a></li>
                    <li><a href="/magyar-foci,egyeb">Egyéb</a></li>
                  </ul>
                  <ul class="col-lg-6">
                    <li class="dropdown-header"><a href="/nemzetkozi-foci"><b>Külföldi futball</b></a></li>
                    <li><a class="navbar-menu-indicator">Nemzeti bajnokságok</a></li>
                    <li><a href="/nemzetkozi-foci,angol-foci" class="sub-cat-nav-item">Anglia</a></li>
                    <li><a href="/nemzetkozi-foci,nemet-foci" class="sub-cat-nav-item">Németország</a></li>
                    <li><a href="/nemzetkozi-foci,spanyol-foci" class="sub-cat-nav-item">Spanyolország</a></li>
                    <li><a href="/nemzetkozi-foci,olasz-foci" class="sub-cat-nav-item">Olaszország</a></li>
                    <li><a href="/nemzetkozi-foci,francia-foci" class="sub-cat-nav-item">Franciaország</a></li>
                    <li><a href="/nemzetkozi-foci,usa" class="sub-cat-nav-item">USA</a></li>
                   
                    <li><a href="/nemzetkozi-foci,bajnokok-ligaja">Bajnokok ligája</a></li>
                    <li><a href="/nemzetkozi-foci,europa-liga">Európa liga</a></li>
                    <li><a href="/nemzetkozi-foci,vb">Világbajnokság</a></li>
                    <li><a href="/nemzetkozi-foci,eb">Európa bajnokság</a></li>
                    <li><a href="/nemzetkozi-foci,nemzetek-ligaja" class="sub-cat-nav-item">Nemzetek Ligája</a></li>
					 <li><a href="/nemzetkozi-foci,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/auto-motor"><b class="text-uppercase">Autó-motor</b></a></span>
                  <ul>
                    <li><a href="/auto-motor,forma-1">Forma1</a></li>
                    <li><a href="/auto-motor,autosportok">Autósportok</a></li>
                    <li><a href="/auto-motor,moto-gp">Motorsportok</a></li>
                    <li><a href="/auto-motor,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/csapatsportok"><b class="text-uppercase">Csapatsportok</b></a></span>
                  <ul>
                    <li><a href="/kezilabda">Kézilabda</a></li>
                    <li><a href="/jegkorong">Jégkorong</a></li>
                    <li><a href="/kosarlabda">Kosárlabda</a></li>
                    <li><a href="/roplabda">Röplabda</a></li>
                    <li><a href="/vizilabda">Vízilabda</a></li>
                    <li><a href="/amerikai-sportok">Amerikai sportok</a></li>
                    <li><a href="/csapatsportok,egyeb">Egyéb</a></li>
                  </ul>
                </li>
                <li class="col-lg-3">
                  <span class="dropdown-header"><a href="/egyeni-sportok"><b class="text-uppercase">Egyéni sportok</b></a></span>
                  <ul>
                    <li><a href="/tenisz">Tenisz</a></li>
                    <li><a href="/uszas">Úszás</a></li>
                    <li><a href="/egyeni-sportok,atletika">Atlétika</a></li>
                    <li><a href="/egyeni-sportok,kajak-kenu">Kajak-kenu</a></li>
                    <li><a href="/egyeni-sportok,kerekpar">Kerékpár</a></li>
                    <li><a href="/kuzdo-sportok">Küzdősportok</a></li>
                    <li><a href="/extrem-sport,hirek">Extrém sportok</a></li>
                    <li><a href="/egyeni-sportok,vivas">Vívás</a></li>
                    <li><a href="/egyeni-sportok,teli-sportok">Téli sportok</a></li>
                    <li><a href="/egyeni-sportok">Egyéb</a></li>
                  </ul>
                </li>

                <li class="col-lg-3 extra">
                  <ul>
                    <li><a href="/videok">Videók</a></li>
                    <li><a href="/a-sport-szepsegei">A sport szépségei</a></li>

                    <li><a href="/toplistak">Top listák</a></li>
                    <li><a href="/tallozo">Tallózó</a></li>
                    <li><a href="/blogok">Blogok</a></li>
                    <li><a href="/forum">Fórum</a></li>
                    <li><a href="https://www.facebook.com/Sport365hu" target="_blank"><img src="sport365/images/fb-icon.svg" class="social-icon"></a></li>
                    <li><a href="https://instagram.com" target="_blank"><img src="sport365/images/insta-icon.svg" class="social-icon"></a></li>
                    <li><a href="mailto:info@sport365.hu"><img src="sport365/images/mail-icon.svg" class="social-icon"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCtyPT3f0vCbdlAQuIT0OOnA/featured" target="_blank"><img src="sport365/images/youtube-icon.png" class="social-icon"></a></li>
                  </ul>
                </li>
              </ul>
            </li>
        </div>
      </div>
    </nav><!--/nav-->

    <div id="topbanner" class="topbanner text-center">
       <div id="Sport365_nyito_leaderboard_top_1"><script type="text/javascript">activateBanner('Sport365_nyito_leaderboard_top_1');</script></div> 
    </div>
    <div id="left-side-banner">
       <div id="Sport365_nyito_skyscraper_left_1"><script type="text/javascript">activateBanner('Sport365_nyito_skyscraper_left_1');</script></div> 
                        </div>
                        <div id="right-side-banner">
                           <div id="Sport365_nyito_skyscraper_right_1"><script type="text/javascript">activateBanner('Sport365_nyito_skyscraper_right_1');</script></div> 
                                        </div>

                                        <!-- Modal -->
                                        <div class="modal fade" id="sport365-searchModal" tabindex="-1" role="dialog" aria-labelledby="sport365-searchModalLabel">
                                          <div class="modal-dialog" role="document">
                                            <div class="modal-content">
                                              <div class="modal-header primary-grad-bg">
                                                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
                                                <h4 class="modal-title" id="sport365-searchModalLabel">Keresés</h4>
                                              </div>
                                              <div class="modal-body  text-center">
                                                <form class="form-inline" id="search-form">
                                                  <div class="form-group">
                                                    <input id="search-word" type="text" class="form-control" minlength="3" maxlength="50" placeholder="Keresett kifejezés" required/>
                                                  </div>
                                                  <button type="submit" class="btn btn-primary">OK</button>
                                                </form>
                                              </div>
                                            </div>
                                          </div>
                                        </div>
                                        
                                          <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKQ9FRK"
                                                            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                                          <script type="text/javascript">
                                            <!--//--><![CDATA[//><!--
                                          var pp_gemius_identifier = '15Xq8aeHmw.RbJTZBqqDF8cQDmaYultvbkW6gZj82C3.t7';
                                            // lines below shouldn't be edited
                                            function gemius_pending(i) {
                                              window[i] = window[i] || function () {
                                                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                                                x[x.length] = arguments;
                                              };
                                            }
                                            ;
                                            gemius_pending('gemius_hit');
                                            gemius_pending('gemius_event');
                                            gemius_pending('pp_gemius_hit');
                                            gemius_pending('pp_gemius_event');
                                            (function (d, t) {
                                              try {
                                                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                                                gt.setAttribute('async', 'async');
                                                gt.setAttribute('defer', 'defer');
                                                gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
                                                s.parentNode.insertBefore(gt, s);
                                              } catch (e) {
                                              }
                                            })(document, 'script');
                                            //--><!]]>
                                          </script>
                                        
                                        <div id="content-wrapper">
                                          <div class="container">
										  <div id="Sport365_cikk_lead_text"><script type="text/javascript">activateBanner('Sport365_cikk_lead_text');</script></div>    <style>
    div > img {
     
      margin-bottom: 25px;
    }
  </style>


<div id="primary" class="col-lg-9 article-content">

  <!-- primary box-->
  <div class="primary-box white-bg article">
    <div class="primary-box-header">
      <div class="article-inner-cat">
        <div class="category-badge">
          <div class="category-badge-main primary-bg"><a href="/egyeni-sportok">Egyéni Sportok</a></div>
                        <div class="category-badge-sub white-bg"><a href="/egyeni-sportok,egyeb">Egyéb</a></div>
                    </div>

      </div>
      <div class="primary-box-main-article-title"><h1>Darth Vaderként vált ismertté, de súlyemelőként kezdte a nemrég elhunyt színész</h1></div>
	  <div class="article-nshort">
		<strong>
          Dave Prowse sokszínű egyéniség volt.
		 <br><br> 
		</strong>
        </div>
      <div class="primary-box-main-article-meta pull-right">
        <span>2020-11-30 11:51:42</span>
      </div>
      <div class="primary-box-main-article-meta">
        <span><b>Szerkesztő: </b>
                      Sávoly Boglárka
                  </span>
      </div>
       
		<div class="more-article-banner">
		<div id="Sport365_cikk_normal_content_1" style="padding-bottom: 10px"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_1');</script></div>
        </div>
         
       
    </div>
    <div class="primary-box-content">

      <!-- primary box main article-->
      <div class="primary-box-main-article">
        <div class="primary-box-main-article-image hlimage" style="background-image: url('https://sport365.hu/files/news/3/5/133203_bigger.jpg');" alt="Darth Vaderként vált ismertté, de súlyemelőként kezdte a nemrég elhunyt színész"></div>
      </div>
      <div class="primary-box-main-article-textcontent">
        
        <br>
        <p><strong>85 &eacute;ves kor&aacute;ban, november 29-&eacute;n elhunyt a Csillagok h&aacute;bor&uacute;j&aacute;val ismertt&eacute; v&aacute;lt, egykori s&uacute;lyemelő, Dave Prowse.</strong><br />
<br />
Az angol sz&iacute;n&eacute;szt sokan Darth Vaderk&eacute;nt ismert&eacute;k, ugyanakkor filmes karrierje előtt sportp&aacute;ly&aacute;n is bizony&iacute;tott. Prowse kezdetben a s&uacute;lyemel&eacute;ssel pr&oacute;b&aacute;lkozott. Haz&aacute;j&aacute;ban a sport&aacute;g meghat&aacute;roz&oacute; alakja volt, az 1960-as &eacute;vek elej&eacute;n h&aacute;rom alkalommal is ő bizonyult a legjobbnak az orsz&aacute;gos bajnoks&aacute;gon. <br />
<br />
<span style="color: rgb(0, 51, 102);"><big><strong>1962-ben a perthi Nemeztk&ouml;z&ouml;ss&eacute;gi J&aacute;t&eacute;kokon a brit csapat tagjak&eacute;nt is bemutatkozott, igaz nem siker&uuml;lt &eacute;rmet szereznie.</strong></big></span></p>
<p><span style="color: rgb(0, 51, 102);"><big><img src="https://sport365.hu/files/upload/GettyImages-450736780.jpg" width="660" height="472" alt="" /><br />
</big></span><strong><span style="color: rgb(0, 0, 0);">Browse sz&aacute;m&aacute;ra a Star Wars hozta meg az ismerts&eacute;get.</span></strong></p>
<p><span style="color: rgb(0, 0, 0);">Fot&oacute;:&nbsp;Jo Hale/Getty Images</span></p>
<p>K&eacute;sőbb a &bdquo;bullworker&rdquo; s&uacute;lyemelő rendszer n&eacute;pszerűs&iacute;t&eacute;s&eacute;n dolgozott, melynek r&eacute;szek&eacute;nt felszerel&eacute;seket tesztelt &eacute;s &uuml;gyfelei sz&aacute;m&aacute;ra k&eacute;sz&iacute;tett edz&eacute;sterveket.<br />
<br />
<span style="color: rgb(0, 51, 102);"><big><strong>Nemcsak a s&uacute;lyemel&eacute;sben jeleskedett, test&eacute;p&iacute;tők&eacute;nt is versenyzett. Ezen a sz&iacute;nt&eacute;ren a k&eacute;sőbb szint&eacute;n sz&iacute;n&eacute;szk&eacute;nt h&iacute;ress&eacute; v&aacute;lt, Arnold Schwarzeneggerrel is &ouml;sszem&eacute;rte tud&aacute;s&aacute;t.<br />
</strong></big></span><br />
Prowse k&eacute;sőbb k&ouml;zel 70 filmben szerepelt, a legnagyobb elismer&eacute;st m&eacute;gis a Csillagok H&aacute;bor&uacute;j&aacute;ban ny&uacute;jtott alak&iacute;t&aacute;sa hozta meg sz&aacute;m&aacute;ra. A 198 cm magas, erős testalkat&uacute; sportol&oacute; sz&aacute;m&aacute;ra t&ouml;k&eacute;letes volt a &bdquo;főgonosz&rdquo; karaktere.<br />
<br />
Az egykori sportol&oacute; nem csak negat&iacute;v szerepben t&uuml;nd&ouml;k&ouml;lt, haz&aacute;j&aacute;ban &eacute;vekig volt a biztons&aacute;gos k&ouml;zleked&eacute;s szerep&eacute;t hangs&uacute;lyoz&oacute; kamp&aacute;ny arca.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">RIP Dave Prowse. <a href="https://t.co/kCqhDlkHmo">pic.twitter.com/kCqhDlkHmo</a></p>
&mdash; Archivetvmusings (@archivetvmus71) <a href="https://twitter.com/archivetvmus71/status/1332979784931041280?ref_src=twsrc%5Etfw">November 29, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p><br />
Prowse idős kor&aacute;ban &iacute;z&uuml;leti gyullad&aacute;sban szenvedett &eacute;s prosztatar&aacute;kkal is k&uuml;zd&ouml;tt. A legend&aacute;s alakot emberek milli&oacute;i gy&aacute;szolj&aacute;k a vil&aacute;g minden r&eacute;sz&eacute;n.<br />
&nbsp;</p>
<p>&nbsp;</p>
<p>Bor&iacute;t&oacute;k&eacute;p:&nbsp;Colin Davey/Evening Standard/Hulton Archive/Getty Images</p>
<p>Forr&aacute;s: insidethegames.biz</p>
      </div>
	   <div class="primary-box-main-article-tag-container">
          <ul class="list-inline taglist">
                                          <br /><strong>Címkék:</strong>
                                            <a class="tag" href="/cimke,dave-prowse">dave-prowse</a>,                          
                                                      <a class="tag" href="/cimke,súlyemelés">súlyemelés</a>,                          
                                                      <a class="tag" href="/cimke,gyász">gyász</a>,                          
                                                      <a class="tag" href="/cimke,darth-vader">darth-vader</a>                          
                  </ul>
      </div>
       
                  <div class="more-article-banner">
                      <div id="Sport365_cikk_normal_content_2"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_2');</script></div>
                                </div>

                                 
                                <div class="fb-share-button" data-href="http://sport365.hu/egyeni-sportok,egyeb,darth-vaderkent-valt-ismertte-de-sulyemelokent-kezdte-a-nemreg-elhunyt-szinesz,133203" data-layout="button_count"></div>
                                <div class="comment-div">
                                  <div id="fb_comments" style="background:none repeat scroll 0 0 #f4f4f4; padding-top:5px; padding-bottom:10px; margin-bottom:15px; border-top:1px solid #b8bdc0;">
                                    <fb:comments href="http://sport365.hu/egyeni-sportok,egyeb,darth-vaderkent-valt-ismertte-de-sulyemelokent-kezdte-a-nemreg-elhunyt-szinesz,133203" num_posts="10" width="652"></fb:comments>
                                  </div>
                                </div>
                                </div>
                                </div>
                                <!-- /primary box-->
                                <!-- primary more article box-->
                                <div class="primary-box white-bg article more">
                                  <div class="primary-box-header">
                                    <div class="primary-box-main-article-title">
                                      <a href="/egyeni-sportok">
                                        <h3 class="article-category-link">A rovat legfrissebb hírei</h3>
                                      </a>
                                    </div>
                                  </div>
                                  <div class="primary-box-content">
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="egyeni-sportok,egyeb,magyar-versenyzo-nyert-a-dijugrato-vilagkupan,133190"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/6/4/133190_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="egyeni-sportok">Egyéni Sportok</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="egyeni-sportok,egyeb">Egyéb</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="egyeni-sportok,egyeb,magyar-versenyzo-nyert-a-dijugrato-vilagkupan,133190">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Magyar versenyző nyerte a díjugrató világkupa Nagydíját
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="egyeni-sportok,egyeb,pigniczki-fanni-a-11-helyen-zart,133180"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/12/3/133180_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="egyeni-sportok">Egyéni Sportok</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="egyeni-sportok,egyeb">Egyéb</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="egyeni-sportok,egyeb,pigniczki-fanni-a-11-helyen-zart,133180">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Pigniczki Fanni a 11. helyen zárt
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="egyeni-sportok,egyeb,ez-mar-tul-kockazatos-a-vendee-globe-foeselyese-feladta-a-versenyt,133136"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/0/1/133136_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="egyeni-sportok">Egyéni Sportok</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="egyeni-sportok,egyeb">Egyéb</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="egyeni-sportok,egyeb,ez-mar-tul-kockazatos-a-vendee-globe-foeselyese-feladta-a-versenyt,133136">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Ez már túl kockázatos, a Vendée Globe főesélyese feladta a versenyt
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="egyeni-sportok,egyeb,hihetetlen-melysegig-jutott-a-magyar-vilagbajnok-szabadtudos-merulo,133149"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/13/1/133149_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="egyeni-sportok">Egyéni Sportok</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="egyeni-sportok,egyeb">Egyéb</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="egyeni-sportok,egyeb,hihetetlen-melysegig-jutott-a-magyar-vilagbajnok-szabadtudos-merulo,133149">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Hihetetlen mélységig jutott a magyar világbajnok szabadtüdős merülő
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="egyeni-sportok,egyeb,megvan-a-magyar-ritmikus-gimnasztika-elso-junior-europa-bajnoki-erme,133137"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/1/1/133137_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="egyeni-sportok">Egyéni Sportok</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="egyeni-sportok,egyeb">Egyéb</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="egyeni-sportok,egyeb,megvan-a-magyar-ritmikus-gimnasztika-elso-junior-europa-bajnoki-erme,133137">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Megvan a magyar ritmikus gimnasztika első junior Európa-bajnoki érme
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                          <div class="primary-box-recent-article col-md-6">
                                        <a href="egyeni-sportok,egyeb,nem-szolhat-a-feherorosz-himnusz-tokiobant,133056"><div class="col-md-5 primary-box-recent-article-image" style="background-image: url('https://sport365.hu/files/news/0/12/133056_big.jpg');"></div></a>
                                        <div class="col-md-7 primary-box-recent-article-title-container">
                                          <div class="article-inner-cat">
                                            <div class="category-badge badge-sm">
                                              <div class="category-badge-main primary-bg">
                                                <a href="egyeni-sportok">Egyéni Sportok</a>
                                              </div>
                                                                                              <div class="category-badge-sub white-bg"><a href="egyeni-sportok,egyeb">Egyéb</a></div>
                                                                                            </div>
                                          </div>
                                          <div class="primary-box-recent-article-title">
                                            <a href="egyeni-sportok,egyeb,nem-szolhat-a-feherorosz-himnusz-tokiobant,133056">
                                              <span class="primary-box-recent-article-article-inner-title">
                                                Nem szólhat a fehérorosz himnusz Tokióban?
                                              </span></a>
                                          </div>
                                        </div>	
                                      </div>
                                                                         

                                      <div class="more-article-banner">
                                          <div id="Sport365_cikk_normal_content_3"><script type="text/javascript">activateBanner('Sport365_cikk_normal_content_3');</script></div>
                                                      </div>
                                                       
                                                      </div>
                                                      <!-- banner -->

                                                      </div>
                                                      <!-- /primary more article box-->
                                                      </div>

                                                      <div id="sidebar" class="col-lg-3">

                                                        
                                                        <div class="sidebar-box white-bg latest-news">
                                                          <a href="/legfrissebb-sporthirek">
                                                            <h3 class="article-category-link"><span class="text-uppercase">Legfrissebb</span><br>
                                                              <span class="text-lowercase">sporthírek</span>
                                                            </h3>
                                                          </a>
                                                          <div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">EGYÉB SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,teli-sportok">TÉLI SPORTOK</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,teli-sportok,nem-lehetnek-nezok-a-negysancversenyen,133201">
                              <span class="primary-box-recent-article-article-inner-title">Nem lehetnek nézők a négysáncversenyen</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="vizilabda">VÍZILABDA</a></div><div class="category-badge-sub white-bg"><a href="vizilabda,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="vizilabda,hirek,megkezdte-a-felkeszulest-a-magyar-noi-vizilabda-valogatott,133199">
                              <span class="primary-box-recent-article-article-inner-title">Megkezdte a felkészülést a magyar női vízilabda-válogatott</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">Egyéni Sportok</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,egyeb">Egyéb</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,egyeb,darth-vaderkent-valt-ismertte-de-sulyemelokent-kezdte-a-nemreg-elhunyt-szinesz,133203">
                              <span class="primary-box-recent-article-article-inner-title">Darth Vaderként vált ismertté, de súlyemelőként kezdte a nemrég elhunyt színész</span></a>
                          </div>							
                        </div><div id="Sport365_cikk_rectangle_right_1" style="margin-left: -26px;"><script type="text/javascript">activateBanner("Sport365_cikk_rectangle_right_1");</script></div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,futball-hirek">Futball hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,futball-hirek,nemeth-krisztian-csapata-a-focsoport-dontojebe-jutott,133197">
                              <span class="primary-box-recent-article-article-inner-title">Németh Krisztián csapata a főcsoport döntőjébe jutott</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="auto-motor">AUTÓ-MOTOR</a></div><div class="category-badge-sub white-bg"><a href="auto-motor,forma-1">Forma 1</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="auto-motor,forma-1,a-vilagbajnok-fittipaldi-unokaja-helyettesiti-grosjeant-a-hetvegi-futamon,133209">
                              <span class="primary-box-recent-article-article-inner-title">A világbajnok Fittipaldi unokája helyettesíti Grosjeant a hétvégi futamon</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,egyeb">egyéb</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,egyeb,a-nemetek-vilagbajnok-labdarugoja-is-a-magyar-kisfiunak-gyujt,133195">
                              <span class="primary-box-recent-article-article-inner-title">A németek világbajnok labdarúgója is a magyar kisfiúnak gyűjt</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="auto-motor">AUTÓ-MOTOR</a></div><div class="category-badge-sub white-bg"><a href="auto-motor,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="auto-motor,hirek,kibuktak-a-forma-1-es-pilotak-grosjean-balesetenek-ismetlese-miatt,133198">
                              <span class="primary-box-recent-article-article-inner-title">Kibuktak a forma-1-es pilóták Grosjean balesetének ismétlése miatt</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="auto-motor">AUTÓ-MOTOR</a></div><div class="category-badge-sub white-bg"><a href="auto-motor,forma-1">Forma 1</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="auto-motor,forma-1,olyan-volt-mint-egy-suto-csak-a-voros-langokat-lattuk-a-forma-1-mentoorvosa,133196">
                              <span class="primary-box-recent-article-article-inner-title">&quot;Olyan volt mint egy sütő, csak a vörös lángokat láttuk&quot; - A Forma-1 mentőorvosa</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kezilabda">KÉZILABDA</a></div><div class="category-badge-sub white-bg"><a href="kezilabda,noi-valogatott">Női válogatott</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kezilabda,noi-valogatott,a-romanok-sztarja-lemarad-az-eb-rol,133192">
                              <span class="primary-box-recent-article-article-inner-title">A románok sztárja lemarad az Eb-ről</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="kuzdo-sportok">KÜZDŐSPORTOK</a></div><div class="category-badge-sub white-bg"><a href="kuzdo-sportok,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="kuzdo-sportok,hirek,groteszk-mma-harc-oroszorszagbol,133193">
                              <span class="primary-box-recent-article-article-inner-title">Groteszk harc az orosz MMA világából</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="amerikai-sportok">AMERIKAI SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="amerikai-sportok,nfl">NFL</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="amerikai-sportok,nfl,a-cimvedo-siman-legyozte-a-tampa-bay-t,133191">
                              <span class="primary-box-recent-article-article-inner-title">A címvédő simán legyőzte a Tampa Bay-t</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">Egyéni Sportok</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,egyeb">Egyéb</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,egyeb,magyar-versenyzo-nyert-a-dijugrato-vilagkupan,133190">
                              <span class="primary-box-recent-article-article-inner-title">Magyar versenyző nyerte a díjugrató világkupa Nagydíját</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="amerikai-sportok">AMERIKAI SPORTOK</a></div><div class="category-badge-sub white-bg"><a href="amerikai-sportok,nfl">NFL</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="amerikai-sportok,nfl,az-nfl-ket-csapata-is-kemenyen-megfizetett-az-engedetlensegert,133179">
                              <span class="primary-box-recent-article-article-inner-title">Az NFL két csapata is keményen megfizetett az engedetlenségért</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,spanyol-foci">Spanyol foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,spanyol-foci,az-ellovas-nem-birt-vendegevel-a-spanyol-bajnoksagban,133189">
                              <span class="primary-box-recent-article-article-inner-title">Az éllovas nem bírt vendégével a spanyol bajnokságban</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,olasz-foci">Olasz foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,olasz-foci,a-napoli-maradonara-emlekezett,133188">
                              <span class="primary-box-recent-article-article-inner-title">A Napoli Maradonára emlékezett</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="egyeni-sportok">Egyéni Sportok</a></div><div class="category-badge-sub white-bg"><a href="egyeni-sportok,egyeb">Egyéb</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="egyeni-sportok,egyeb,pigniczki-fanni-a-11-helyen-zart,133180">
                              <span class="primary-box-recent-article-article-inner-title">Pigniczki Fanni a 11. helyen zárt</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,nemet-foci">Német foci</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,nemet-foci,tovabbra-is-nyeretlen-maradt-a-hoffenheim,133186">
                              <span class="primary-box-recent-article-article-inner-title">Továbbra is nyeretlen maradt a Hoffenheim</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="nemzetkozi-foci">NEMZETKÖZI FOCI</a></div><div class="category-badge-sub white-bg"><a href="nemzetkozi-foci,egyeb">egyéb</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="nemzetkozi-foci,egyeb,idezetek-amik-megprobaljak-megfejteni-a-megfejthetetlent-maradonarol,133152">
                              <span class="primary-box-recent-article-article-inner-title">Idézetek, amik megpróbálják megfejteni a megfejthetetlent Maradonáról</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="jegkorong">JÉGKORONG</a></div><div class="category-badge-sub white-bg"><a href="jegkorong,hirek">Friss hírek</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="jegkorong,hirek,egyedul-a-mac-hkb-ujbuda-tudott-idegenben-nyerni-az-erste-ligaban,133182">
                              <span class="primary-box-recent-article-article-inner-title">Egyedül a MAC HKB Újbuda tudott idegenben nyerni az Erste Ligában</span></a>
                          </div>							
                        </div><div class="sidebar-box-article-container">
                            <div class="article-inner-cat">
                              <div class="category-badge badge-sm">
                                <div class="category-badge-main primary-bg"><a href="magyar-foci">MAGYAR FOCI</a></div><div class="category-badge-sub white-bg"><a href="magyar-foci,labdarugo-nb-i">Labdarúgó NB I</a></div></div>
                          </div>
                          <div class="sidebar-box-article-title"><a href="magyar-foci,labdarugo-nb-i,a-honvednak-tovabbra-sem-megy-otthon,133183">
                              <span class="primary-box-recent-article-article-inner-title">A Honvédnak továbbra sem megy otthon</span></a>
                          </div>							
                        </div>														  
                                                        </div>
														
                                                         
                                                          <div class="sidebar-banner">
                                                              <div id="Sport365_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Sport365_cikk_rectangle_right_2');</script></div>

                                                                    </div>

                                                                    
                                                                    </div>


                                                                    <div class="sidebar-box white-bg video-box article">
                                                                      <h3>Videók</h3>
                                                                      <a href="/egyeni-sportok,kerekpar,130200">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/8/9/130200_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/egyeni-sportok,kerekpar,128633">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/9/7/128633_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/egyeni-sportok,egyeb,127380">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/4/9/127380_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                      <a href="/egyeni-sportok,egyeb,126675">
                                                                        <div class="sidebar-box-video-container" style="background-image: url('https://sport365.hu/files/news/3/13/126675_bigger.jpg'); cursor: pointer;">
                                                                        </div>
                                                                      </a>
                                                                    </div>

                                                                    </div>
                                                                    </div></div>
<!-- ./content-wrapper -->
</div>
<!-- ./container -->

<footer class="primary-grad-bg">
  <div class="container" id="footer-menu-container">
    <div class="col-lg-3 extra">
      <a href="/"><img src="sport365/images/logo-footer.svg" class="logo-svg"></a>
	  <a href="http://mti.hu/"><img src="sport365/images/mti.jpg" class="logo-mti"></a>
    </div>
    <li class="col-lg-3 dobule">
      <span class="dropdown-header"><b class="text-uppercase footer-menu-indicator">futball</b></span>
      <ul class="col-lg-6">
        <li class="dropdown-header"><a href="/magyar-foci"><b>Magyar futball</b></a></li>
        <li class="footer-menu-indicator">Nemzeti bajnokságok</li>
        <li><a href="/magyar-foci,labdarugo-nb-i" class="sub-cat-nav-item">NB1</a></li>
        <li><a href="/magyar-foci,labdarugo-nb-ii" class="sub-cat-nav-item">NB2</a></li>
        <li><a href="/magyar-foci,labdarugo-nb-iii" class="sub-cat-nav-item">NB3</a></li>
        <li><a href="/magyar-foci,magyar-kupa-es-ligakupa">Magyar Kupa</a></li>
        <li><a href="/magyar-foci,magyar-valogatott">Válogatott</a></li>
        <li><a href="/magyar-foci,egyeb">Egyéb</a></li>
      </ul>
      <ul class="col-lg-6">
        <li class="dropdown-header"><a href="/nemzetkozi-foci"><b>Külföldi futball</b></a></li>
        <li class="footer-menu-indicator">Nemzeti bajnokságok</li>
        <li><a href="/nemzetkozi-foci,angol-foci" class="sub-cat-nav-item">Anglia</a></li>
        <li><a href="/nemzetkozi-foci,nemet-foci" class="sub-cat-nav-item">Németország</a></li>
        <li><a href="/nemzetkozi-foci,spanyol-foci" class="sub-cat-nav-item">Spanyolország</a></li>
        <li><a href="/nemzetkozi-foci,olasz-foci" class="sub-cat-nav-item">Olaszország</a></li>
        <li><a href="/nemzetkozi-foci,francia-foci" class="sub-cat-nav-item">Franciaország</a></li>
        <li><a href="/nemzetkozi-foci,usa" class="sub-cat-nav-item">USA</a></li>
        
        <li><a href="/nemzetkozi-foci,bajnokok-ligaja">Bajnokok ligája</a></li>
        <li><a href="/nemzetkozi-foci,europa-liga">Európa liga</a></li>
        <li><a href="/nemzetkozi-foci,vb">Világbajnokság</a></li>
        <li><a href="/nemzetkozi-foci,eb">Európa bajnokság</a></li>
        <li><a href="/nemzetkozi-foci,nemzetek-ligaja" class="sub-cat-nav-item">Nemzetek Ligája</a></li>
		<li><a href="/nemzetkozi-foci,egyeb">Egyéb</a></li>
      </ul>
    </li>
    <li class="col-lg-3">
      <span class="dropdown-header"><a href="/auto-motor"><b class="text-uppercase">Autó-motor</b></a></span>
      <ul>
        <li><a href="/auto-motor,forma-1">Forma1</a></li>
        <li><a href="/auto-motor,autosportok">Autósportok</a></li>
        <li><a href="/auto-motor,moto-gp">Motorsportok</a></li>
        <li><a href="/auto-motor,egyeb">Egyéb</a></li>
      </ul>
    </li>
    <li class="col-lg-3">
      <span class="dropdown-header"><a href="/"><b class="text-uppercase">Csapatsportok</b></a></span>
      <ul>
        <li><a href="/kezilabda">Kézilabda</a></li>
        <li><a href="/jegkorong">Jégkorong</a></li>
        <li><a href="/kosarlabda">Kosárlabda</a></li>
        <li><a href="/roplabda">Röplabda</a></li>
        <li><a href="/vizilabda">Vízilabda</a></li>
        <li><a href="/amerikai-sportok">Amerikai sportok</a></li>
        <li><a href="/csapatsportok,egyeb">Egyéb</a></li>
      </ul>
      <span class="dropdown-header"><a href="/"><b class="text-uppercase">Egyéni sportok</b></a></span>
      <ul>
        <li><a href="/tenisz">Tenisz</a></li>
        <li><a href="/uszas">Úszás</a></li>
        <li><a href="/egyeni-sportok,atletika">Atlétika</a></li>
        <li><a href="/egyeni-sportok,kajak-kenu">Kajak-kenu</a></li>
        <li><a href="/egyeni-sportok,kerekpar">Kerékpár</a></li>
        <li><a href="/kuzdo-sportok">Küzdősportok</a></li>
        <li><a href="/extrem-sport,hirek">Extrém sportok</a></li>
        <li><a href="/egyeni-sportok,vivas">Vívás</a></li>
        <li><a href="/egyeni-sportok,teli-sportok">Téli sportok</a></li>

        <li><a href="/egyeni-sportok">Egyéb</a></li>
      </ul>
    </li>
  </div>
  <div class="container text-center" id="footer-social-container">
    <ul class="list-inline">
      <li><a href="https://www.facebook.com/Sport365hu" target="_blank"><img src="sport365/images/fb-icon.svg" class="social-icon"></a></li>
      <li><a href="https://instagram.com" target="_blank"><img src="sport365/images/insta-icon.svg" class="social-icon"></a></li>
      <li><a href="mailto:info@sport365.hu"><img src="sport365/images/mail-icon.svg" class="social-icon"></a></li>
      <li><a href="https://www.youtube.com/channel/UCtyPT3f0vCbdlAQuIT0OOnA/featured" target="_blank"><img src="sport365/images/youtube-icon.png" class="social-icon"></a></li>
    </ul>
  </div>
  <div class="container text-center" id="footer-links-container">
    <ul class="list-inline">
      <li><a href="/impresszum">Impresszum</a></li>
      <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="mailto:info@sport365.hu">Médiaajánlat</a> </li>
      <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="/szerzoi-jogok">Szerzői jogok</a></li>
	   <li class="listsep hidden-sm hidden-xs">|</li>
      <li><a href="https://sport365.hu/Adatkezelesi tajekoztato_SPORT365_20190619.pdf" target="_blank">Adatkezelési tájékoztató</a></li>
    </ul>
  </div>
  <div class="container text-center" id="footer-copyright-container">
    © 2019 SPORT365.HU - Minden jog fenntartva!
  </div>
</footer>

<div class="modal fade" id="sport365-searchModal" tabindex="-1" role="dialog" aria-labelledby="sport365-searchModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header primary-grad-bg">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
        <h4 class="modal-title" id="sport365-searchModalLabel">Keresés</h4>
      </div>
      <div class="modal-body  text-center">
        <form class="form-inline" id="search-form">
          <div class="form-group">
            <input type="text" class="form-control" id="search-form-input" placeholder="Keresett kifejezés">
          </div>
          <button type="submit" class="btn btn-primary">OK</button>
        </form>
      </div>
    </div>
  </div>
</div>

<script src="sport365/js/jquery.min.js"></script>
<script src="sport365/js/bootstrap.min.js"></script>
<script src="sport365/js/global.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
 
</body>
</html>